ОТ МАГОВ ДРЕВНОСТИ ДО ИЛЛЮЗИОНИСТОВ НАШИХ ДНЕЙ
А.А. ВАДИМОВ, М.А. ТРИВАС. 1966, 1979
НАЗАД | СОДЕРЖАНИЕ | ВПЕРЕД

С О Д Е Р Ж А Н И Е

Кудесник Алли-Вад. Предисловие К.И.Чуковского.
НЕСКОЛЬКО ПРЕДВАРИТЕЛЬНЫХ ЗАМЕЧАНИИ
БОГИ, ДЬЯВОЛ И ИЛЛЮЗИИ
ЧУДЕСА ШАРЛАТАНОВ И ИЛЛЮЗИЯ ПРОСВЕТИТЕЛЬСТВА
БЕЛАЯ И ЧЕРНАЯ МАГИЯ
ФОКУСЫ В САЛОНЕ
НАСЛЕДСТВО РОМАНТИКОВ
ЦВЕТЫ ЗЛА
ВЧЕРА И СЕГОДНЯ
ИЛЛЮЗИОННОЕ ИСКУССТВО НА РУСИ
ИНОСТРАНЦЫ И РУССКИЕ
В ТИСКАХ ДЕЛЯЧЕСКОГО МИРА
ВТОРОЕ РОЖДЕНИЕ
В БРАТСКИХ СТРАНАХ
Библиография

http://www.natahaus.ru/


КУДЕСНИК АЛЛИ-ВАД
(Из далеких воспоминаний)

- Ну что, разгадали? - спросил меня Юрий Николаевич Тынянов, молодой талантливый ученый, автор знаменитого "Кюхли".
- Нет. Смотрел-смотрел, уж и бинокль с собой захватил, но никак не могу разгадать, в чем тут дело...
- И я тоже, - сказала Ольга Дмитриевна Форш.
- Значит, и сегодня придется пойти.
- Ничего не поделаешь...
В тот же вечер мы трое снова встретились в цирке и сели поближе к арене, чтобы общими усилиями разоблачить волшебника и мага Алли-Вада, показывавшего публике свои чудеса.
На афишах цирка так и было сказано: "Алли-Вад - парадокс современности! Совмещает в себе тайны Востока и утонченную технику Запада!"
Вот эти-то "тайны Востока" мы, писатели, и хотели во что бы то ни стало разгадать.
Мы трое с детства не переставали любить упоительное цирковое искусство, все его чары и таинства.
Жонглеры! Атлеты! Наездники! Дрессировщики! Фокусники! Эти мастера и умельцы вызывали в нас простодушный восторг. Без всякой натуги, шутя они всякий раз совершали и на манеже и под куполом цирка такие поступки, каких нам не совершить никогда, даже под угрозой смерти!
"Даже ради того, чтобы спасти свою жизнь, - говорил один замечательный английский писатель, - я не мог бы взять четыре обыкновенных шарика и, подбрасывая их в высоту, заставлять их возвращаться ко мне на ладонь, и послушно взлетать у меня за спиной, и кружиться вокруг моей шеи!.. Когда, - продолжает он, - я вижу циркового жонглера, я стыжусь своей неудачливой жизни. Я спрашиваю себя: есть ли какое-нибудь дело, которое я мог бы исполнить с таким же совершенством, с каким делает свое дело жонглер?"?
В том-то и прелесть циркового искусства, что оно не допускает никаких полуумений, никакой дилетантщины. Если жонглер замедлит движение руки на одну тысячную долю секунды, если он позволит своему шарику хоть на волосок отклониться от единственно возможной орбиты, - его ждет полный пропал и позор. Никакие "кое-как" и "спустя рукава" здесь немыслимы. Циркач обязан быть совершенным искусником. Его мастерство должно быть абсолютно безошибочным. Иначе оно не имеет ни малейшей цены.
Обо всем этом мы, писатели, рассуждали в тот вечер во время антракта, с нетерпением ожидая чудес и волшебств, ради которых и пришли в цирк.
Вот наконец и он, чародеи Алли-Вад. Изящный и стройный молодой человек в белой индийской чалме, он весело выбегает сюда, на арену, под бравурную музыку и сразу же начинает творить чудеса. Нет в нем ни малейшей напыщенности, (помещенной профессиональным иллюзионистам и магам. Во всем его облике - что-то мальчишеское.
С видимым удовольствием ложится он и длинный и узкий ларь, стоящий перед ним на арене. Ларь накрывают крышкой, обматывают толстой веревкой, навешивают на него три или четыре замка и звонко защелкивают их большими ключами. Но недаром Алли-Вад ложится туда с такой беззаботной и счастливой улыбкой - сверху на секунду спускается расписная четырехстенная ширма, и, когда она взлетает вверх, вы видите тот же обмотанный веревками ларь, а на нем как ни в чем не бывало стоит веселый чародей Алли-Вад.
И смотрите: из узкого ящика выпархивает юная дева и, посылая нам всем на бегу тысячи воздушных поцелуев, торопится поскорее исчезнуть.
А на арене новое чудо... Но лучше всех чудес сам кудесник. Он очаровательно остроумен и прост. Стиль его игры совсем особенный. Это именно игра, развлечение. И когда по окончании спектакля мы идем за кулисы знакомиться с ним, он охотно раскрывает перед нами все свои замысловатые тайны.
Но с нами происходит очень странная вещь. Оказывается, нам уже не очень-то хочется вникать в его тайны, хотя мы шли сюда специально за этим. Личность волшебника заслонила для нас творимые им чудеса. Мы узнали, что зовут его Александр Вадимов, что родился он в Нижнем Новгороде, был одно время актером, но вскоре обнаружил, что его призвание - магия и что цирковая арена приманчивее для него, чем театральные подмостки...
За кулисами в тот вечер он был окружен целым роем своих "ассистенток". Я всегда с горестным чувством смотрел на истомленных страдалиц, которых безжалостные цирковые волшебники засовывают в тесные вазы, в душные сейфы, в сундуки, в чемоданы, заставляя бедняжек скрючиваться там в неудобнейших позах. "Алли-вадистки" оказались веселым народом. Хлопотливо укладывая реквизит Алли-Вада, они болтают и поминутно смеются, а с ними заодно и их босс - Алли-Вад.
И они и он сам показались нам куда интереснее, чем весь его многосложный и богатый (по тем временам) реквизит - все эти ящики с потайными пружинами, - и мы потеряли охоту рассматривать их. Уходя, мы сказали Алли-Ваду в свое оправдание, что разоблаченное чудо - не чудо, что мы счастливы наслаждаться иллюзиями и что нам не хочется рассеивать их.
Это была сущая правда. Ведь законы природы, которым мы должны подчиняться всю жизнь, так неумолимы и властны, что даже мнимое, иллюзорное их нарушение (а в этом и состоит каждый фокус) доставляет нам немалую радость. Зачем же лишать себя этой редкостной радости?
В самом деле, утрачивая ту или иную иллюзию, разве мы не становимся гораздо беднее?
Помню, в Художественном театре ставили пьесу Метерлинка "Слепые", действие которой происходит на острове. Во все время спектакля я слышал, как к берегу лениво прихлынывает большая волна и, шурша по гальке, уходит назад в океан. Иллюзия была полная: мне даже чудилось, что со сцены меня обдает соленый запах морского простора. Я побежал за кулисы. Оказалось: весь эффект достигается катанием по полу огромной катушки, на которую намотан картон.
После этого, как я ни старался представить себе ту живую прозрачную морскую волну, окаймленную белыми брызгами пены, что мерещилась мне на предыдущем спектакле, я слышал только скучное шуршание скучной катушки, катящейся за кулисами по пыльному полу.
?Цитирую по памяти "Застольную беседу" ("Таblе Таlk") Уильяма Хэззлитта.
* * *
Прошло тридцать пять лет, даже больше. И я снова встретился с даровитым артистом. - Неужели это вы, Алли-Вад?
Внешность пожилого профессора, солидная фигура, очки. Оказалось, Алли-Вад давно уже стал Вадимовым. Из цеха волшебников перешел в литераторский цех и сочинил преинтересную книгу "Искусство фокуса", нечто вроде руководства для будущих иллюзионистов и магов. Хоть я и не собираюсь готовить себя для этой нелегкой профессии, я прочитал книгу с достодолжным вниманием и увидел, что она вполне отвечает своему назначению: это дельный и солидный учебник, написанный с большой добросовестностью.
Сейчас бывший Алли-Вад выступает перед читателями со столь же солидным трудом - исследованием, посвященным историческим судьбам любимого своего искусства. Книга так и называется: "От магов древности до иллюзионистов наших дней". В этой книге, написанной вместе с Марком Адольфовичем Тривасом, литератором и искусствоведом, автором многих работ по истории и теории искусства эстрады и цирка, даны живые характеристики наиболее прославленных предшественников Алли-Вада с подробным описанием их иллюзионных триумфов над вечными законами природы.
Один из самых горячих приверженцев чудотворного циркового искусства, я с большим интересом перелистал эту книгу, и мне хочется верить, что она будет оценена по достоинству самыми широкими кругами читателей.


НЕСКОЛЬКО ПРЕДВАРИТЕЛЬНЫХ ЗАМЕЧАНИИ

До сих пор в нашей искусствоведческой литературе нет систематического исследования истории фокусов. А ведь она не менее интересна и поучительна, чем, например, история клоунады или куплета.

Каким бы малозначительным ни казался на первый взгляд тот или иной вид искусства, его история наталкивает на выводы более общего характера. Она помогает выяснить закономерности, определяющие связь между всеми искусствами, с одной стороны, и общественной жизнью - с другой. Знание этих закономерностей необходимо современному обществу, которое стремится не только наслаждаться искусством, но и направлять его развитие.
Творческая практика иллюзионистов (мы пользуемся здесь термином "иллюзионисты" в широком смысле, обозначая им исполнителей всех разновидностей иллюзионного искусства) на протяжении многих веков накопила большой фактический материал. Он заставляет рассматривать историю искусства не только как историю создания художественных произведений, но и как историю их восприятия: оно, как известно, далеко не всегда совпадает с намерениями художника и подвержено значительным изменениям. История иллюзионных представлений показывает, что переосмысление традиционных художественных мотивов, а также новые по содержанию произведения возникают не по произволу, а рождаются в итоге сложной цепи общественных причин и обстоятельств.
В нашу задачу не входило детальное рассмотрение взаимодействия таких причин, но возможность хотя бы поставить несколько важных проблем оправдывает выбор темы настоящей работы. Тем более что творческие возможности иллюзионных представлений еще и сегодня далеко не исчерпаны, а в периоды своего наибольшего расцвета это искусство занимало немаловажное место в культурной жизни народов.
Начиная с XVI века, когда Теофиле Фаленго из Мантуи впервые вывел в своей поэме "Макаронада" фокусника Боккала де Бергамоск, мы встречаем его собратьев во многих произведениях художественной литературы и изобразительного искусства. И.-В. Гёте посвятил одному иллюзионисту, Дёблеру, восторженные стихи, а другому, Калиостро, - роман. По свидетельству Эккермана, Гёте высоко ценил фокусы не только как искусство, но и как средство воспитания молодежи. Э.-Т.-А. Гофман в "Житейских воззрениях кота Мурр" изображает иллюзиониста талантливым артистом и носителем высших моральных достоинств. Ж.-Ж. Руссо, Ф. Шиллер, Ч. Диккенс, Л. Фейхтвангер не раз описывали фокусников. Не забыты они и русскими писателями - А. С. Пушкиным, М. Ю. Лермонтовым, Н. А. Некрасовым, А. В. Сухово-Кобылиным, М. Е. Салтыковым-Щедриным, В. Г. Короленко, Гл. Успенским, Вс. Ивановым. М. Горький в рассказе "О тараканах" оценивает выступление иллюзиониста как подлинное искусство.
Образы иллюзионистов воплощали русские актеры Самойлов и Давыдов. Их изображали на своих картинах Гойя, Ватто и Босх, Хогарт, Доу и Домье. А в недавнем фильме Феллини "8?" среди хоровода образов современности, требующих своего воплощения в искусстве, проходит фигура фокусника в традиционном цилиндре, поднятая до символа иллюзорности всех материальных и духовных ценностей в мире капитализма. В фильме же, созданном по книге Ж. Эффеля "Сотворение мира" и остроумно пародирующем Библию, даже господь бог изображен в виде фокусника с волшебной палочкой в руке.
Чем же являются, по существу, представления иллюзионистов, так часто становившиеся предметом художественного изображения?
Лишенные возможности опираться на мнения авторитетных предшественников, мы высказываем в этой книге только наши личные мнения, отнюдь не претендуя на их бесспорность. В неизученном мире искусства фокусов все спорно.
Какого рода выступления относятся к нему? В наши дни репертуар иллюзионистов в широком смысле этого слова включает в себя манипуляции шариками, платками, картами и другими мелкими предметами (или престидижитацию) и иллюзии - неожиданные появления, превращения или исчезновения более крупных предметов, животных и людей, - достигаемые благодаря использованию специальных аппаратов.
Однако на протяжении многих столетий иллюзионисты помимо собственно фокусов демонстрировали мнемотехнику (угадывание мыслей), вентрологию (чревовещание), факирские трюки (безболезненное прижигание своего тела и протыкание его кинжалами и гвоздями), трансформацию (мгновенное переодевание) и, наконец, занимательные научно-технические новинки (сегодня в этом жанре на манеже советского цирка выступают артисты Сокол).
С течением времени все эти разновидности иллюзионных представлений обособились, теперь это самостоятельные номера в программах эстрады и цирка. Но, исследуя многовековую историю иллюзионного искусства, мы не считаем себя вправе ограничиваться рассмотрением только того, что относится к этой области сегодня. Исторический взгляд на искусство фокусов требует обозрения всего, что входило в репертуар иллюзионистов и прежде.
Если способы достижения иллюзионных эффектов совершенствуются по мере роста виртуозности исполнителей и главным образом в связи с развитием науки и техники, то сами иллюзионные эффекты подолгу остаются неизменными, некоторые из них живут тысячелетиями. И это не удивительно. Основные эффекты воплощают воочию, хоть и иллюзорно, такие мечты человека, как бессмертие, невредимость тела, способность летать, становиться невидимым, мгновенно создавать и заставлять исчезать различные предметы, преодолевать время и пространство... Поэтому новые и новые поколения артистов пользуются все тем же "золотым фондом" трюков. Каждый по-своему видоизменяет репертуар предшественников в духе своего времени.
Следует ли считать этот вид эстрадно-цирковых представлений искусством? По нашему мнению, да. В любом иллюзионном номере мы видим, как по воле артиста знакомые предметы, люди или животные вдруг проявляют неожиданные свойства. Этим иллюзиойное искусство образно выражает способность человека совершать действия, выходящие за рамки привычного, и самым удивительным образом властвовать над законами природы. Такое содержание выражается языком, свойственным одному только иллюзионному искусству, - языком фокусов.
Чтобы фокус удался, удивил своей неожиданностью, исполнитель то и дело отвлекает внимание зрителей, не давая им заметить, куда прячет или откуда достает свой реквизит. Для этого иллюзионист разговаривает со зрителями и пользуется выразительной мимикой. Речь и мимика вместе с костюмом и гримом дают возможность подлинному артисту создавать образ.
Конечно, нельзя поставить знак равенства между образом иллюзиониста и образом актера в драматическом спектакле, где, пользуясь развернутым сюжетом, актеры глубоко раскрывают в действии психологию персонажей пьесы. Иллюзионист создает лишь намек на жизненный прототип, что вообще характерно для искусства эстрады и цирка. Тем не менее образы, создаваемые иллюзионистом и драматическим актером, так же как и художником, танцовщиком, композитором, писателем, - в принципе явления одного и того же порядка.
Своеобразная игра иллюзиониста во время демонстрации трюков последовательными мазками как бы пунктиром прочерчивает образ исполнителя. И этот образ придает трюкам тот или иной смысл. Они всегда приобретали определенное значение в зависимости от того, видели ли зрители в иллюзионисте жреца, которого сам бог наделил частью своего могущества, или колдуна, добывающего золото при помощи дьявола, или утонченного аристократа, остроумно забавляющего гостей в великосветском салоне, или развязного коммивояжера, умеющего обворожить своих клиентов, или романтического преступника, которому не страшны замки и кандалы...
В выступлении иллюзиониста образное выражение мысли посредством фокуса взаимодействует с образом самого иллюзиониста, и это сложное целое воспринимается в контексте современных социально-исторических событий и знакомых зрителям литературно-художественных и бытовых явлений.
Свое отношение к действительности иллюзионист выражает, с одной стороны, выбором предметов, которыми оперирует, и действий с ними, а с другой - характером своего общения с партнерами и со зрителями и реакцией на неожиданное "поведение" вещей.
Иллюзионист всегда старается создать такой образ, который был бы приятен большей части его аудитории, служил бы намеком на ее идеал, на того, кем зритель сам хотел бы быть. Иначе не произойдет того творческого слияния между артистом и зрителями, без которого нет искусства. И образы иллюзионистов меняются в зависимости от того, на каких зрителей ориентируется тот или иной артист. Так ход истории, общественное положение людей, заполняющих зрительные залы в различные эпохи, и перемены, происходящие в сознании зрителей, своеобразно отражаются и на развитии иллюзионного искусства, поскольку иллюзионист сознательно или невольно, прямо или косвенно всегда выражает взгляды и вкусы своей публики. В свою очередь и иллюзионное искусство порой ощутительно влияло на взгляды и вкусы зрителей. В этом смысле выступления иллюзионистов всегда были неотрывной частью культуры своего времени. В конечном счете вся история иллюзионного искусства - это непрерывная борьба художественных направлений, каждое из которых придавало представлениям фокусников свой особый смысл, по-своему влияя на зрителей.
Хотя иллюзионное искусство не может равняться с литературой, театром, изобразительным искусством по содержательности, по емкости выразительных средств, тем не менее закономерности, общие для всех искусств, выразились и в нем.
Иллюзионное искусство условно, как и всякое искусство: ведь никому из зрителей не придет в голову, что фокусник и в самом деле создает предметы из ничего или превращает их в ничто. Все отлично знают, что фантастический мир иллюзиониста выдуман, и именно оттого в течение всего представления с удовольствием живут в этом выдуманном, условном мире. А наивные зрители давних времен воспринимали трюки иллюзиониста безусловно, как удивительную реальность, как чудо. В таких случаях прикладное назначение трюков, изменив характер восприятия, в значительной степени заглушало их художественную природу. Так меняется и восприятие тканой картины гобелена, вынутой из рамы на стене и превращенной в обивку кресла.
Но где грань, отделяющая сценическое иллюзионное искусство от прикладного? Они порой переплетались друг с другом так тесно, что в историческом обзоре их немыслимо разграничить. И мы вынуждены касаться попутно и магии, и спиритизма, и некоторых религиозных обрядов, неразрывно связанных с фокусами и иллюзиями. Умалчивать о них так же невозможно, как в истории театра - о мистериях, а в изобразительном искусстве - об античной вазовой росписи.
В истории иллюзионного искусства много красочных, увлекательных эпизодов, много ярких, живописных фигур. Среди иллюзионистов было немало таких, которые обладали замечательным артистическим талантом и при этом занимались шарлатанством, шулерством и мошенничеством. Никакие усилия не могли бы придать умилительное благообразие литературным портретам таких артистов: их творчество неотделимо от шарлатанства и мошенничества. Но историю нельзя исправлять по своему вкусу, и нам приходится описывать этих артистов такими, какими они были, во всей их противоречивости.
Мы не ставили своей задачей изложить всю многовековую историю иллюзионного искусства. Ограничились лишь описанием отдельных, наиболее колоритных ее страниц. Но наша попытка исследовать искусство фокусов даже в таком масштабе натолкнулась на серьезные препятствия. Историография предмета сравнительно невелика. Что касается иллюзионных представлений в России, то лишь о немногих из них есть краткие упоминания в нескольких книгах о цирке и эстраде. Почти все материалы, до сих пор не собранные и не описанные, разбросаны по редким старинным книгам, по журналам и газетам почти за двести лет. Об иллюзионистах стран Запада существует обобщающая литература, но зарубежные исследователи не всегда объективны; художественных особенностей исполнения они почти не касаются и даже не пытаются объяснить, почему возникают или исчезают те или иные художественные явления. Приходится по крупицам извлекать недостающие материалы из мемуаров и рецензий. Но они обычно еще более субъективны. Поэтому каждый факт необходимо было тщательно проверять по нескольким первоисточникам.
Не желая затруднять читателя обилием ссылок на работы и документы, откуда почерпнуты те или иные сведения, прилагаем в конце книги список важнейших источников, использованных нами.
Мы благодарны кандидату исторических наук И.К. Васильеву и директору Государственного музея цирка А. 3. Левину (Ленинград), историку цирка Я. Брабецу (Прага), артистам Даниелли (Будапешт), издателю А. Файяру (Париж), секретарю Международной федерации объединений иллюзионистов X. Фермейдену и издателю К. Цикману (Амстердам) и в особенности редактору Г. Пауфлеру (Дрезден), а также многочисленным корреспондентам, предоставившим нам возможность ознакомиться с необходимыми для настоящей работы редкими изданиями и любезно приславшим нам фактические и иллюстративные материалы, проявив подлинно дружеское международное сотрудничество. Выражаем сердечную признательность за ценные советы по ходу работы над книгой доктору искусствоведения профессору Ю. А. Дмитриеву и театроведу А. Я. Шнееру (Москва).
Комментарий Олега Степанова.
Насчет того, что "в нашей искусствоведческой литературе нет систематического исследования истории фокусов" это авторы немного погорячились. В 1929 году вышла книга Ознобишина "Иллюзионы" 90% из которой было благодарно освоено Вадимовым и Тривасом.
А вот насчет "каждый факт необходимо было тщательно проверять по нескольким первоисточникам" просто не поддается критике при сравнении переводов того, что было написано в приведенных книгах и того, что оказалось в данном труде. Вообще, впечатление такое, что в зарубежных книгах в основном смотрели картинки.


БОГИ, ДЬЯВОЛ И ИЛЛЮЗИИ

Первый известный нам документ, в котором упоминается об иллюзионном искусстве, - древнеегипетский папирус Весткар, названный так по имени владелицы собрания, где он первоначально хранился (с 1959 года он находится в ГДР, в Берлинском музее).

Папирус Весткар - сборник народных преданий и поучений, записанных в конце XVII века до нашей эры. Но эти предания повествуют о событиях, относящихся к еще более древним временам - к 2900 году до нашей эры, эпохе царствования фараона Хуфу (Хеопса).
В одном из преданий говорится о профессиональных странствующих иллюзионистах Древнего Египта. В нем упоминается о выступлении фокусника и дрессировщика по имени Джеди, крестьянина из джеда Сиофру, перед фараоном Хуфу. Джеди умеет "приставить на место и прирастить отрезанную голову, он может заcтавить льва следовать за собой без пут: повод его будет волочиться по земле"1. Вот как описано выступление Джеди:
"Принесли гуся и отрезали ему голову. Положили гуся у западной стены зала приемов, а его голову - у восточной стены. Джеди проговорил заклинание, и поднялся гусь, и пошел переваливаясь, и голова его тоже поднялась ему навстречу. И вот голова гуся вновь приросла к его шее. Встрепенулся гусь и загоготал..." То же сделали с уткой, а затем с быком. Фараон был изумлен. "И сказал фараон: "Пусть отведут Джеди в дом сына моего... Пусть живет он там, и будет назначена ему пища..."2.
Трюк с мнимым обезглавливанием и приращением отрубленной головы сохранялся в репертуаре иллюзионистов в течение тысячелетий. Итальянец Бальдуччи исполнял его в 1750 году. Он выпускал на сцену петуха, у которого голова была предварительно засунута под крыло и привязана в таком положении. А на ее месте к туловищу приделывалась отрубленная голова другого петуха, с пузырем, наполненным жидкой красной краской. Бальдуччи давал петуху пробежать несколько шагов, "отрубал" ему голову, причем из пузыря хлестала "кровь", и показывал эту голову зрителям. Затем накрывал птицу платком, высвобождал из-под крыла настоящую голову, а отрубленную прятал. После этого живой и невредимый петух демонстрировался зрителям.
Этот же трюк показывал в 1771 году лондонский иллюзионист Джонас, "обезглавливавший" голубя, и многие другие.
В древнеегипетском предании, конечно, не могло сохраниться точное описание трюка. Рассказ передает только впечатление, произведенное выступлением иллюзиониста. А впечатление это было тем более сильным, что в Древнем царстве, где сословная иерархия определяла весь распорядок общественной жизни, чудо воскрешения мертвых совершал не фараон, почитавшийся божеством, не жрец, полномочный представитель богов на земле, а простой крестьянин.
Недаром Хуфу не отпустил фокусника, а, щедро наградив его, приказал отвести в дом своего сына, чтобы Джеди жил там в полном довольстве, но не выступал больше перед народом, невольно посрамляя фараона своим всемогуществом.
Примерно через полторы тысячи лет в Египте появляется новый вид представлений - иллюзионы. Египетские жрецы, уже владевшие некоторыми научными знаниями, сумели создать довольно сложную аппаратуру для иллюзионных трюков. Если представление бродячего народного фокусника воспринималось как чудо, совершаемое могущественным человеком, то в храме иллюзионное зрелище выдавалось жрецами за "божественные чудеса".

Храм Абу-Симбела в Нубии
Сохранившийся до наших дней подземный храм Абу-Симбела, вырубленный в скале на берегу Нила, оказался не только чудом архитектуры, но и удивительным иллюзионным аппаратом. Тайну храма разгадали лишь недавно египтологи А. Бонневаль и Л. Кристоф.
Храм построен около 1260 года до нашей эры, в царствование фараона Рамсеса II (1317-1251 гг. до н. э.), который отождествлялся с богом солнца. Узкая дверь ведет в полутемный зал с колоннами. В глубине его напротив входа расположена дверь в святилище - низкое, темное помещение. Там вдоль задней стены высечены рядом четыре скульптуры величиной в человеческий рост.
В этом храме совершалась одна из торжественных церемоний: ежегодно 19 октября, в день своего рождения, и 21 февраля, в годовщину восшествия на престол, Рамсес должен был показываться народу в храме. Нетрудно представить себе ночное богослужение в таинственном колонном зале, едва освещенном редкими светильниками. Жрецы в белых одеждах. Коленопреклоненный, парод. Дым курильниц. Торжественные песнопения. И когда все присутствующие взвинчены до предела долгим, напряженным ожиданием чуда, в точно определенный момент церемонии верховный жрец произносит священную формулу, заклиная солнце явиться во тьме. И происходит нечто невероятное: именно в этот момент, словно и в самом деле повинуясь заклинанию жреца, косой луч солнца прорезает полутьму зала и ярко высвечивает в глубине святилища фигуру солнечного божества - Рамсеса.
Таков блистательный расчет архитекторов, строивших храм: лишь два раза в году, 19 октября и 21 февраля, луч солнца, встающего из-за горы на противоположном берегу Нила, всегда в одно и то же время проникает в дверь храма и освещает фигуру Рамсеса.
Египетские и вавилонские жрецы, опираясь на свои познания в области физики, математики, астрономии, механики и химии, изобрели немало иллюзионов - трюков, основанных на применении крупной аппаратуры. Они приносили храмам не только славу, но и большие доходы.
При ослепительном блеске молний и раскатах грома двери святилища распахивались сами собой и из-под земли вырастали статуи богов. Эти статуи плакали, простирали вперед благословляющие руки. Перед ними сам собой вспыхивал жертвенный огонь. В пустынных залах раздавались таинственные голоса, предсказывавшие будущее. Неведомые музыкальные инструменты звучали без прикосновения к ним рук человека.
Для иллюзионов применялись поразительные по тому времени технические новшества. Водяные часы, изобретенные египетским жрецом Аменемхетом за пятнадцать веков до нашей эры, показывали точное время, регулируя явления "чудес". Археолог Лайярд нашел в развалинах Ниневии хрустальную плоско-выпуклую линзу с фокусным расстоянием 10,7 сантиметра. Она служила для зажигания священного огня на жертвеннике якобы с помощью божественной силы.
Статуя вавилонского бога, установленная в святилище перед жертвенником, благословляла молящихся, поднимая и опуская руки, как только на жертвеннике загорался огонь. Чем обильнее было жертвоприношение, тем больше подливали масла на жертвенник, жарче горел огонь и усерднее благословлял бог. Принцип действия этого иллюзиона заключался в том, что над жертвенником помещался закрытый котел с кипящей водой. Пар проходил по трубке к поршню цилиндра, скрытого под полом храма. Рычаги, соединенные с поршнем, приводили в движение механизм внутри фигуры бога. Секрет этой примитивной паровой машины тщательно охранялся жрецами. Он был утрачен с окончательным исчезновением вавилонской культуры.
Жрецы-иллюзионисты "подавали" трюки с благоговейной торжественностью: двигались медленно и важно, свои действия сопровождали заклинаниями, произнося их нараспев, то и дело склонялись до земли перед изображениями богов.
Эта исполнительская манера сохранилась до нашего времени в обрядах христианского богослужения. Хотя церковь всячески противопоставляла себя предшествовавшим языческим культам, она, не стесняясь, заимствовала их обряды. Правда, таинства, совершающиеся по ходу церковной службы, приобрели символический характер, в то время как в языческих культах они каждый раз демонстрировались воочию, с помощью иллюзий - явлений, превращений, небесных голосов и прочих наглядных "чудес".
Фокусы жрецов-иллюзионистов с течением времени стали настолько распространенными, что позднейшие египетские фараоны при виде их отнюдь не проявляли такого изумления, какое выразил Хуфу перед "чудесами" Джеди. Подтверждение этому можно найти в Библии. Как известно, наряду со сказками и легендами, с самыми различными религиозными, юридическими, художественными и другими сочинениями в ней собраны и записи древних изустных преданий о подлинных событиях. Так, в Ветхом завете описывается состязание бродячих народных фокусников с иллюзионистами-жрецами в Древнем Египте, относящееся, по-видимому, ко второй половине VI века до нашей эры. Впоследствии составители Библии записали это народное предание, связав его с Легендой о жизни Моисея.
Моисей и его брат Аарон хотят доказать, что сам всемогущий бог наделил их чудодейственной силой, и этим убедить фараона отпустить из Египта народ израильский, томящийся в рабстве после завоевания Иудеи.
"...И бросил Аарон свой посох перед фараоном и перед его рабами, и стал он змеем. Но и фараон призвал мудрецов и волхвов, и они, ученые египетские, произвели своими тайнами то же. Каждый бросил свой посох, и те стали змеями..."3.
Затем Моисей и Аарон превращали воду в кровь, заставляли появляться полчища жаб и тому подобное. Египетские волхвы неизменно повторяли их "чудеса", причем фараон ничуть не удивлялся.
Подобные иллюзии дожили до наших дней. Например, артист Али, выступавший в 1916 году в русских цирках, по ходу своего номера пил воду из аквариума, и через мгновение у него изо рта била струя воды с живыми лягушками, прыгавшими по всему манежу.
В 1930 году в Средней Азии нам довелось видеть выступление иллюзиониста-афганца. Без всякого вреда для себя он выдерживал укусы змей, принесенных услужливыми зрителями. Затем брал змею, проводил по ней рукой, нажимал на какую-то точку возле головы и сильно встряхивал. Змея вытягивалась, впадала в каталептическое состояние. Иллюзионист держал ее, как палку, на указательных пальцах вытянутых вперед рук. Еще одно движение - и змея, брошенная на землю, снова "оживала". Но времена меняются: никто из зрителей не счел чудом библейский трюк афганского фокусника.
Подобно этому афганцу, множество бродячих фокусников странствовало со времен Джеди по всему Востоку. И наряду со жрецами, управлявшими сложной аппаратурой храмовых иллюзионов, фокусники из народа развивали и совершенствовали иллюзионное иcкусство Египта и Ассиро-Вавилонии.
Популярность жреческих иллюзионных "чудес" вызвала многочисленные подражания, не столь внушительные по своему размаху, как в больших храмах, но сохранившие ту же мистическую окраску. Множество предприимчивых шарлатанов странствовало по городам и весям, показывая, так сказать, "чудеса на дому" с помощью портативных иллюзионных приспособлений. Выступая перед богатыми землевладельцами и военачальниками, на базарах и в караван-сараях, эти шарлатаны выдавали себя за магов и волшебников. Большинство из них были халдеями - выходцами из Ассирии. Они занимались знахарством и предсказанием будущего, с помощью иллюзионных трюков старались убедить зрителей в том, что служат посредниками для общения с душами умерших.
Питательной почвой для такой деятельности магов-иллюзионистов было всеобщее суеверное убеждение в том, что после смерти человека его бессмертная душа продолжает жить среди добрых и злых богов невидимо для людей, обладая способностью влиять на их земные дела и предвидеть их будущее. Отсюда и вера в магию, в заклинания и церемонии, якобы способные вызывать души умерших и даже самих богов и заставлять их сообщать сведения, недоступные человеку, совершать действия, непосильные для него. Во все времена людям хотелось проникнуть в тайну будущего и найти сверхъестественно быстрый путь для осуществления своих желаний... И число бродячих магов-иллюзионистов быстро увеличивалось.
В середине VI века до нашей эры образовалось Персидское царство. Оно протянулось от восточных окраин Индии до Эгейского моря, от Нубии и Аравии на юге до Каспия на севере. Рухнули границы государств, включенных в новую монархию, и по всему этому огромному пространству растеклись толпы халдейских, египетских и индийских магов. Самое слово "маг" происходит от халдейского "магдим", так называли ассиро-вавилонских астрологов. Оно сродни имени древнеиндийской богини Майи, которая и по сей день считается во многих странах покровительницей иллюзионистов.
Во время греко-персидских войн маги появились и в Греции. Плиний считает родоначальником греческих магов Остана, придворного предсказателя царя Ксеркса, сопровождавшего своего повелителя во время похода в Грецию и написавшего обширное сочинение о магии.
В Греции были и свои иллюзионисты. Платон в "Государстве" высоко оценивает искусство вeнтрологов. Но едва первый известный нам древнегреческий вентролог, Эврикл, успел прославиться, как и этот жанр искусства оказался в руках жрецов. В Афинах образовалась секта эвриклидов, последователей Эврикла. "Они утверждали, что "второй голос" чревовещателей - голос духов умерших. Против этого суеверия выступал Гиппократ. Аристофан в "Осах" осмеял простаков, веривших в "потусторонние" голоса, а позднее и Лукиан издевался над ними. Французский историк иллюзионизма М. Сельдов считает, что великими оракулами Древней Греции были вентрологи, например прославленная Пифия, священнослужительница храма в Дельфах. Она задавала вопросы одним голосом, а отвечала другим, якобы от имени бога, вещавшего ее устами. Немецкий исследователь К. Клинковштрем полагает, что скрытые акустические трубы среди хорошо сохранившихся развалин храма в итальянской деревне Альба объясняют загадку оракула. В обоих случаях речь идет об акустических иллюзионных трюках.
Халдейские и египетские маги принесли в Грецию новые иллюзии. Доктор Леманн в своей "Истории суеверий" рассказывает, как при помощи несложного фокуса маги вызывали светящийся образ Гекаты. В темном помещении "кудесник" заранее рисовал асфальтом или каким-нибудь другим горючим веществом контуры человеческой фигуры на стене. Затем впускали "публику". При свете таинственно мерцающего факела произносили заклинания на непонятном "магическом" языке (по всей вероятности, халдейском), а в заключение "кудесник" высоко поднимал факел, будто бы нечаянно касаясь стены. И тотчас вспыхивало огненное изображение Гекаты, богини луны, покровительницы зла и колдовства.
Этот иллюзионный трюк был, вероятно, принесен из Вавилона. Не им ли воспользовались, когда на пиру царя Валтасара вдруг загорелись на стене слова угрожающего пророчества? Основанием многих легенд и сказаний послужили иллюзионные трюки, ошеломившие современников. Рассказы о них передавались из поколения в поколение, приукрашиваясь и обрастая фантастическими подробностями. Таково, может быть, происхождение и этой известной легенды. Тем более что Валтасар (Бел-Шарусур) - лицо историческое. Он действительно был убит при взятии Вавилона персидскими войсками в 538 году до нашей эры.
Жрецы больших храмов всячески старались сделать иллюзионное искусство своей монополией. Они не признавали странствующих магов и иллюзионистов и даже преследовали их. Аполлоний Тианский, философ новопифагорейской школы, странствующий пророк и исцелитель, показывал, по преданию, такое, что в I веке нашей эры не могло не считаться чудесами. Например, крепко связанный по рукам и ногам в присутствии римского императора Домициана и его свиты, Аполлоний не только мгновенно освобождался от пут, но и "растворялся в воздухе". Слава мага была так велика, что он почитался божеством и в его честь сооружались храмы. Тем не менее Аполлония не допускали к участию в официальных религиозных церемониях - элевсинских мистериях.
Но, несмотря на гонения жрецов, на улицах и площадях Древней Греции, на базарах и празднествах, на пирах богачей и в театрах по-прежнему продолжали выступать бродячие фокусники-манипуляторы. Они тоже позаимствовали у восточных пришельцев некоторые трюки, но не изменили общего характера своих представлений, лишенных всякого налета мистики и носивших комическую окраску.
Излюбленным номером в их программах стал привезенный из Индии манипуляционный фокус "игра с кубками". Первое упоминание о нем мы находим у Алкифрона из Навкратиса, ритора и грамматика начала III века нашей эры. В своей книге "Даипнософистаи>, написанной в форме застольных бесед на различные темы, Алкифрон говорит и об иллюзионистах, называя по именам наиболее популярных из них. Он приводит рассказ крестьянина, который, распродав в городе свой инжир и сушеные фрукты, на обратном пути встретил знакомого, затащившего его в театр:
"У меня было хорошее место, и я увидел много интересного. Все остальное я уже не помню... Но одно - когда я это увидел, то от изумления чуть не лишился дара речи. Человек вышел на середину, поставил перед собой стол, а на него - три мисочки. Затем, спрятал под ними три круглых белых камешка. То он клал под каждую мисочку по камешку, а они оказывались бог весть каким образом, все вместе под одной, то заставлял совсем исчезать из-под мисочек и показывал их во рту. Потом он их проглотил, дал подойти вплотную тем, кто стоял от него поблизости, и вынул камешек у одного из носа, у другого из уха, у третьего из головы и, когда все они оказались у него, заставил их вновь исчезнуть".

Иллюзионный номер "игра с кубками"
Гравюра 1470 г.
"Игра с кубками" в точно таком же виде исполняется иллюзионистами всего мира и сегодня. Она строится на так называемых "обманных пассировках". Например, исполнитель делает вид, что перекладывает шарик из левой руки в правую и подсовывает его под перевернутый кубок. На самом же деле шарик по-прежнему остается в левой руке, и исполнитель, отвлекая внимание публики, незаметно подкладывает его под другой кубок, показывая, что под этим кубком ничего нет. Для исполнения целой серии подобного рода комбинаций требуется большое мастерство манипулятора.
Манипуляции камешками или круглыми мускатными орехами, составлявшие основу репертуара фокусников Древней Греции, обусловили и название самой профессии иллюзиониста: "псефопаиктес" (от "псефои" - камешек и "паизо" - играть.) "Играющий камешками" означает "иллюзионист" на многих языках. В Древнем Риме иллюзионистов звали "калькуляриями" (от "калькулус" - камешек), во Франции - "эскамотёр" ( от "эскамот" - мускатный орех), в Португалии - "пеллотикейро" (орудующий шариками). Итальянское же название "джиокаторе ди буссолотти" означает "играющий кубками".
Греческие фокусники были шутниками и остряками. Их веселый "конферанс" обильно уснащался злободневными политическими остротами, сочным народным юмором. В противоположность жрецам-иллюзионистам народные фокусники демонстрировали не только замечательную ловкость рук простого человека, по и его сметку и изобретательность. Они пользовались в Древней Греции исключительной любовью. Некоторые из странствующих фокусников были настолько популярны, что в их честь воздвигались статуи. Так, были увековечены фокусники Кратифен, Феодосий, Эвклид и Деофит. Статуя одного из фокусников была установлена в Афинах рядом со статуей отца трагедии Эсхила.
Выступления греческих иллюзионистов охотно смотрели и в Риме. Даже когда Греция стала римской провинцией, в столице империи отдавали предпочтение греческим манипуляторам, хотя их социальное положение было немногим лучше положения рабов. Некоторые из них, стремясь улучшить условия своей жизни, подражали жрецам, используя фокусы для корыстного обмана.
Лукиан рассказывает о греке Александре из деревни Абонутейхос. Его главным номером было "Рождение бога Асклепия". Ночью Александр прятал в пруду выдутое гусиное яйцо с замурованной в нем крохотной, едва вылупившейся змейкой. Отверстие в скорлупе замазывалось воском и белилами. На следующее утро Александр с азартом возвещал на базаре "благую весть": бог Асклепий вскоре явится здесь в живом воплощении. Когда собиралась большая толпа, он вел ее к пруду, пел гимн богу и "находил" в воде гусиное яйцо со змейкой, обвивавшейся вокруг его пальца. "Вот он, Асклепий!" - возвещал Александр. Народ падал на колени и молился. Вместе с толпой фокусник возвращался на базар, в свою палатку, где крошечная змейка вдруг "превращалась" в большую змею, заранее прирученную. Народ поражался. "Богу" задавали вопросы, и змея отвечала: Александр был вентрологом.
Благодаря ловким, двусмысленным ответам "Асклепия" Александру удалось долгое время водить за нос одного из вельмож императора Марка Аврелия и выманить у него целое состояние.
В древнем мире при дворах некоторых властителей любимым развлечением была демонстрация механических диковинок - иллюзионных автоматов. Александр Македонский видел в Малой Азии дерево, на котором жили искусственные птицы. Их пение отличалось поразительной красотой. Птицы пели и умолкали по приказу, повелитель разговаривал с ними, и они тоже как бы отвечали ему. Аристотель рассказывает о деревянной Афродите, жестами отвечавшей на вопросы благодаря заключенной внутри ее ртути.
Наиболее выдающимся изобретателем иллюзионных автоматов древности считается Герон Александрийский, живший около I века до нашей эры. В Александрии, крупнейшем центре эллинистической культуры, восточные мистики встречаются с греческими философами, египетские и ассиро-вавилонские маги - с греческими учеными. Магия, неразрывно связанная с иллюзионным искусством, получает новый толчок для своего развития.
Иллюзионы обогащаются новой техникой, которая вскоре найдет применение в греческих, а затем и римских храмах.
Герон изобрел "эолипил" - паровую машину, действовавшую по принципу турбины. Свойство воды расширяться от нагревания он применил для конструкции автомата, который открывал двери алтаря при зажигании жертвенника. Он придумал водяной орган, создал фигуры, делавшие сложные взаимосвязанные движения под аккомпанемент "музыкального ящика" и пение механической птицы.

Статуя Сивиллы, изливающая молоко.
Иллюзионный автомат II в. до н. э.
В книгах Герона "Пневматика" и "Механика" описано множество изобретений такого рода.
В одном из храмов Египта действовал такой аттракцион: статуя прорицательницы Сивиллы изливала из своих грудей теплое молоко в подставленные сосуды. Устройство этого автомата было несложным. На четырех колоннах держался герметически закрытый купол. Из него потайная труба шла в постамент, на котором высилась фигура Сивиллы. В постаменте был скрыт бак с теплым молоком. Как только под куполом зажигались два жертвенных светильника, внутри купола расширявшийся от нагревания воздух шел по трубке, давил на молоко в баке, и молоко поднималось по другой трубке до уровня груди статуи.
Подобного рода аппаратура применялась и в Риме, по большей части для того, чтобы приводить в движение иллюзионные автоматы, изображавшие богов. Но раннее христианство выдвинуло тезис "не сотвори себе кумира". Трюки со статуями богов утратили свой мистический смысл и постепенно перекочевали из храмов в цирк и театр.
Веками служители религиозных культов стремились безраздельно пользоваться иллюзионными трюками для своих целей, проклиная и преследуя народных фокусников. Казалось, ко времени падения Римской империи эта борьба была окончательно проиграна религией. Священнослужители не только не смогли помешать выступлениям народных фокусников, но и сами утратили возможность пользоваться иллюзионными трюками. А народные фокусники процветали. Вместе с римскими купцами они проникали во все страны Западной Европы, ища зрителей, менее искушенных и избалованных, нежели столичные.
Пергаментный фолиант Веймарской городской библиотеки - "Инженерная и художественная волшебная книга", написанная между 1430 и 1520 годами, - дает нам представление о репертуаре иллюзионистов средневековья.
На рисунках этой книги изображены трюки с кубками и камешками, с вогнутыми зеркалами, с веревками, показаны фокусы "освобождение от цепей", мгновенное "выращивание" цветов и травы из доски стола.

Трюк "обезглавливание"
Гравюра 1651 г.
С XIII века в литературе упоминается иллюзионный трюк, особенно типичный для средневековья - эпохи, отмеченной всепроникающим влиянием церкви. По сути дела, это древнейший трюк "обезглавливание", который показывал еще Джеди в Древнем Египте. Но теперь иллюзионисты "обезглавливают" уже не птицу, а человека и называют это зрелище "отсечением головы Иоанна", придавая ему тем самым религиозный колорит в духе мистерии "страстей господних". Под этим названием трюк фигурирует во всех памятниках вплоть до конца XVIII века. Впервые он объяснен в книге Скотса "Разоблачение колдовства" (1584).
Стол закрыт до полу скатертью; в ней, как и в доске стола, проделаны два круглых отверстия. Вместе с иллюзионистом в трюке участвуют два мальчика. Один ложится на стол ничком; иллюзионист, делая вид, что отрубает ему голову, заслоняет ее от зрителей своим телом, а мальчик опускает голову в отверстие. Затем иллюзионист, будто бы поднимая отрубленную голову, не поворачиваясь, идет вдоль стола, а в это время другой мальчик, сидящий под столом, высовывает свою голову сквозь второе отверстие. Тогда иллюзионист отходит в сторону и показывает зрителям "отрубленную" голову, якобы только что положенную им у ног "обезглавленного" тела. Для довершения иллюзии у "отрубленной" головы делается деревянная шея, измазанная "кровью", а специально раздуваемый серный дым придает лицу мертвенно-бледный вид. Впоследствии голову помощника стали подменять восковой головой.
Иллюзионные трюки воспринимались в средние века как действительные явления. Никто не отличал фокусов от подлинно научных экспериментов - таких, как "камера обскура", увеличение изображения посредством линзы и тому подобное. Все это вместе - и фокусы, и физико-химические опыты, и "наука" о дьяволах и ведьмах, считавшихся причиной всех необыкновенных явлений, - сливалось в одну общую лженауку - магию, где крупицы знаний тонули в море суеверных представлений и иллюзионных трюков.

"Св. Иаков, свергающий с трона мага Гермогена и разгоняющий дьяволов".
Офорт с картины П. Брегеля Старшего (1565)
На картине голландского художника Питера Брейгеля Старшего (ок. 1530-1569) изображен святой Иаков, свергающий с трона мага. В обличье дьяволов предстают бродячие артисты, чье искусство считалось в те времена сатанинским. Здесь и музыкант с волынкой, и кукла-петрушка, и канатоходец, и акробат, и "человек без костей", и даже дрессированные обезьянки и мыши.
Художник изобразил и нескольких фокусников; на картине представлен весь их средневековый репертуар: "отсечение головы Иоанна>, выступление "факира", протыкающего язык гвоздем, а кисть правой руки - ножом, "игра с кубками". Еще один исполнитель держит в руке яйцо - извечный реквизит фокусников, на губах его висячий замок (трюк этот удержался в репертуаре до конца прошлого века).
Гёте, большой знаток средневековья, очень точно описал в "Фаусте" некоторые иллюзионные трюки того времени. Вино бьет фонтаном из стола, а затем загорается. Маргарита мгновенно освобождается от оков. Мефистофель говорит об обезглавленном, несущем свою голову под мышкой.
Некоторые из бродячих иллюзионистов выступали при дворах феодалов с "магическими сеансами". Они исполняли иллюзионные трюки, чтобы придать большую убедительность опытам алхимии и астрологии, составлению гороскопов и предсказаниям будущего.
Для других иллюзионные трюки стали подспорьем в торговле на базарах и людных площадях. Эти ловкие и беззастенчивые мастера на все руки были не только фокусниками, жонглерами, сверхметкими стрелками и канатоходцами. Они предсказывали будущее, толковали приметы и сны, были ходячими справочниками, разносчиками последних известий, звездочетами и метеорологами; они привораживали любовь, продавая "чудесный" сок, якобы заставлявший влюбиться. Эти фокусники торговали самыми удивительными снадобьями и лекарствами собственного изготовления, наглядно демонстрируя их достоинства.
Установив на базаре балаган, они зазывали народ и на глазах у зрителей выпивали подслащенную и подкрашенную воду, выдавая ее за сильнейший яд; затем проглатывали свое "противоядие" и с веселыми прибаутками исполняли манипуляционные трюки, доказывая таким образом, что "сильнейший яд" не произвел ни малейшего действия. Рекламируя мазь, будто бы помогающую от ожогов, опускали руку в кипящую смолу или горящую серу, при этом подменяли свою руку деревянной кистью, окрашенной под цвет тела.
Торговали они и чудесным эликсиром, нескольких капель которого было достаточно, чтобы из любого металла делать золото. Для доказательства в тигель с кипящей жидкостью опускали "волшебную" палочку. В эту палочку, полую внутри, заранее вкладывались кусочки золота, и отверстие замазывалось воском. От нагревания воск таял, отверстие открывалось, и золото оказывалось в тигле.
Вначале "волшебная" палочка служила одним из магических приспособлений и будто бы обладала свойством указывать направление движения вражеских армий, изобличать воров и убийц, обнаруживать места, где следует рыть колодцы. Врач и естествоиспытатель XVI века Парацельс рассказывает, что германские рудокопы с помощью ореховой "волшебной" палочки отыскивали залежи руды. Вместе с некоторыми магическими формулами "волшебная" палочка с течением времени стала только традиционным аксессуаром артистов-иллюзионистов, пережитком суеверий средневековья.

Трюк "разрезанная веревка оказывается целой"
Гравюра XVII в.
С древнейших времен ассиро-вавилонские маги приписывали особую волшебную силу завязыванию узлов и разрезанию веревок при произнесении заклинаний. На клинописных таблицах магического содержания, хранившихся в библиотеке царя Ашурбанипала, часто встречаются обращения к богам: "Разрежь узел своей чистой и святой рукой", "Слово мое крепко, как этот узел".
Во время церемонии обезвреживания "дурного глаза" и злых чар маги завязывали узлы и разрезали веревку, символически изображая этим действия враждебных сил; а затем в знак того, что после произнесения заклинаний злые чары становятся бессильными, показывали, что разрезанная веревка по-прежнему цела и узлы сами собой развязываются. С течением времени эта церемония утратила свою мистическую окраску, только фокус "сращивания" разрезанной веревки сохранился. Он пользовался неизменным успехом у зрителей в средние века. А смысл древних заклинаний, произносимых при этом фокусниками по традиции, не был уже понятен никому, даже им самим.
Эти непонятные формулы и сами фокусы в течение нескольких веков приспосабливались к христианским понятиям и обрядам. Из заклинаний возникли тексты заговоров и так называемых "лживых молитв", в бесчисленных списках распространявшихся по всему византийско-романскому миру. Вместе с христианством они переходили к новообращенным славянским и германским народам. А заодно со словесными формулами передавались и секреты соответствующих иллюзионных трюков.
Бродячие фокусники завоевали в те времена необычайную популярность. Даже в средневековых религиозных мистериях в буффонных сценах, связанных с появлением на подмостках сатаны и чертей, встречаются фигуры площадных аптекарей и врачей-шарлатанов, рекламировавших свои странные снадобья иллюзионными приемами.
Блестки настоящего художественного мастерства, сверкавшие в невообразимой смеси шарлатанства и знахарства, фокусов и мистических обрядов, выразительнейшей пантомимы и грубых, циничных шуток, делали выступления средневековых иллюзионистов излюбленным народным зрелищем.
Английский путешественник Кориат, описывая в 1611 году свою поездку по Италии, рассказывает:
"Я видел замечательные и чудесные вещи, проделанные некоторыми из этих монтимбанков. Я видел, как один из них держал в руке гадюку, играл с ее жалом в течение четверти часа и все же не был ею ужален, хотя всякий другой человек был бы ею искусан до смерти. Он уверил нас всех, что эта гадюка происходит по прямой линии от той гадюки, которую вынул из огня своими руками святой Павел на острове Мелита, ныне называемом Мальта, и которая не ужалила его; кроме того, он сказал нам, что гадюка эта жалит одних, а других не трогает. Я видел также монтимбанка, который резал и колол ножом свою обнаженную руку, так что жалко было на него смотреть, ибо кровь струилась из его руки в изобилии; потом же он помазал руку каким-то маслом, с помощью которого он мгновенно остановил кровотечение и так замечательно залечил раны и порезы, что, когда он затем снова показал свою руку, мы не могли обнаружить на ней ни малейшего следа шрама... Кроме того, я видел такие необычайные фокусы, что никто не поверит моему рассказу о них"4.
Как видно, такая деятельность приносила немалый доход, потому что число бродячих иллюзионистов возрастало. В 1397 году во Франкфурт на съезд рейнских курфюрстов по случаю избрания короля явились иллюзионисты "числом не менее пяти полусотен".
Некоторые из них становились придворными фокусниками-шутами. Первый известный нам французский ярмарочный иллюзионист и родоначальник целой династии фокусников, мэтр Гонэн, был в XVI столетии взят на службу к королю Франциску I. Его сын, носивший то же имя, вновь вернулся в ярмарочные балаганы. Еще один мэтр Гонэн выступал в XVII веке на Новом мосту в Париже (его описал в своей новелле "Волшебная рука" Жерар де Нерваль). Популярность этого фокусника была так велика, что и теперь, триста лет спустя, французы говорят о ловкаче: "Это мэтр Гонэн"; существует также пословица: "Maitre Conin est mort, le monde n'еst pas grue" - в смысле "Гонэн умер, теперь нас никто не обманет".

Придворный шут-фокусник Йозеф Фрёлих.
Гравюра 1728 г.
Служба во дворце, где у зрителей были совсем иные вкусы и запросы, требовала от иллюзионистов не только специального отбора фокусов, но и другого исполнительского стиля. Об этом свидетельствует биография Йозефа Фрёлиха (1694-1757).
Он был мельником, но, влюбившись в дочь странствующего ярмарочного зазывалы Вентурелло, стал разъезжать с его балаганом. Научился рвать зубы, овладел искусством фокусника и, отделившись от Вентурелло, стал типичным бродячим иллюзионистом.
Мы уже говорили, что совмещение в одном лице профессии фокусника, аптекаря и зубодера было обычным еще со времен раннего средневековья. Такими универсалами изображали их еще исполнители мистерий, а позднее художники, например Герард Доу (эта картина хранится в Роттердамском музее).

Йозеф Фрёлих
Затем Фрёлих завербовался в кирасирский полк, где попал под начало к Эгону фон Рейценштейну. Офицер оказался большим любителем фокусов. Он отшлифовал программу Фрёлиха. Помог не только смягчить непристойности, которыми изобиловали сопроводительный текст и жесты ярмарочного фокусника, но и выработать новые исполнительские приемы, новую манеру игры. Благодаря покровительству начальника-аристократа Фрёлих стал придворным фокусником байрейтского князя Георга Вильгельма, а затем и шутом-фокусником дрезденского королевского двора, где прослужил тридцать лет.
Репертуар Фрёлиха состоял из хорошо известных трюков иллюзионистов того времени. Особенно ловко он показывал фокусы, связанные с появлением и исчезновением различных предметов; пользуясь своими широченными штанами, он ухитрялся извлекать оттуда даже собственного сына.
Особенность исполнительского стиля Фрёлиха заключалась в остроумных и злых шутках, которые задевали знатных вельмож. Другие придворные шуты-фокусники не могли похвастать такой смелостью.
В результате их творческой практики сложился новый, аристократический стиль, наиболее полно выразившийся впоследствии в представлениях Пинетти.

"Странствующий фокусник"
Офорт с картины И. Босха (ок. 1550)
Церковь, не переставая бороться с народными фокусниками, решила нанести сокрушительный удар, восстановив против них зрителей. Для этого были использованы имена языческих богов, вошедшие в христианское Священное писание как клички злых духов. Главный вавилонский бог Ваал-Сабуб стал Вельзевулом. Постоянный эпитет египетского бога солнца Аммона-Ра - светоносный - был попросту переведен на латинский язык и сделался именем собственным - Люцифер. Индийское слово "дэва" (бог) превратилось в устрашающую кличку "дьявол". И дьявол был объявлен виновником всех народных бедствий - войн и эпидемий, голода и нужды. Иллюзионное искусство, которое, по мнению духовенства, "пользовалось дьявольским могуществом", подлежало беспощадному искоренению. Церковные соборы то признавали существование магии (Эльвирский собор 305-306 гг.), то не допускали возможности чародейства и сношения с демонами, требуя от епископов борьбы с этим суеверием (Анкирский канон 900 г.). В результате этих противоречивых "разъяснений" с течением времени стали считать искусными магами, умело использующими зловредные козни дьявола, не только странствующих артистов-фокусников и конструкторов иллюзионных автоматов, но даже и ученых-естествоиспытателей.
Так, водяные часы с автоматической музыкой, которые Гарун аль-Рашид преподнес Карлу Великому, народная молва в странах Западной Европы упорно называла "дьявольским сосудом".
Альберт Больштедтский (1193-1280), прозванный Великим, ученый доминиканский монах, богослов и естествоиспытатель, в рассказах современников предстает как волшебник. Существует, например, рассказ о том, как в январе 1249 года он принимал в саду доминиканского монастыря нидерландского короля Вильгельма. Несмотря на зимний холод, весь сад цвел. Но как только была прочтена послеобеденная молитва, цветы и листья исчезли. По мнению современников, это свидетельствовало о вмешательстве нечистой силы. Между тем подобный трюк показывал еще в IX веке иллюзионист Цедекия.
Один из учителей церкви, отъявленный реакционер-мракобес Фома Аквинский, был в молодости учеником Альберта в кёльнской доминиканской школе. Однажды Альберт пригласил его в тайную мастерскую, где занимался научными экспериментами и строил движущиеся и звучащие иллюзионные автоматы. Фома увидел фигуру женщины, приветствовавшую его поднятием руки и восклицанием. Сочтя ее дьявольским наваждением и стремясь избавиться от этого зрелища, он бросился на "женщину" с палкой. Фигура рухнула. Вошел Альберт и в гневе закричал: "Фома, Фома, что ты наделал? Ты уничтожил мою тридцатилетнюю работу!" За свои эксперименты Альберт был объявлен магом, и ему пришлось сложить с себя епископское звание.
Ярый противник магии английский естествоиспытатель Роджер Бэкон (1214-1294) был все же обвинен в волшебстве и просидел в тюрьме более десяти лет. А через двести лет выдающийся врач и алхимик Парацельс (1493-1541), заподозренный в волшебстве, был убит.
Астролог Мишель Нострадамус (1503-1566) считался величайшим магом и волшебником потому, что пользовался малоизвестным в то время аппаратом, который и по сей день называется "волшебным фанарем" ("латерна магика"), и трехгранными стеклянными призмами.
Нострадамус устраивал своеобразные иллюзионные представления, чтобы нагляднее показать удивительные свойства этих оптических приборов.
Он демонстрировал свои опыты в кабинете с дубовым потолком, разделенным перпендикулярными балками на квадраты. Один из квадратов открывался, и в отверстие опускалась вниз головой кукла, сидевшая в кресле. Зрители, находившиеся за дверью, по очереди заглядывали в узкую щель, прорезанную в перегородке, куда была вставлена трехгранная призма. Тому, кто смотрел в щель, казалось, будто фигура в кресле вырастала из-под пола и затем снова опускалась туда же (куклу в это время втягивали наверх и задвигали отверстие в потолке). После этого зрителей впускали в кабинет; самый тщательный осмотр пола, естественно, не позволял обнаружить никаких следов люка, и оптический трюк воспринимался как явное чудо. Нострадамус показывал этот фокус французской королеве Екатерине Медичи, которая истолковала его как пророческое видение: ей представилось, что фигура в кресле - ее заклятый враг, соперник ее сына и будущий вождь гугенотов Генрих Наваррский, сидящий на французском троне.

Средневековый иллюзионист и его аппаратура.
Гравюра XVII в.
Общественное мнение тех времен не делало никакого различия между этими учеными и такими бродячими фокусниками и шарлатанами, как Георг Сабеллиниус. В отличие от типографщика Иоганна Фауста, слывшего чернокнижником и союзником дьявола из-за своей профессии, Георг Сабеллиниус называл себя Фаустом-младшим. Но, по мнению народа, и Фауст-младший тоже был в союзе с дьяволом. Из-за этого ему не разрешали въезд в Фюрт, пригород Нюрнберга. В городском архиве сохранился документ от 10 мая 1532 года, подписанный заместителем бургомистра: "Доктору Фаусту, великому содомиту и некроманту, во въезде в Фюрт отказать". Около 1540 года Фауст-младший умер насильственной смертью, и было решено, что дьявол взял его душу. Народная фантазия слила обоих Фаустов в один легендарный образ. Это предание, изложенное впервые Иоганном Шписсом, было издано во Франкфурте в 1587 году. Оно послужило материалом для трагедии Марло, сцен Пушкина, опер Берлиоза, Гуно и Бойто, симфонических произведении Листа и Вагнера. На основе этого же предания Гёте создал свое гениальное философское произведение.
За несколько столетий средневековья христианская церковь так утвердила в сознании людей ничтожество всего земного перед богом, что никто не допускал возможности совершения человеком чего-нибудь необыкновенного, чудесного. Чудо могло быть только проявлением воли бога или дьявола.
Фома Аквинский сумел убедить отцов церкви в существовании магии, искусства заставлять дьявола совершать чудеса. В 1264 году п Лангедоке состоялся первый процесс "ведьм". Как известно, для ареста заподозренных в колдовстве инквизиции достаточно было доноса. Их сжигали на костре, как только они "сознавались" под пыткой. За триста лет сотни тысяч невинных людей пали жертвой инквизиции, в их числе Джордано Бруно и его ученик Лючилио Ванини.
Жертвами инквизиции оказались и многие профессиональные артисты-фокусники. Сохранилось большое число указов о сожжении фокусников заживо, наравне с "ведьмами". В начале XV века ил-люзионистка, показывавшая в Кёльне незамысловатый фокус с разрезанным шейным платком, который затем оказывался целым, была признана колдуньей и попала на костер.

Флориан Маршан из Тура
Гравюра XVII в.
В 1630-1640-х годах иллюзионисты Жан Руайе и Флориан Маршан из Тура показывали свое искусство по всей Европе. Выпив несколько стаканов теплой воды, они затем выпускали изо рта фонтаны разноцветных жидкостей. Попав в Риме в лапы инквизиции, Жан Руайе с трудом спасся: пришлось открыть иезуитам свой профессиональный секрет. Руайе получил свидетельство по всей форме в том, что его трюк производится естественным, а не дьявольским путем.
Даже в 1737 году фокусник, странствовавший вместе с зубодером Иоганном Планом из Вроцлава, был обвинен в колдовстве и после пыток повешен в Шверзенце, близ Познани.
Если инквизиции не удалось совсем уничтожить иллюзионное искусство, то только потому, что процессы "ведьм", свирепствовавшие во Франции до 1390 года, лишь в 1448 году перекинулись в Германию и другие страны. Бродячие иллюзионисты спасались, переезжая из одной страны в другую. Кроме того, они изо всех сил старались доказать зрителям божественное, а не дьявольское происхождение своих чудес: показывая фокусы, осеняли себя крестным знамением, призывали имя Иисуса Христа. Их халдейские магические формулы заменялись христианскими церковными речениями, в частности священной католической формулой, до сих пор произносимой во время мессы при выносе святых даров: "Хок эст корпус меум" - "Сие есть тело мое".
Австрийский исследователь Дамман указывает на широко распространенное следующее мнение: с годами божественный смысл латинской формулы был забыт исполнителями фокусов, точно так же, как до этого смысл древнего халдейского заклинания; и "хок эст корпус меум" постепенно превратилось в "хокус-покус". Современные западные богословы яростно оспаривают такое происхождение формулы "хокус-покус", которой во всей западноевропейской литературе с XVII века обозначались выступления иллюзионистов и их трюки (например, в комедии Бена Джонсона "Ярмарка новостей", в "Фаусте" Гёте). Однако приводимые теологами другие объяснения этого термина малоубедительны. Впрочем, никакие филологические изыскания не могут опровергнуть неоспоримый факт: иллюзионистам приходилось всячески изворачиваться, чтобы не попасть на костер.
Русские скоморохи заимствовали свои иллюзионные трюки вместе с вавилонскими мистическими формулами у византийских фокусников. Правда, былина о Ставре Годиновиче, сложенная на рубеже XI-XII веков, упоминает о "заморянах-вавилонянах", приезжавших в русские порты Тмутаракань (Тамань) и Корсунь (Херсонес), и отнюдь не исключено, что среди этих вавилонян встречались и фокусники, так что заимствование могло быть и непосредственным. Несмотря на то, что скоморохи тоже подвергались жестоким гонениям церкви, они не пытались использовать богослужебные речения. Даже еще теперь наши фокусники произносят по традиции: "Ахалай-махалай". Нам удалось установить, что и современные народные фокусники Арабской Республики Египта при исполнении трюков говорят: "Ахалаи-махалаи-ааки-баки-баган".
Само собой возникает предположение, что обе формулы представляют искаженное изустной передачей древнее магическое заклинание, скорее всего ассиро-вавилонское. Это тем более вероятно, что нашими фольклористами давно установлены следы ассирийских заклинаний и в русских народных заговорах от лихорадки, от "дурного глаза" и других. Для подтверждения нашей догадки не оставалось ничего другого, как обратиться к первоисточникам.
И действительно, при беглом ознакомлении с текстами клинописных таблиц бросается в глаза стандартный зачин ассиро-вавилонских заклинаний, содержащий обращение к шумерийским божествам. В нем дважды подряд повторяется имя главного бога Силих-Мулухи, почитавшегося еще в III тысячелетии до нашей эры. Этот зачин явно напоминает формулу наших фокусников.
Церковь ожесточенно боролась отнюдь не против иллюзионного искусства вообще, а именно против народного искусства. Полагая, что оно уже никогда не оправится от смертельных ударов, нанесенных ему инквизицией, отцы церкви, преследовавшие фокусников и магов, одновременно благословляли применение тех же самых "магических" трюков и иллюзионных автоматов в целях религиозной пропаганды.
В средневековой "Мистерии рождества Христова" проносили примитивный иллюзионный автомат - изображение девы Марии, наклонявшей голову и простиравшей руки. С тех пор представления кукол, движущихся с помощью ниток, развились в самостоятельный вид искусства, и такие куклы называются марионетками - "маленькими Мариями".
В своем жизнеописании Бенвенуто Челлини упоминает о встрече с сицилийским священником, который показывал целый легион демонов на фоне курящегося фимиама. Совершенно ясно, что тут дело не обошлось без вогнутых зеркал и проецирования вырезных силуэтов на клубы дыма.
Неаполитанский собор издавна славился среди католиков великим "чудом". Там якобы с IV века хранится в двух сосудах кровь святого великомученика Януария (по-итальянски - Дженнаро), казненного за верность христианству. Эта кровь, оказывается, не только не засохла за полторы тысячи лет, но даже самопроизвольно закипает раз в год, во время богослужения в честь святого. Еще в 1906 году журнал Петербургской духовной академии "Церковный вестник" разоблачил это "чудо". Красная жидкость в священных сосудах состояла из особых веществ; достаточно того, чтобы при большом скоплении молящихся и обилии зажженных свечей температура воздуха в соборе достигла 25-30 градусов, как жидкость начинала кипеть. Но, несмотря на разоблачение, фанатичных паломников по-прежнему охватывает священный трепет при виде этого "чуда".
С незапамятных времен в некоторых католических храмах происходит "чудо" - растворение серебряного креста в "святой воде". Металлический крест дают целовать верующим, а затем опускают в сосуд, наполненный чистой водой. Вода действительно чистая, но горячая, и тонкий крест из легкоплавкого металла сразу расплавляется в ней.
Не удивительно, что невежественные церковники когда-то заставляли верующих видеть в фокусах дьявольское наваждение. Не удивительно, что в средние века духовенство, посылая фокусников на костер, само цинично использовало иллюзионные трюки для обмана народа. Удивительно то, что современные образованные священники используют фокусы в тех же целях.
Так, печать США нередко публикует статьи о пресвитерианских пасторах, которые показывают в церкви фокусы, объясняя некоторые места из Библии. Существует даже национальный клуб иллюзионистов-евангелистов, издающих журнал "Христианский престидижитатор". К каким только фокусам не прибегают святые отцы, чтобы привлечь на богослужение прихожан!
В мае 1958 года на страницах нескольких американских журналов по иллюзионному искусству было помещено одно и то же объявление:
Магия в храме
...была темой статьи в журнале "Лайф" от 24 марта 1958 г. В ней рассказывалось о членах Братства христианских магов, использующих иллюзии для объяснения Священного писания. Это общество было основано первоначально для того, чтобы дать возможность пасторам, применяющим фокусы в своих проповедях, обмениваться опытом... Если такого рода представления Вас интересуют, по Вашему письму Вам будет выслан бесплатно список цитат из Библии с советами, как использовать иллюзионные эффекты для их иллюстрации.
Далее в объявлении рекламируются "свечи, обладающие свойством увеличиваться в числе (10 долларов), и горящая книга Хаскелла стоимостью в 20 долларов, по соображениям пожарной безопасности сделанная из металла. Из нее вырывается большое пламя каждый раз, как ее открывают, и она перестает гореть, как только ее закрывают".
Предлагается ряд специализированных изданий: "Новые фокусы для храма Дж.-Б. Максвелла. Для каждого фокуса имеется ссылка на текст священного писания. Книга в 28 страниц всего за один дол-дар!" Затем рекламируются "Престидижитация для храма", "Новые магические наглядные уроки слова божьего", "Фокусы с проповедью" преподобного отца Дэвида Гэя и другие книги такого же характера.
В 1961 году в США вышла книга преподобного отца Г. Зейделя "Фокусы на религиозные темы", содержащая пятнадцать трюков с сопроводительными текстами, оказывающих, как уверяет реклама, "большую помощь священнику при изложении важнейших духовных истин".
Заметим попутно: эти примеры наглядно подтверждают, что демонстрация фокусов, как и всякое искусство, не может быть нейтральным, бессодержательным зрелищем; подбор реквизита, образ и игра исполнителя или, как говорят, "приемы подачи" иллюзионных трюков придают им вполне конкретное содержание.
Не следует думать, что только мелкие заокеанские церковники-торгаши озабочены тем, чтобы придать фокусам религиозное содержание. Высокообразованные священнослужители, стоящие на самой вершине всемирной католической иерархии, нимало не смущаясь, благословляют использование фокусов в интересах церкви, а папа римский Пий XII, один из самых реакционных церковников нашего века, 1 апреля 1934 года даровал иллюзионистам собственного святого - Иоанна Боско, однофамильца прославленного иллюзиониста начала прошлого века и тоже фокусника.
Это не первоапрельская шутка папы. Авторитетный католический писатель аббат Оффре опубликовал житие новоиспеченного святого и в нескольких ученых трудах совершенно серьезно доказывает его святость.
Он поведал миру, что Иоанн Боско родился в 1815 году в окрестностях. Турина, в бедной крестьянской семье. С детства трудился, пас коров, а на досуге развлекал деревенских мальчишек фокусами. Затем стал профессионалом и разъезжал по сельским базарам и ярмаркам, показывая фокусы, пока не сколотил сумму, необходимую для учения в духовной семинарии. Сделавшись священником, будущий святой проявил себя незаурядным организатором: основывал патронаты, приходские школы, строил церкви и даже основал орден христианских фокусников-любителей, куда ему удалось вовлечь больше полумиллиона членов. Но и в преклонные годы Боско не утратил ловкости рук,
М. Сельдов приводит эпизод из биографии святого: в кругу знакомых, настаивавших на том, чтобы Боско показал cвои таланты, он попросил одного из присутствовавших одолжить ему часы. Тот полез к карман, но, к удивлению, часов не обнаружил.
- Не эти ли часы вы ищете? - спросил святой, раскрывая свою ладонь.
- Мои часы! - воскликнул обрадованный владелец и уже протянул за ними руку.
Но его радость была преждевременной. Святой прикрыл часы рукой.
- Я вам верну их только в том случае, если вы уплатите мне их стоимость. Это будет платой за мой маленький сеанс...
Перечить святому не полагается, и владелец часов вынул из бумажника билет в пятьсот франков.
Ловкий священник почил с миром в 1888 году, в семидесятидвухлетнем возрасте, успев полностью проявить свои разносторонние дарования, за что и был причислен к лику святых.
Святого Иоанна Боско особенно почитают в Испании, Португалии и Италии. Число членов основанного им ордена выросло втрое, главным образом за счет молодежи, привлекаемой интересом к фокусам. 31 января 1963 года, в день 75-Летия со дня смерти святого, в Барселоне состоялась торжественная церковная служба, за которой последовало иллюзионное представление, посвященное его памяти. Исполнителями и зрителями были молодые люди - члены ордена.
Трудно поверить, что в эпоху атомной энергии и космических полетов на земле могут происходить подобные события. Но те из наших читателей, кому доведется быть в Париже, смогут своими глазами увидеть на улице Александра Дюма церковь во славу святого Иоанна Боско, открытую в 1937 году.
Как видно, у религии к иллюзионному искусству "влеченье - род недуга". Она пользуется фокусами и сегодня, как пользовалась тысячи лет назад.
1"Фараон Хуфу и чародеи". Полный русский перевод папируса, М., Гослитиздат, 1958, стр. 67.
2Там же, стр. 69.
3"Ветхий завет, т., е. закон Моисеев, книга первых и последних пророков и гагиографа". Буквальный перевод Л.И. Мандельштама. Берлин, 5632 (1872), с. 90.
4Цит. по кн.: Хрестоматия по истории западноевропейского театра. Ч. 1. М., 1937, с. 237.
Комментарий Олега Степанов.
"Then a goose was brought to him with its head cut off. The goose was placed on the western side of the pillared hall. Then Dedi uttered a magic spell and the goose rise up quivering. And when one had reached the other the goose stood up, cackling. Then he had another goose brought to him, and the same was done to it. Then his Majesty had an ox brought to him, its head being cut off, falling to the ground. And then Dedi uttered a magic spell and the bull stood up lowing."
"Затем ему принесли гуся у которого была отрезана голова. Гуся положили в западную часть колонного зала. Тогда Деди произнес магические заклинания и гусь приподнялся подрагиваясь. И когде первый достиг его, гусь встал и загоготал. Затем ему принесли другого гуся и тоже самое было сделано с ним. Затем его Величество предложил привести ему вола, чья голова, будучи отрезана, упала на землю. И тогда Деди произнес магические заклинания и бык встал мыча."
Обратите внимание: гусь уже был без головы, он не встал и не пошел к Деди, тем более голова не пошла на встречу гусю.
Меня очень волнует один вопрос. Я верю, что сохранились предания о фигуре бога у вавилонян, который поднимал руки. Я верю, что секрет статуи был утрачен. Меня интересует фамилия того древнего вавилонянина, который раскололся и рассказал лично Вадимову, что принцип был именно в паровом котле, а не в веревочке или двигателе внутреннего сгорания.
Рисунок с "отсечением головы Иоанна Предтечи" является 203 страницей "Разоблачения Колдовства" описанного тут-же, то есть должен датироваться 1584 годом. Просто Вадимов никогда не видел этой книги.


ЧУДЕСА ШАРЛАТАНОВ И ИЛЛЮЗИЯ ПРОСВЕТИТЕЛЬСТВА

Со второй половины XIV века начался великий прогрессивный переворот в истории человечества, называемый Возрождением. Под натиском новых общественных отношений рухнула незыблемая до тех пор мощь дворян-феодалов и церкви - двух столпов, поддерживавших косность духовной жизни средневековья.

На смену догматизму, который насаждали церковники, постепенно приходило чудесное пробуждение свободной мысли. Людьми овладевал беспокойный дух пытливости, исканий, увлекала страсть к путешествиям, изобретениям и открытиям. Идею ничтожности земных созданий вытеснял интерес к окружающему миру, и прежде всего к человеку. Из вновь открытых сокровищ античной культуры возникал благородный облик гармонического человека. И творческий дух с титанической энергией пробудился в эпоху, отмеченную стихами Данте и Петрарки, полотнами Леонардо да Винчи, статуями Микеланджело и другими великими творениями человеческого гения.
Переворот в мышлении коснулся даже самой отсталой, самой реакционной области - лженауки магии. В 1533 году в Кёльне вышла книга Генриха Корнелия Агриппы фон Неттесгейма (1456-1535) "Об оккультной философии". Ее автор, известный в народе как чародей, а в действительности алхимик и астролог, превратил магию из мнимой науки о сверхъестественном в физику, химию и математику, отделив их от теологии. При этом Агриппа показал, что фокусы - это всего-навсего наглядная демонстрация действия законов природы, и назвал их "натуральной магией".
Постепенно круг людей, которые в меру собственного разумения занимались исследованиями и экспериментами в области натуральной магии, расширялся. И здесь сказалось высвобождение мысли из оков церковного догматизма.
Однако новые взгляды на иллюзионное искусство и магию пробивали себе дорогу очень медленно. Самые нелепые суеверия и предрассудки официально признавались непреложной истиной и поощрялись еще в XVIII веке. Например, 21 июля 1714 года разнесся слух, что на колокольне одной из церквей в Берлине сам собой, без участия человека, зазвонил колокол. В наши дни едва ли кто-нибудь придал бы серьезное значение такому слуху. Но в те времена это восприняли как знамение, предупреждение свыше о предстоящем пожаре. Домохозяева получили приказ выставить к воротам по бочке с водой, а жильцам предписывалось приготовить противопожарный инвентарь, считавшийся еще более действенным: они должны были бросать в огонь фарфоровые тарелки со специальными надписями-заклинаниями. Такие тарелки выпускались в огромном количестве фарфоровым заводом, принадлежащим саксонским герцогам. В 1743 году герцог Эрнст Август Саксонский издал указ, которым предписывалось в обязательном порядке применять эти тарелки для тушения пожаров.
Много лет потребовалось, чтобы передовые идеи гуманистов распространились среди городского населения. А это неизбежно повлияло на иллюзионный репертуар, о чем свидетельствуют так называемые "волшебные книги", представляющие собой записи всего, чем занимались в те времена ярмарочные фокусники. В этих книгах можно было найти и невероятные рецепты красок, и фантастические способы приготовления "волшебных" снадобий, и описание магических церемоний, и тексты заговоров, близкие к древним заклинаниям, но наряду с явной чепухой - и описания уже знакомых нам фокусов из репертуара народных иллюзионистов.
Только в конце XVIII века появляются книги иного содержания, отражающие совершенно новый иллюзионный репертуар, основанный на научных опытах. В 1771 году аптекарь Иоганн Христиан Виглеб издал первую такую книгу - "О натуральной магии", включив в нее не раз переиздававшийся в то время трактат "О так называемой магии". Автор трактата врач Эбергард начисто отрицает сверхъестественное начало в иллюзионном искусстве и различает в нем лишь манипуляции, аппаратурные фокусы, смешанные трюки и иллюзии, основанные на физико-математических и химических законах.
Виглеб описывает опыты с магнитом, электрической машиной, лейденскими банками и основанные на их применении фокусы: "электрический дракон", "магнитная перспектива", "послушные рыбы" и другие. С ними соседствуют трюки, где используются зеркала, "камера обскура" и волшебный фонарь. Описываются горючие и светящиеся вещества, симпатические чернила, автоматы, говорящие головы и тому подобное.
Почуяв всеобщий интерес к науке и технике, иллюзионисты теперь обеспечивали себе сборы, перестроив программу в соответствии с требованиями публики. Они постепенно отбрасывали выходившую из моды мистическую мишуру, вводили в свой репертуар физические и химические опыты и называли себя не артистами и не магами, как прежде, а "экспериментаторами натуральной магии". С помощью фокусов они знакомили городское население с новинками науки и техники.
Для этого им приходилось самим изучать вновь открытые свойства веществ, придумывать и изготовлять новые механизмы, быть, по существу, одновременно и исследователями, и изобретателями-конструкторами, и механиками, и лекторами-популяризаторами, и артистами. Понятно, что это новое поколение иллюзионистов, прошедшее такую практическую школу, было культурнее своих предшественников. Их знания но могли не отразиться на манере преподнесения трюков, тем более что "экспериментаторы" старались выдавать себя за подлинных ученых. Но многовековая неразрывная связь между демонстрацией фокусов, шарлатанством и магическими церемониями еще долгое время давала о себе знать. И к научным объяснениям "экспериментаторов" по-прежнему примешивалась изрядная доля шарлатанства и мистики.
Каков же был репертуар "экспериментаторов натуральной магии"? Мы уже видели из книги Виглеба, что они знали электричество и умели добывать его трением посредством электрофора. Им была еще непонятна природа электричества. Они полагали, что это "вещество тонкое и жидкое ...которое в состоянии своего сна называется - флогистон, в состоянии усиленного движения - огонь, а проведенное сквозь металлы, становясь быстрым и холодным пылом, приемлет название электричества"1. Тем не менее они умело пользовались этой недавно открытой силой, соединяя так называемые лейденские банки в конденсирующие батареи - "опаснейший снаряд, состоящий из многих фляг".
Свечи зажигались наэлектризованной холодной водой. Возникали светящиеся надписи. Вырезанные из бумаги фигуры двигались, притягиваемые или отталкиваемые электричеством, танцевали, крутясь на шпиле. Золотистые искры, сыпавшиеся сверху, изображали Юпитера, превратившегося в золотой дождь. В другом номере, пропуская ток между двумя проводниками, "экспериментаторы" воспроизводили в миниатюре молнию, ударяющую из облаков в мачту игрушечного кораблика, и судно вспыхивало.
Француз Ледрю, выступавший под именем Комюса, показывал механические и магнитные трюки. Но его затмил англичанин Джонас, "коронным номером" которого был трюк с магнитом: он предлагал нескольким зрителям положить свои часы на стол и затем, не прикасаясь к ним, переставлял все стрелки по желанию публики. Кроме того, он показывал карточные фокусы.
Игральные карты были изобретены, вероятно, в Китае, где к XII веку они стали уже повсеместным бытовым явлением. В Западной Европе они появились в конце XIV века и сразу же получили очень широкое распространение. В XV веке во Франции был создан современный тип игральных карт, а еще через столетие появились и карточные фокусы. Их история неразрывно связана с развитием техники профессиональных шулеров, о которых упоминается еще в XV веке. Пользуясь ею, Абраам Колорнус, инженер герцога феррарского Альфонзо II д'Эсте, "меняет все карты в руках у другого. Дает вынуть из колоды любую карту и, не глядя, называет ее. Предлагает вытянуть карту и задумать, в какую она должна превратиться. Задуманная карта сама выпрыгивает из колоды". Так говорит старинная хроника.
Наряду с карточными фокусами "экспериментаторы натуральной магии" показывали и другие. Сожженное письмо восстанавливалось из пепла (на самом деле сжигали не письмо, а похожую на него бумажку). Ассистент, а иногда даже кто-нибудь из зрителей, стрелял из пистолета, и "экспериментатор" на лету ловил пулю рукой (пистолет заряжался пулей из окрашенного воска, таявшей при выстреле, а иллюзионист показывал настоящую пулю, до тех пор спрятанную между пальцами).
Нюрнбергский механик Барукер изготовлял аппаратуру для физических трюков: "отгадывающую мыслительную машину", "танцующие счетные коробочки", "игру с магнитными кубиками", "магическую испытательную доску", "трижды превращающуюся картину" и знаменитые "послушные рыбы". Делали их из дерева, но в головы вставляли кусочки железа, и рыбки плавали в аквариуме, послушно следуя за движениями руки фокусника, державшего магнит.
Конкурент Барукера, механик Иоганн Конрад Гютле, тоже из Нюрнберга, каждый год наводнял лейпцигскую ярмарку своими иллюзионными аппаратами и рекламными брошюрами. Среди его сенсационных новинок была "машина духов" - волшебный фонарь с вогнутым отражателем. Изображения рисовались от руки на стекле и проецировались на клубы дыма или на стену. По мнению Гютле, особенно глубокое впечатление производят "Массовое воскресение из мертвых" и "Суматоха призраков, убитых на поле сражения". Убитых лучше всего показывать в военной форме. "Но еще ужаснее рисовать окровавленные скелеты, дерущиеся друг с другом...". "Огненная собака на выбеленной стене всегда производит впечатление...". "Очень красиво выглядит также крадущийся бандит в красном плаще, с черным пластырем на глазу и блестящим кинжалом...". Так новая по тем временам техника использовалась порой для демонстрации старинных мотивов, излюбленных средневековыми магами-иллюзионистами, у которых мистика сочеталась с натуралистическим изображением всяческих ужасов.
В репертуар "экспериментаторов натуральной магии" и других иллюзионистов непременно входила демонстрация иллюзионных автоматов - движущихся механических фигур, воплощавших извечную мечту человека: создать своего "двойника". Древняя китайская легенда повествует об искусном мастере, сделавшем деревянного человека, который мог ходить, танцевать и петь с такой естественностью, что император даже приревновал к нему свою жену. Такие легенды есть у всех народов: Пигмалион, влюбившийся в изваянную им статую; прекрасные рабыни бога-кузнеца Вулкана, выкованные им из золота; легенда о Парсифале, где золотые и серебряные автоматы распознают благородное происхождение мужчин и добродетельность девушек, и многие другие. А средневековые алхимики потратили немало напрасных усилий, пытаясь создать в реторте искусственного человека-гомункула.
В XVIII веке иллюзионные автоматы стали весьма распространенным зрелищем. Необыкновенно похожие на живых людей, они воскресили в художественной литературе полузабытые легендарные сюжеты. Эта литературная традиция продолжается и поныне. Среди произведений, описывающих механические самодвижущиеся фигуры, нельзя не назвать "Песочного человека" Э.-Т.-А. Гофмана (герой влюбляется в прекрасную девушку, но увидев, что она всего-навсего механическая кукла, сходит с ума) и пьесу К. Чапека "ВУР" (восстание автоматических слуг против людей). Назовем, курьеза ради, и современную французскую оперу-буфф "Электронная любовь", передававшуюся по телевидению (в 2000 году героиня влюбляется в робота - механического слугу, а ревнивый муж пытается развинтить электронного соперника).
Чтобы правильно оценить, как воспринимались технические новинки иллюзионистов, нужно учесть, что еще два-три столетия назад представления широкой публики о природе человека сильно отличались от наших. Достаточно напомнить, что только в XVII веке Гарвей открыл процесс кровообращения в организме человека и роль, которую играет сердце; причем это открытие очень долго оставалось достоянием узкого круга людей. А для большинства основным признаком, отличавшим живого человека от раскрашенной статуи, была способность двигаться. Поэтому демонстрация самодвижущихся человеческих фигур воспринималась как фокус оживления куклы.
Герберт Аурелиак (940-1003), итальянский пастух, впоследствии папа Сильвестр II, изобрел колесные часы, вероятно, заимствовав идею у арабов в годы своего учения в Испании. В 1641 году сын Галилея и его ученик Вивиани создали часовой механизм с маятником, а в 1674 году голландский физик и математик Гюйгенс запатентовал пружинные часы. Эти изобретения дали новый толчок конструированию автоматов. Башенные часы тех времен с движущимися фигурами еще сохранились в Праге, Брешии, Лунсе, Нюрнберге и в других городах Европы. К концу XVII - началу XVIII века часовые механизмы были настолько усовершенствованы, что с их помощью приводились в действие очень сложные автоматы, поражавшие не только современников, но и сейчас представляющие собой чудеса точной механики.
В середине XVIII века Фридрих фон Кнаус, директор физико-математического кабинета в венском императорском дворце, после двадцатилетней работы создал три механические человеческие фигуры, которые могли писать пером по бумаге. Одна из них хранится в Венском политехническом музее. В 1771 году Кнаус сделал четыре головы, воспроизводившие человеческий голос, а также фигуру музыканта, играющего на флажолете, при этом она двигала пальцами, шевелила губами и головой.
Наиболее выдающимся конструктором автоматов был Жак де Вокансон (1709-1782). Его "флейтист" высотой в 178 сантиметров и "провансальский барабанщик" производили впечатление живых. "Утка" в натуральную величину крякала, клевала зерно, хлопала крыльями и даже... "переваривала" пищу. Эти автоматы много лет подряд демонстрировались по всему миру в "Кабинете чудес и искусств" профессора Бейрейса, вызывая неизменное восхищение зрителей. Вольтер, увидев произведения Вокансона, писал:

"...Отважен Вокансон и смел, как Прометей -
Он словно перенял власть у самой натуры,
Украв огонь с небес, чтоб оживить фигуры"2.

Швейцарский часовщик Пьер Жаке-Дроз (1721-1790) и его сын Анри-Лун (1752-1791) построили еще более сложные автоматы. "Писец" мог написать текст объемом до шестидесяти знаков. Автомат двигался с полной естественностью. "Художник" делал на бумаге настоящие рисунки3. При этом он время от времени откидывался назад, глядя на свою работу, а потом принимался "улучшать" ее. "Клавесинистка" - изящная девушка - играла на своем инструменте различные пьесы. Она очень естественно ударяла по клавишам и, слегка поворачивая голову, следила за нотами. После окончания каждой пьесы девушка вставала и поклоном благодарила слушателей за внимание, а грудь ее вздымалась от волнения.
Эти три автомата привлекали огромное число зрителей вплоть до 1904 года. В настоящее время они выставлены в Невшательском музее, в Швейцарии.
Кристофер Пинчбек-старший (1670-1732), лондонский часовщик, поражал воображение зрителей сконструированными им фигурами, разыгрывавшими целые сцены и приводимыми в движение часовым механизмом. В афише Пинчбека, датированной 1727 годом, рекламируется "храм искусств с двумя движущимися картинами. Первая: концерт с несколькими фигурами, играющими с величайшей гармонией и согласованностью. Другая: перспектива города и гавани Гибралтар с движущимися кораблями и испанскими войсками, марширующими через старый Гибралтар. Также игра графа в реке и собака, ныряющая за ним, представлены как живые. В этой удивительной пьесе около ста фигур, представляющих движение как в жизни. Ничего подобного никогда не было видано в мире!"
Но как ни велик был успех автоматов Вокансона, Жаке-Дрозов и Пинчбека, их затмил "Кабинет автоматов", открытый в 1770 году венгерским дворянином Веркешем фон Кемпеленом (1734-1804). Здесь демонстрировалась и изобретенная им пишущая машина. В его собрании автоматов самым интересным был "шахматист".

Иллюзионный автомат Кемпелена "Турок-шахматист".
Гравюра XVIII в.
Знаменитый автомат изображая турка в чалме, размером больше натуральной величины. "Турок" сидел, поджав ноги, перед ящиком 120х80 сантиметров, на котором лежала шахматная доска. Внутри помещалась сложная система колес и рычагов, а в выдвижном ящике - комплект шахматных фигур. Перед началом сеанса Кемпелен раздевал "турка", давая возможность зрителям убедиться, что это механическая кукла. Открывал одну за другой дверцы ящика, показывая, что там только рычаги и колеса. А затем "турок" сражался в шахматы с любым из зрителей, разыгрывая самые сложные партии, и неизменно побеждал. Собрание пятидесяти партий, сыгранных автоматом, было издано в Лондоне в 1820 году.
Со своим "Кабинетом автоматов" Кемпелен объехал все страны мира. С "турком" играли в шахматы Фридрих II и Екатерина II, Наполеон I, императрица Мария-Терезия и Евгений Богарне. Некоторые западные историки, ссылаясь на мемуары Робер-Удена, рассказывают, что "турок" имел неосторожность выиграть партию у русской царицы, вызвав ее гнев; Екатерина II приказала конфисковать автомат, внутри которого якобы скрывался безногий польский революционер Боровский. Эта история выдумана. Русские материалы опровергают ее.
Гёте, а позднее молодой Эдгар Аллан По, видевшие "шахматиста", утверждали, что внутри автомата скрыт человек. Спор об устройстве "турка" продолжался десятки лет. Лишь в 1821 году, через семнадцать лет после смерти Кемпелена, истина была наконец установлена окончательно.
"Турок" Кемпелена не был настоящим автоматом. Внутри ящика, скрытый за колесиками и рычагами, сидел человек, который приводил в движение руку "турка", переставлявшую фигуры на шахматной доске. Имена этих шахматистов теперь известны: это Альгейер, Вейле, Вильяме, Льюис, Александр, Муре и Шлумбергер. После смерти Кемпелена "автомат" продолжали эксплуатировать другие владельцы. "Турок" сгорел в 1854 году во время пожара "Китайского музея" в Филадельфии.
В 1748-1752 годах Лоренц Розенеггер в замке Гейльбрунн возле Зальцбурга построил целый театр автоматов. Для тех времен это был неслыханный труд: из двухсот пятидесяти шести фигур не менее ста тринадцати двигались самым естественным образом. Это было похоже на сказку и вызывало восторженное преклонение перед мастерством искусного механика-изобретателя.
Нельзя не согласиться с профессором Ю. А. Дмитриевым, который, описывая иллюзионные автоматы, демонстрировавшиеся в России, справедливо замечает, что в ту пору "иллюзионизм... был порожден интересом широкой публики к науке и связан с наукой"4.
Усилению интереса к науке и технике в XVIII веке немало способствовали представители передовой европейской интеллигенции - просветители. В литературе, искусстве и философии они сделали исключительно популярной идею торжества человеческого разума.
Иллюзионисты по-своему откликнулись на эти новые веяния и пытались приобщить своих зрителей к науке, чтобы тоже выглядеть просветителями на свой лад. Но, разумеется, "экспериментаторы" были бесконечно далеки от настоящих просветителей, ведь они только приспосабливались к моде в расчете на увеличение сборов и их "научные" объяснения порой смахивали на пародию.

Каттерфельто.
Гравюра 1799 г.
Одна из наиболее ярких фигур среди "экспериментаторов" - Каттерфельто, по всей вероятности, немец. С 1780 до 1784 года он выступал в Лондоне. О его деятельности можно судить по обзору объявлений и информационных заметок в лондонских газетах тех лет, сделанному Отто цур Линде.
В музее Кокса, а затем на Пиккадилли, 22, в помещении, где перед тем выступал итальянский кукольный театр, Каттерфельто устроил читальню и выставку научных экспонатов. По утрам он давал объяснения посетителям, а вечерами читал лекции по самым разнообразным научным вопросам, сопровождая их демонстрацией опытов и фокусами.
Вначале он называет себя "Каттерфельто, философ", а затем присваивает себе звание доктора, всячески подчеркивая, что хочет не только забавлять, но и учить. Он делает философские доклады, читает лекции о "математическом, оптическом, магнетическом, электрическом, физическом, химическом, пневматическом, гидравлическом, проекционно-техническом, стеганографическом (шифровальном) и капримантическом5 искусствах". Вот некоторые из объявлений Каттерфельто: "Он рассказывает о власти четырех элементов и покажет силу грома, молнии, землетрясения, ветра, огня". "Сегодня вечером хочет он показать и объяснить, как в море можно найти Северный и Южный полюс без помощи солнца, луны, звезд, компаса. Кроме того, колебания иглы на различных широтах, измерение скорости корабля посредством лота, в особенности ночью. Установка часов по солнечному времени в облачный день или ночное время".
По ходу лекций Каттерфельто "пушки, не толще соломинки, стреляют на основании законов философии, без помощи огня. Фонтаны выбрасывают воду и пламя. Своим магическим умением Каттерфельто останавливает часы и затем заставляет их вращаться с такой скоростью, будто сам черт сидит в них. Его трюк с часами и буквами, его удивительный циферблат, электрическая машина, искусство стрельбы удивят всех. Свирепый, как сама смерть, русский богатырь одним дуновением гасит свечи, а Арлекин таким же образом вновь зажигает их. Каттерфельто показывает каждой даме ее поклонника, и силою капримантического Ничто читает мысли каждого... Благодаря ловкости рук показывает, как шулера добиваются своей цели".
По ходу программы "экспериментатор" демонстрировал "вечный двигатель" собственного изобретения и "марокканскую черную кошку, которая испускает электрические искры и от чудодейственного заклинания Каттерфельто теряет свой пушистый хвост".
В одном из своих объявлений Каттерфельто "выражает сожаление, что его и его кошку принимают за дьяволов. Хотя он и появляется в клубах дыма и при вспышках молнии, во всем этом нет ничего сверхъестественного".
Главным номером в представлении Каттерфельто был "солнечный микроскоп" - волшебный фонарь, с помощью которого можно было проецировать не только рисунки на стекле, но и сами предметы в цвете и движении. Вооруженный этим "микроскопом", Каттерфельто "сделал удивительные открытия. Он обнаружил в капле воды более 5000 насекомых, вызывающих инфлюэнцу". В объявлении говорилось, что "этих насекомых убивают самым быстрым и верным способом с помощью микстуры доктора Баттоса. Ее можно получить только у Каттерфельто, Пиккадилли, 22. Флакон стоит 5 шиллингов".
Беззастенчивая, назойливая реклама сделала Каттерфельто настолько популярным в Лондоне, что он со своим "солнечным микроскопом" фигурировал в нескольких злободневных фарсах, с огромным успехом исполнявшихся в "Хеймаркет-театре".
Под затейливой мишурой рекламных объявлений этого "экспериментатора" нетрудно различить ставший уже традиционным репертуар фокусников: оптические иллюзии, фокусы с магнитом, электрофорной машиной и свечами, демонстрация автоматов, мнемотехника и карточные фокусы, преподносимые под видом разоблачения шулеров. Дошедшие до нас свидетельства позволяют думать, что все эти фокусы Каттерфельто исполнял с большим мастерством, очень ловко связывая их своим "конферансом", замаскированным под научную лекцию. По сути же дела, его выступление было типично эстрадным зрелищем. Об этом можно судить по эффектному выходу, сопровождаемому облаками дыма и вспышками молнии, по построению программы: фокусы, движущиеся автоматы, изображающие Арлекина и "русского богатыря", игра с дрессированной кошкой и трюковая сверхметкая стрельба.
В объявлениях Каттерфельто обнаруживается невообразимая смесь подлинного научного популяризаторства с пережитками суеверий, действительного изобретательства - с наглым присвоением чужих открытий, материалистического объяснения природных явлений - со спекуляцией и шарлатанством. Таков этот "экспериментатор натуральной магии", попутно занимающийся знахарством и торговлей лекарствами собственного изготовления, не раз сидевший в тюрьме за долги и мошенничество, и все же в какой-то мере пропагандист научных знаний, на свой лад содействующий распространению материалистических взглядов, и, несомненно, одаренный артист.
Иллюзионисты-"экспериментаторы" способствовали становлению нового, облагороженного исполнительского стиля, впоследствии названного "салонным".

"Выступление И.Фаукса на ярмарке".
Фрагмент картины 1721 г.
Разумеется, коренной переворот в репертуаре иллюзионистов произошел не сразу. Исаак Фаукс (ум. 1731), наиболее известный из английских ярмарочных фокусников, не пользовался приемами "экспериментаторов". Вот выдержки из афиши Фаукса: "Он берет пустой мешок, кладет на стол и выворачивает несколько раз, а затем до его приказу из мешка выкатываются яйца, и дождь золотых и серебряных монет высыпается из мешка, который бегает по столу, как дикий зверь. Фаукс подбрасывает колоду карт и приказывает им быть летающими птицами... Дует на карту - и она меняет свой рисунок... Заставляет яблоню цвести и приносить плоды в течение одной минуты..."6.
В это же время итальянец из Ливорно Томмазо Пелладино выступал еще в духе старинных магов. Его имя сопровождала легенда, будто он состоит в союзе с сатаной и может, отрубив голову животному и выпустив из него всю кровь, вновь оживить его (традиционный трюк "обезглавливание"). Он превращал игральную карту в живого воробья, совал этого воробья в карман к одному из зрителей, а вынимал оттуда попугая. Бросал на пол стакан, полный вина, так что он разбивался вдребезги, и, сложив осколки вместе, показывал по-прежнему невредимый стакан, наполненный вином.

Представление английского ярмарочного фокусника Джинджелла. Гравюра XVIII в.
На рубеже XVIII-XIX веков английский фокусник Джинджелл, выступая на ярмарках, показывал карточные фокусы, разрезал пополам монету, взятую у зрителей, а затем возвращал ее целой; приготовлял пудинг в шляпе одного из зрителей. Партнер7 стрелял в него из пистолета, и фокусник оставался невредимым. Такие артисты всячески подчеркивали при этом, что они управляют потусторонними силами.
В той же манере давал свои представления и самый знаменитый иллюзионист XVIII века - Филадельфия. Американец Филадельфус Филадельфия (Якоб Мейер, 1735-1795) в юношеские годы служил при дворе английского герцога Генриха Кумберлендского в качестве астролога, алхимика и иллюзиониста. После смерти герцога он отправился в международное турне по дворам крупнейших монархов. Выступал перед Екатериной II в России, перед турецким султаном Мустафой II, в Вене и Берлине. В Потсдаме, при дворе Фридриха II, его ждала неприятность: король в двадцать четыре часа выслал Филадельфию из Пруссии, заподозрив его в принадлежности к тайному обществу розенкрейцеров - международной религиозно-мистической организации, поощрявшей занятия магией и алхимией и претендовавшей на негласное политическое влияние.

Филадельфус Филадельфия.
Гравюра XVIII в.
Филадельфия становится первым профессиональным иллюзионистом-гастролером в современном смысле этого слова - теперь он выступает не в придворном кругу и не на ярмарках, а в театральных и бальных залах. Его гастрольные поездки сопровождаются крикливой рекламой. Билеты на его представления продаются без всяких ограничений самому широкому кругу городской публики.
Невежественный человек, под стать ярмарочным фиглярам, он и не претендовал, подобно Каттерфельто, на роль просветителя. Используя новые трюки, изобретенные "экспериментаторами натуральной магии", Филадельфия преподносил их в качестве доказательства своей сверхъестественной власти. Так, например, волшебный фонарь он применял для "вызывания духов". В 1774 году венская газета отмечала, что "искусство вызывать и показывать в облаке умерших и отсутствующих - его главный трюк, однако высочайшим приказом ему впредь запрещено это делать".
Филадельфия не был изобретателем этой иллюзии. В средние века с появлением волшебного фонаря "духов" проецировали на клубы дыма. Напомним, что еще в первой половине XVI века Бенвенуто Челлини видел такую иллюзию. То, что она была многим известна задолго до Филадельфии, подтверждает и мотив появления духов умерших в литературе и драматургии на рубеже XVI и XVII столетий. Назовем в качестве примера явление духа Банко в "Макбете" и тень отца Гамлета. Шекспир отлично знал магические церемонии, что видно из рецепта снадобья, которое варят ведьмы в "Макбете". Этот рецепт в точности заимствован из "волшебных книг", с которыми Шекспир легко мог ознакомиться: большое собрание их было в то время у английского математика и астронома доктора Ди, упорно искавшего способы сношения с духами; выдержки из "волшебных книг" вошли и в популярную "Демонологию" короля Иакова (1597).
Филадельфия показывал фокус с бутылкой, из которой по желанию зрителей наливал три различных напитка. Он демонстрировал и "обезглавливание", пользуясь восковой головой. С помощью его "волшебной чернильницы" приглашенные на сцену зрители могли по своему желанию писать чернилами любого цвета. Он показывал многочисленные карточные фокусы. Завязав себе глаза, давал кому-нибудь из зрителей вынуть из колоды карту, показать ее всему залу и вложить обратно в колоду, а затем, взяв рапиру, не глядя, протыкал ею именно эту карту (колода состояла из одних тузов).
Талантливый актер, Филадельфия обладал даром словесной импровизации. По отзывам современников, он блестяще преподносил в мистическом духе трюки, которые в те времена были еще новы.
Им восхищался Гёте. Шиллер в своем стихотворении "Лаура за клавесином" упоминает о его искусстве "вызывать души умерших":

"Над самою смертью вы царите -
Так усильем тысяч нервных нитей
Души вызывает Филадельфия".

Шиллер очень точно описал трюк "вызывание духов" и его технику в неоконченном романе "Духовидец", опубликованном в 1789 году.
Популярность Филадельфии была очень велика. Вероятно, здесь сыграла решающую роль невиданная до тех пор реклама. Но однажды реклама подвела его. В 1777 году профессор Геттингенского университета Георг Лихтенберг сочинил злую пародию на афишу Филадельфии, и к приезду этого иллюзиониста на гастроли в Геттинген на всех заборах города красовались объявления:
"Любители сверхъестественной физики извещаются о том, что к ним прибудет всемирно известный волшебник Филадельфус Филадельфия, которого упоминает даже Карданус в своей книге "О природе сверхъестественного", называя его избранником неба и ада, так как ему удается без малейшего усилия появляться из воздуха и таким же путем исчезать".
Далее сообщалось, что "Филадельфия будет производить здесь чудеса, совершая безусловно невозможное ежедневно и ежечасно, кроме понедельника и четверга, когда он появляется в Америке перед достопочтенным конгрессом своих соотечественников, и кроме времени от 11 до 12 часов в остальные дни, когда он приглашен в Константинополь, а также времени от 12 до часу дня, когда он обедает...". Затем перечислялись чудеса, которые совершит Филадельфия в Геттингене:
"Не выходя из комнаты, он поменяет местами флюгера на церквах св. Якова и св. Иоанна, а через несколько минут вернет их на свои места. Все это без магнита, исключительно с помощью проворства рук..."
"...Он возьмет все часы, кольца и драгоценности присутствующих, а также наличные деньги... и выдаст каждому расписку. Тут же положит все это в чемодан и уедет с ним в Кассель. Через восемь дней каждый порвет свою расписку - и кольца, часы и драгоценности мгновенно вернутся. С помощью этого фокуса он заработал много денег"8.
Весь Геттинген хохотал над этим объявлением, а Филадельфия на следующее утро тайком уехал из города.
Несмотря на новизну трюков и актерское дарование Филадельфии, его манера подачи фокусов отжила свое время. Теперь зритель хотел видеть в представлении иллюзиониста не сверхъестественные явления, а научные опыты, не призраки мертвецов, а образы живой действительности.
И вполне закономерно, что нашелся артист, который понял требования времени и сумел удовлетворить их художественными средствами.
Им оказался английский актер Александр Стивен, в годы американской войны за независимость перебравшийся в Соединенные Штаты Америки и оставшийся там навсегда.
В своем представлении под названием "Головы" Стивен сочетал вентрологию с демонстрацией пятидесяти восковых бюстов в характерных париках с подвижными нижними челюстями. Артист оживлял эти головы своим искусством.
Различными голосами, с характерными интонациями и выражениями он говорил за головы купцов, врачей, судей, проповедников, крестьян, солдат, ученых, артистов, придворных дам. Остроумный сатирик, сам сочинявший тексты своих выступлений, Стивен спорил с головами и заставлял их говорить друг с другом, вставляя порой едкие, иронические замечания от своего имени. Он высмеивал придворные нравы, крючкотворство судей и подчеркивал благородную прямоту и честность простых людей. Зрителям казалось, что говорят бюсты, а не двигавшийся между ними Стивен, настолько велика была иллюзия, создаваемая актером-вентрологом. Он умер в 1786 году.
Современник Стивена, австрийский вентролог артист-любитель фон Менген впервые стал вести диалог с куклой. Но его программа была бессодержательной забавой.
Через несколько лет в Лондоне начал выступать иллюзионист под псевдонимом "мистер Генри", принадлежавший к тому же художественному направлению, что и Стивен. В его репертуар входили обычные для того времени трюки: в пустых чашках появлялся кофе; различные предметы возникали, исчезали и неожиданно менялись местами; карты, выбранные зрителями, сами выскакивали из колоды по команде фокусника; из одной и той же бутылки мистер Генри наливал сперва бренди, потом другие напитки.
Но все эти фокусы были только предлогом для комментариев исполнителя. В остроумных замечаниях артист намекал на те или иные "фокусы" политических деятелей, напоминая о злободневных событиях иллюзионными трюками. При этом он пародировал своих знаменитых современников, пел озорные песенки и играл на "музыкальных" стаканах.
Содержанием выступлений Стивена и мистера Генри было критическое изображение действительности. Вентрология и иллюзионизм были для них лишь средством, с помощью которого они выражали это содержание. И не удивительно, что первые иллюзионисты такого направления оказались именно в Англии, где раньше всего сложились "классические" буржуазные отношения. Английская публика хотела видеть правдивое, заостренное отражение современной жизни.
Стивен и мистер Генри удовлетворили это желание, чем и объясняется их огромный успех.

Иллюзионная сцена из комедии дель арте.
Гравюра XVIII в.
Повальное увлечение западноевропейской публики фокусами в XVIII веке было так велико, что повлияло и на искусство театра. Уже в книге об итальянской комедии дель арте, составленной Андреа Перуччи и изданной в 1699 году в Неаполе, встречаем такого рода указания: "Чтобы провести мужа, влюбленные притворяются статуей, органом, какая-нибудь проделка "ложной магии". А в XVIII столетии, когда комедия дель арте утратила свой прежний сатирический характер и главное место в ней заняли различные трюки, пантомима и акробатика, обычным явлением в спектаклях стали фокусы и иллюзии.
Подлинные и мнимые маги и астрологи то и дело появлялись на сцене. Из сумки купца вытаскивали бесчисленное множество предметов, казалось бы, не могущих там уместиться. Гадание на картах сопровождалось карточными фокусами, вызывавшими комические опоры, недоразумения и смешные истолкования. Аист приносил младенца и, в то время как будущая мать входила в дом повивальной бабки, чтобы избавиться от ребенка, - уносил его обратно на небо. Действующему лицу отрывали голову, и пострадавший таскал ее под мышкой, не зная, что с ней делать. Голову другого персонажа превращали в ослиную.
Своего высшего развития иллюзии в театре достигли в жанре пьес-сказок, завоевавшем большую популярность в Италии в середине XVIII века. В противовес реалистической комедии Гольдони, опираясь на традиции комедии дель арте и приемы современных ему иллюзионистов, Карло Гоцци создал пьесы нового жанра. В отличном исполнении труппы Сакки они шли в венецианском театре "Сан-Самуэле" с исключительным успехом.
Бегло просмотрим ремарки театральных сказок Карло Гоцци. Не будем принимать в расчет волшебников, неожиданно появляющихся из-под земли и проходящих сквозь стены, или превращение пустыни в цветущий сад. Это достигается средствами театральной машинерии. Но вот из апельсина появляется девушка. Она превращается в голубку и летает по сцене. Ее ловят, сажают на стол - и вдруг она превращается в принцессу ("Любовь к трем апельсинам"). А в "Короле-олене" две статуи стоят симметрично в нишах. По одной из них ударяют несколько раз, давая возможность зрителям убедиться, что это настоящая статуя. Другая статуя "изображается живым человеком, спрятанным до пояса и набеленным так, чтобы публика приняла его за изваяние, подобное стоящему справа". Эта статуя начинает хохотать и гримасничать, как только женщина на сцене солжет. Но любопытнее всего, что в конце концов эту статую разбивают на мелкие куски.
В той же пьесе попутай превращается в человека, король - в оленя, олень - в Тарталью, король - в нищего старика и т.д. В заключение происходит одновременное превращение сразу двух актеров.
В "Женщине-змее" появляется чудовищный великан. Во время поединка ему отсекают руку, которая вместе с мечом падает на землю, потом ногу и, наконец, голову. Но великан со смехом приставляет на место отрубленные части, и они тотчас прирастают. Число таких примеров бесконечно. И в любом из них иллюзионные трюки фигурируют не в качестве вставных номеров, они неизменно служат Гоцци для развития сюжета.

* * *

Шел XVIII век. Высшая власть постепенно переходила от королей к банкирам. При дворах, в салонах и в академиях, в гостиницах и игорных домах встречались бесчисленные светские философы и остроумцы, политические деятели и бездельники, блиставшие громкими именами и титулами. Воем им нужно было золото. Все они хотели жить с неслыханной роскошью. И все чаще вспоминали о магах, которым молва приписывала обладание тайнами алхимии, искусства превращать в золото любые вещества. Несмотря на деятельность просветителей, вера в сверхъестественное была еще достаточно сильна не только среди простого народа, но и среди высшей знати.

Трудно представить себе более благоприятную обстановку для махинаций всякого рода проходимцев-шарлатанов, стремящихся нагреть руки за счет легковерия простаков. И в таких шарлатанах не было недостатка.

Калиостро.
Гравюра XVIII в.
Наиболее колоритная фигура среди них - Джузеппе Бальзамо, подвизавшийся под именем графа Калиостро. Этот выдающийся иллюзионист был к тому же недюжинным актером, но использовал свой талант в самых низменных, корыстных целях.
О жизни Калиостро и его "магических сеансах" нельзя рассказать в двух словах. Иллюзионисты капиталистических стран и по сей день считают его патриархом своей профессии. Его именем называют театры, журналы и клубы фокусников. Некоторые приборы, изобретенные им, например "хрустальный шар Калиостро", и теперь еще, почти двести лет спустя, выпускаются фирмами иллюзионной аппаратуры в большом количестве. Исключительная сила убеждения, о которой он заставлял зрителей безоговорочно верить ему, безукоризненные манипуляции и приемы отвлечения внимания публики - все это производило сильное впечатление на современников и не могло не оказать влияния на иллюзионистов.
Литература о Калиостро необозрима. Гёте написал о нем целый роман "Великий Кофта". В числе других произведений, где фигурирует этот иллюзионист-авантюрист, назовем "Калиостро" Карлейля, "Жозеф Бальзамо" Дюма-отца, "Граф Калиостро" А. Н. Толстого, оперетту Иоганна Штрауса "Калиостро". Американский режиссер и актер Орсон Уэллес поставил фильм "Калиостро", где исполнял главную роль, с большим мастерством демонстрируя иллюзионные трюки.
Бальзамо родился в 1743 году в Палермо, на острове Сицилия, в семье старьевщика. Образование получил в соседнем монастыре, где его увлекли занятия химией. Но, очевидно, еще сильнее его привлекали легкие способы добывания денег, потому что за мошеннические проделки Бальзамо вскоре был выгнан из монастыря. За этим последовала торговля фальшивыми театральными билетами, подделка завещания и, наконец, ограбление золотых дел мастера Мурано, которому начинающий авантюрист обещал помочь вырыть богатейший клад.
Найдя подходящего партнера, шулера по профессии, грека Алтотаса, Бальзамо бежал из Сицилии. Скрываясь под различными именами, добывал средства к существованию шулерством и таким образом научился манипуляции. Он подделывал векселя, торговал лечебными снадобьями. Попутно изучил профессиональные секреты иллюзионистов, магические формулы и мнимофилософские объяснения "чудес". В Неаполе женился на семнадцатилетней дочери шорника, красавице Лоренце Феличиани. Вместе с ней разъезжал по Италии, Испании, Португалии, Англии, Франции, Голландии и Германии, используя иллюзионные трюки для мошеннических проделок.
Бальзамо очерчивал на полу "магический круг" - и круг начинал светиться таинственным зеленоватым светом (мы уже знаем этот трюк: жрецы Гекаты использовали для этого примитивные средства, а Бальзамо применял фосфор). На глазах у пораженных зрителей он во много раз "увеличивал" бриллианты, путем манипуляций подменяя их шлифованными стекляшками. Женщины не могли оставаться равнодушными, видя, с какой легкостью он превращал пеньковую мешковину в драгоценный шелк (трюк из репертуара средневековых ярмарочных фокусников).
Он показывал сосуд с магической жидкостью и опускал в него до половины гвоздь, обыкновенный большой железный гвоздь, выбранный одним из зрителей из груды точно таких же. Несколько таинственных заклинаний - и та часть гвоздя, которая была опущена в жидкость, становилась золотой. Зрители могли взять гвоздь в руки и убедиться: железо превратилось в настоящее золото. На самом деле к гвоздю заранее аккуратно приделывали золотой колпачок-наконечник. Сверху весь гвоздь покрывали слоем краски, так что обе части выглядели одинаково. Когда же его окунали в жидкость, растворенная в ней кислота быстро разъедала краску, и золото начинало ярко блестеть. А заставить зрителя выбрать гвоздь, нужный для фокуса, - иллюзионный прием, подобный "форсированию" карты. Все исполнители карточных фокусов издавна пользуются им.
Порой с помощью этих трюков Бальзамо удавалось выманивать у одураченных простаков довольно крупные суммы. Но бывали и неудачи. Не раз его арестовывали за мошенничество, не раз приходилось ему сидеть в долговой тюрьме.
Судьба Бальзамо резко изменилась после того, как он вторично приехал в Лондон, в 1776 году, под именем графа Калиостро с супругой, называвшей себя теперь Серафиной. Мнимая знатность и обладание довольно крупными деньгами, добытыми у очередной жертвы, помогли Бальзамо проникнуть в среду английского мелкого дворянства и быть принятым в масонскую ложу.
Масоны в то время считали, что посредством мистических процедур и формул особенно одаренные люди могут управлять духами, вызывать тени умерших и превращать ртуть в серебро и золото. Алхимические трюки Калиостро пришлись здесь очень кстати. Все, что он делал до сих пор, представилось теперь в новом свете.
Спешно изучив мистические обряды масонства и порядок беспрекословного подчинения рядовых "братьев" масонам высших степеней, Калиостро сам себя посвящает в круг "старших" и отправляется в Голландию. В Гаагу он прибыл уже как инспектор масонов и как учредитель нового, "египетского ритуала", придуманного им самим. На "магических сеансах" он показывал чудеса своего "сверхъестественного могущества". В его честь устраивались празднества и приемы. Все это, а главным образом продажа чудодейственного "эликсира молодости", сделанного якобы из "философского камня", принесло ему крупные суммы. Чтобы доказать действенность своего эликсира, Калиостро уверял, будто он так стар, что был лично знаком с Александром Македонским и присутствовал при распятии Христа. Из мелкого мошенника он сразу превратился в величайшего шарлатана.
В марте 1779 года Калиостро прибыл в Петербург. Здесь он выдал себя за врача, но после крупного скандала едва успел уехать. В мае 1780 года он был уже в Варшаве, откуда отправился во Францию.
Известность его все росла. О нем писали все газеты мира. У него было множество образованнейших почитателей. Гёте очень скоро понял, с кем имеет дело. Но Лафатер, написавший толстую книгу, в которой доказывал, что по внешнему виду человека можно безошибочно определить его характер, верил, что перед ним необыкновенное существо. Он специально приехал в Страсбург, чтобы увидеться со "сверхчеловеком".
И вот 15 сентября 1780 года Калиостро появился в Страсбурге. Его встречала огромная толпа: больные, жаждавшие исцеления, разорившиеся аристократы, мечтавшие поправить дела, богачи, стремившиеся приумножить свое состояние, и городские власти...

Аппарат для демонстрации "привидений". Гравюра XVIII в.
"Чудотворец" начал устраивать "магические сеансы", "лечил" больных и торговал эликсиром. Вскоре медицинский факультет Страсбургского университета обследовал его пациентов и, установив, что "Калиостро легкомысленно рискует жизнью многих людей", потребовал немедленно выслать его. Но страсбургский архиепископ, кардинал де Роан и военный комендант города заявили, что граф Калиостро использует в Страсбурге свои знания и таланты с такой пользой, что это дает ему право на поддержку и защиту властей. Мнения газет и авторов брошюр разделились. Супруги Бальзамo сочли за лучшее уехать.
Неаполь, Бордо, Лион... Именуя себя "мы, великий Кофта всех восточных и западных частей света, учредитель и гроссмейстер великого египетского масонства", Калиостро за три месяца увлек высшее общество Италии и Франции своими "магическими сеансами", убедил самых богатых стать членами "египетской ложи", получил их вступительные взносы и уехал в Лондон. Но здесь "великий Кофта" не смог придать своей деятельности тот размах, к которому уже привык.
В начале января 1785 года на шестерке лошадей, запряженных в раззолоченную карету, с лакеями на запятках, предшествуемый курьерами и скороходами, сопровождаемый многочисленной челядью, одетой в красочные ливреи, граф Калиостро снова въехал в Париж. Представители семидесяти масонских лож встречали у заставы "светлейшего" гостя.
Все, кто обладал положением и титулами, искали его общества. Среди постоянно сопровождавших Калиостро находился и его давний поклонник кардинал де Роан. Парижская знать без счета сорила деньгами и драгоценностями, чествуя своего кумира, который таинственными процедурами и оптимистическими предсказаниями отвлекал от мыслей о неизбежности надвигавшегося крушения монархии. Одно за другим следовали шумные празднества, оргии и, конечно, мистические представления, которым самозванный граф был в первую очередь обязан своей популярностью.
Зал для своих выступлений Калиостро обставлял с мрачной торжественностью. Темные драпировки. Большое металлическое распятие поблескивало на столе. Горящие свечи в массивных серебряных канделябрах были расставлены в виде магических фигур. Стол накрыт длинной, до полу, черной скатертью с вышитыми золотом загадочными эмблемами. На нем - египетские статуэтки, человеческие черепа, сосуды с таинственными жидкостями и в центре - большой стеклянный шар, наполненный хрустально-чистой водой.
После заклинаний на непонятном языке, который Калиостро выдавал за арабский, духи "входили" в шар, и вода мутнела. Прорицательница Лоренца, стоя на коленях, пристально вглядывалась в шар. Изображая высшую степень нервного напряжения, она сбивчиво и туманно говорила о том, что ей видится внутри. Рассказывала о событиях, якобы происходивших в это мгновение в Вене, в Риме, Петербурге или Пекине. Многочисленные путешествия, личные впечатления и связи с государственными деятелями, находившимися в курсе международных событий, - все это давало супругам Калиостро достаточно материала для таких рассказов.
Шар стоял на подставке - толстой трубе, вдоль которой внутри, подобно пленке в киноаппарате, двигалась на роликах лента с подсвеченными изображениями. Лента передвигалась незаметным нажатием на педаль.
При вспышках молнии и ударах грома сами собой гасли свечи, затем стеклянный шар начинал светиться изнутри, и зрители видели появлявшиеся в нем человеческие фигуры и "пророческие" надписи. Вскоре шар темнел.
- Пусть все возьмутся за руки! - повелительно говорил Калиостро. - Сейчас вы узнаете величайшие тайны. Молитесь!
Словно для того чтобы оградить присутствующих от чего-то ужасного, Калиостро приказывал двум зрителям, сидевшим по краям, коснуться распятия, не выпуская из другой руки руку соседа. В то же мгновение все чувствовали внутренний толчок и какое-то странное содрогание: металлическое распятие было соединено с лейденскими банками, и слабый электрический ток проходил по живой цепи через всех зрителей, державшихся за руки.
И тогда освещалось зеркало позади стола, словно окно в потусторонний мир. В зеркале были видны туманные отражения человеческих фигур, и присутствующим казалось, что они узнавали тех или иных людей, которых называл Калиостро. Наконец, над столом поднималось облако дыма, и явственно обозначался движущийся абрис человека. Под столом был спрятан проекционный фонарь, освещавший сперва шар, потом экран, отражавшийся в зеркале.
"Магический сеанс" продолжался иногда более двух часов. Кроме аппаратурных иллюзий Калиостро показывал и манипуляционные трюки: восстановление разорванного и сожженного письма, карточные фокусы, "прочтение" запечатанных в плотные конверты записок с просьбами зрителей к неземным силам и тому подобное. Все эти трюки были так же густо окрашены мистикой, как и описанные выше.
О выступлениях Калиостро в России мы расскажем особо. Из-за крупной аферы с бриллиантовым ожерельем и драгоценной брошью Калиостро был заключен в Бастилию. Ему грозило повешение, хотя, как показывают материалы того времени, Калиостро был невиновен. Магия оказалась бессильной; только благодаря заступничеству титулованных друзей через девять месяцев ему удалось выйти из тюрьмы. Указ Людовика XVI предписывал ему в двадцать четыре часа покинуть Париж и в три недели - Францию. Сопровождаемый толпой поклонников, Калиостро выехал в Булонь, чтобы отправиться в Англию. Возле пристани на берегу собралось несколько тысяч человек.
Из Лондона Калиостро начал судебное дело против коменданта Бастилии, требуя, чтобы ему возвратили конфискованное ценное имущество. Суд потребовал личной явки истца, но королевский указ запрещал ему въезд во Францию. Разъяренный Калиостро 20 июня 1786 года пишет "Послание французской нации", предсказывая крушение политического режима и разрушение Бастилии, "на месте которой будет площадь для общественных прогулок". Как известно, это предсказание вскоре сбылось. Калиостро не проявил особой политической прозорливости, просто он был не глупее своих современников, для которых неизбежность краха монархии Людовика XVI была ясна.
Но и в Англии Калиостро не повезло. Нападки в газете со стороны одного из противников вынудили Калиостро покинуть Англию и направиться в Базель. Оттуда он поехал в Турин, Геную, Верону, Венецию, Рим, но нигде не имел прежнего успеха.
Тем временем во Франции произошла революция. Калиостро, оказавшись на грани нищеты, обращается с письмом к Национальному собранию, напоминая о своих "заслугах в деле освобождения Франции", и просит разрешения на въезд. Письмо, естественно, осталось без ответа.
Калиостро вновь пытается превратиться в "великого Кофту" и вернуться к египетскому масонству, но в Риме масонство под строжайшим запретом. 27 декабря 1789 года инквизиция арестовала Калиостро и его жену. После пятнадцатимесячного следствия ему, как еретику, был вынесен смертный приговор. Папа Пий VI заменил казнь пожизненным заключением в крепости св. Льва, где Калиостро и умер в 1795 году. Лоренца Феличиани, заточенная в монастырь, умерла еще раньше своего мужа.

Сен-Жермен.
Гравюра XVIII в.
Самой загадочной личностью XVIII века был граф Сен-Жермен, которого Калиостро считал своим учителем. Много догадок высказано о его происхождении. Наиболее убедительно мнение С. Бэлза: граф Сен-Жермен, по всей вероятности, был Липотом Дьёрдем Ракоци, сыном венгерского князя, возглавлявшего национальное восстание против австрийского дома Габсбургов.
Чтобы оградить от неизбежных репрессий мальчика, родившегося в 1696 году, его объявили умершим и тайно отправили во Францию под покровительство видных аристократов. Молодой человек сперва называл себя графом Цароки (анаграмма имени Ракоци). Людовик XV благоволил к нему. А когда он "починил" крупный королевский бриллиант с трещиной (видимо, камень был подменен), Людовик предоставил Сен-Жермену лабораторию в замке Шамбор и не раз приезжал туда наблюдать химические опыты.
Сен-Жермен был одаренным поэтом, художником и композитором, химиком и знатоком истории. Он распространял о себе небылицы, будто бессмертен, артистически рассказывал о своем личном знакомстве с Иисусом Христом ("Я всегда предсказывал, что он плохо кончит..."), о дружбе со всеми апостолами. Слуги Сен-Жермена поддерживали репутацию хозяина. Когда в Дрездене его кучера спросили, верно ли, что графу четыреста лет от роду, тот ответил: "Не знаю точно, но за те сто тридцать лет, что я у него служу, граф нисколько не изменился".
Тесно связанный с масонами, пользовавшийся репутацией мага, Сен-Жермен "очищал" и "увеличивал" бриллианты, "делал" золото, превращал мешковину в шелк и бархат.
Замешанный в одной из придворных интриг и вынужденный покинуть Францию, был отправлен с секретной миссией в Голландию, ездил в Англию, Россию и Италию. Конец своей жизни провел в имениях немецких ландграфов и умер в Силезии в 1784 году.
Не менее красочной фигурой, хотя и не такого масштаба, был итальянец Джакомо Казанова (1725-1798). Сын актрисы, он не нашел удачи ни на духовном поприще, ни в армии, ни на дипломатической службе и вернулся на родину, в Венецию без гроша в кармане.
Случайное знакомство с сенатором Брагадином навело Казанову на мысль выудить у него деньги, выдавая себя за мага. Обзаведясь необходимой литературой и приспособлениями, Казанова постепенно овладел и исполнительской техникой. Шарлатанство и карточная игра с применением манипуляций стали для Казановы источником доходов, позволявших ему разъезжать по всей Европе в погоне за бесчисленными любовными приключениями.
Набор его трюков не отличался оригинальностью: очерчивание "магического круга", появление и исчезновение предметов, фигуры в зеркалах, "добывание" золота...
Казанова умер в замке Дукс в Богемии, где был в последние годы своей жизни библиотекарем графа Вальдштейна. Большая часть мемуаров Казановы - двенадцать томов, изданных впервые в Париже, - переведена на многие языки, в том числе и на русский (Спб., 1895). В них с исключительной яркостью обрисована картина морального и политического разложения высших слоев общества Западной Европы в XVIII столетии.
Казанова стал героем множества произведений литературы и искусства. Достаточно назвать известную комическую оперу "Казанова" Л. Ружицкого, "Возвращение Казановы" и "Казанова в Спа" Артура Шницлера, "Три певца своей жизни" Стефана Цвейга. О нем напомнило и название фильма Марио Моничелли "Казанова-70", где главную роль играет Марчелло Мастроянни.
В 60-х годах XVIII века на тот же путь авантюр стал и кельнер лейпцигской гостиницы Иоганн Георг Шрёпфер (1730-1774), выдававший себя за французского полковника, сына герцога Орлеанского.
Этот иллюзионист основал масонскую ложу и "вызывал духов", пользуясь волшебным фонарем, электрофорной машиной и лейденскими банками. Уличенный в присвоении вступительных взносов в масонскую ложу, Шрёпфер застрелился в 1774 году.
Подобных проходимцев было в ту пору немало. История иллюзионного искусства не может пройти мимо них: они чрезвычайно усовершенствовали технику фокусов, устраивая свои "магические сеансы".
Обстоятельства вынудили мнимотитулованных шарлатанов выступать не на сцене, в некотором удалении от публики, а в зале, где зрители подходили к ним вплотную, обступали со всех сторон. Бели учесть, что успех иллюзий сулил богатейшие доходы, а малейшая неудача грозила тюрьмой или даже виселицей, нетрудно понять, что аппаратура и техника манипуляций у этих авантюристов должны были быть безукоризненными.
Мы не рассказали и о сотой доле похождений этих иллюзионистов-авантюристов, самым беззастенчивым образом эксплуатировавших суеверия своих современников и не брезговавших при этом решительно ничем. Но нельзя забывать, что своих успехов, которые кажутся нам сегодня невероятными, им удавалось добиваться не только исключительной дерзостью, но и поразительным техническим мастерством и недюжинным артистическим талантом.
Каков бы ни был моральный облик этих обманщиков, они невольно развили и усовершенствовали технику иллюзий, подготовив таким образом появление профессиональных артистов-иллюзионистов XIX века.
1Галле Г. Открытые тайны древних магов и чародеев, или Волшебные силы натуры, в пользу и увеселение употребленные... М., 1798, с. 11.
2Перевод стихов здесь и далее сделан авторами.
3Воспроизведены в книге Оттокара Фишера "Волшебная книга чудесного искусства" (Штутгарт, 1929).
4Дмитриев Ю. Русский цирк. М., "Искусство", 1953, с. 245.
5Искаженное каптромантия - предсказание будущего по отблескам на полированной металлической пластинке, положенной на дно стакана с водой.
6Это древний индийский трюк, о котором будет рассказано ниже.
7Партнером Джинджелла был Джованни Баттиста Бельцони, впоследствии один из видных египтологов.
8Публикация известного коллекционера ГДР Маркшиса Ван-Трикса. - "Артистик", 1961, N 1.
Комментарий Олега Степанова.
Comus по русски читается как Комю. Камю вы каждый день слышите в рекламе на телевидении.
Знаменитое произведение Чапека называется РУР (Россумс Юниверсал Роботс - Универсальные роботы Россума). Именно в этом произведении впервые прозвучало слово робот.
Турок не только не выиграл у Екатерины, но даже не играл с ней. В мемуарах Робер-Удена не написано, что Екатерина изъяла автомат. Там написано, что она стала жульничать и автомат скинул шахматы. Но Екатерина не обиделась, а обрадовалась, так как позиция была проигранной.


БЕЛАЯ И ЧЕРНАЯ МАГИЯ

Улицы революционного Парижа пестрят разноцветными воззваниями. На домах надписи: "Свобода, равенство и братство". Бесконечные очереди за хлебом, мясом и мылом выстраиваются с рассвета. И с раннего утра до поздней ночи на улицах и площадях толпится народ. Повсюду жадно слушают ораторов. Женщины с ружьями на плечах патрулируют по городу вместе с мужчинами. Дети приносят свои оловянные чернильницы, прося перелить их в пули. На фронтах идут ожесточенные бои с отборными войсками чуть ли не половины Европы. Внутри страны - борьба с контрреволюцией, борьба не на жизнь, а на смерть. Только что изобретенная гильотина работает без отдыха. Но, несмотря на лишения и тревожную обстановку, в толпе то и дело звучат любимые песни - "Марсельеза" и "Са ирa". На месте разрушенной Бастилии - надпись: "Здесь танцуют". И здесь действительно танцуют весь день. В то время вокруг Комитета общественного спасения сгруппировались многочисленные ученые, с блеском решавшие задачи в области точных и естественных наук, которые ставила перед ними революция.

Привлеченный размахом научной деятельности, в Париж приехал молодой бельгиец, преподаватель физики Льежского университета Этьен-Гаспар Робертсон (1763-1837). Специалист по оптике и воздухоплаванию, он предложил свое изобретение, предназначенное для уничтожения вражеского британского флота: гигантские зажигательные стекла.
Этот проект не был осуществлен. Тогда Робертсон стал помогать французской армии, создав воздушную разведку. Он сам совершил пятьдесят девять свободных полетов на воздушном шаре, незадолго до того изобретенном братьями Монгольфье, и во время одного из этих полетов достиг небывалой в то время высоты - семи тысяч метров.
Но "гражданин Робертсон" прославился в революционном Париже не как ученый, а как иллюзионист, своим искусством весьма своеобразно послуживший делу революции.
Представления устраивались в часовне заброшенного монастыря капуцинов, возле Вандомской площади. Стены и потолок мрачного зала были затянуты черной материей. Для своих иллюзий Робертсон пользовался фантоскопом - волшебным фонарем, бесшумно передвигавшимся на колесах по рельсам. Вот что рассказывает очевидец:
"Вошел бледный худой человек и, погасив свет, сказал:
- Граждане, я не из тех шарлатанов, которые, подобно Калиостро, претендуют на управление сверхъестественными силами, и опыты мои имеют исключительно научный характер. На страницах газет я обещал публике возродить к жизни умерших, и я сделаю это. Тем из присутствующих, кои пожелали бы увидеть тени дорогих и близких им умерших, стоит сказать слово - и я исполню их желание.
Наступила жуткая пауза. Ее нарушил порывистый человек со сбившимися волосами и серьезными печальными глазами. Вскочив на скамью, он воскликнул:
- Так как официальные газеты отказали мне в просьбе почтить память Марата, я был бы рад увидеть хотя бы его призрак"1.
"Робертсон выливает на горящую жаровню два стакана крови, бутылку серной кислоты, двенадцать капель азотной кислоты и туда же швыряет два экземпляра "Газеты свободных людей". Тут же мало-помалу начинает вырисовываться маленький мертвенно бледный призрак в красном колпаке, вооруженный кинжалом. Это призрак Марата. Он ужасающе гримасничает и исчезает...
Швейцарец просит показать ему тень Вильгельма Телля. Робертсон кладет на горящие угли две старинные стрелы, и тут же тень борца за свободу Швейцарии показывается во всей своей республиканской гордости..."2.
Когда однажды какой-то монархист потребовал вызвать тень Людовика XVI, Робертсон дал ему настоящую отповедь.
Вызывание "призраков" сопровождалось шумовыми эффектами: громом, похоронным звоном, шумом дождя. В заключение Робертсон показывал "судьбу, которая ждет всех нас", - скелет с косой.
Политическое воздействие "фантасмагорий" Робертсона, как он называл свои представления, было значительно. Весь Париж перебывал в развалинах капуцинского монастыря. Но после переворота, совершенного Бонапартом, Робертсон быстро изменил репертуар и показывал теперь целые политические пьесы, звучавшие в унисон со злободневными событиями. Вот описание одной из них в газете того времени "Курье де спектакль": "Робеспьер встает из могилы, хочет подняться. Его испепеляет молния. Тени дорогих усопших смягчают картину. По очереди появляются Вольтер, Лавуазье, Жан-Жак Руссо, Диоген, который с фонарем в руке ищет человека и как бы ходит по рядам зрителей. Среди хаоса появляется сверкающая звезда, в центре которой написано "18 брюмера". Вскоре облака рассеиваются, и мы видим умиротворителя. Он предлагает Минерве оливковую ветвь. Она ее берет, делает из нее венок и возлагает на чело юного французского героя. Нечего и говорить, что эта ловкая аллегория всегда вызывает восторги"3.
Иллюзионное искусство, и прежде выражавшее классовые интересы под видом служения богам и дьяволу или под видом невинной шутки, теперь стало откровенным орудием политики. И то, что в начальный период деятельности Робертсон своими иллюзиями часто и откровенно служил делу революции, в значительной мере обеляет его "магию" в наших глазах.

Иллюзион Робертсона "Невидимая девушка"
Гравюра XVIII в.
Вскоре Робертсон перенес свои фантасмагории в провинцию, а затем, видимо, почувствовав, что он не в силах поспевать за бурными политическими переменами, уехал за границу. Иллюзионы, изобретенные им впоследствии, уже не носили политического характера. Наиболее популярный из них - "Невидимая девушка".
К потолку зала на цепях был подвешен продолговатый стеклянный ящик такого размера, что в нем мог поместиться человек. Глядя через прозрачные стенки ящика, зрители убеждались в том, что он пуст. Над ним висела горящая лампа, к которой была прикреплена труба с рупором, обращенным вниз. Посетитель, говоря в трубу, задавал "невидимой девушке" вопросы и тотчас получал от нее правильные ответы. На самом деле "невидимая девушка" сидела не в ящике, а в комнате, расположенной этажом выше, и видела и слышала все через отверстие в потолке, замаскированное цепями, .поддерживающими ящик и лампу. Голос девушки проходил через свободное пространство между ящиком и потолком, и казалось, что он раздается из ящика - такова была акустическая иллюзия. Тайна "невидимой девушки" была разглашена около 1800 года в брошюре англичанина Э. Индженнато, но этот иллюзион заставлял многих ломать себе головы над разрешением его загадки.
"Невидимая девушка" описана фон Арнимом в новелле "Графиня Долорес". Своеобразно описал этот иллюзион Э.-Т.-А. Гофман в "Житейских воззрениях кота Мурра", где его демонстрирует учитель и друг героя романа, искусный механик, органный мастер, конструктор иллюзионных аппаратов и умелый фокусник.
Поскольку, говоря о представлениях Робертсона, мы затронули связь между магией и политикой, нам придется рассказать и об одной странной королевской причуде. Французский император Наполеон III был довольно хорошим фокусником-любителем, в противоположность "буржуазному королю" Луи-Филиппу, малоспособному ученику знаменитого иллюзиониста Робер-Удена. Из-за своего увлечения фокусами Луи-Филипп был прозван "королем-фокусником", и парижские художники-сатирики Оноре Домье, Жерар Гран-вилль, Поль Гаварни, Огюст Раффе и другие изображали его показывающим фокусы. А Наполеон III, кичась своей ловкостью, стремился использовать фокусы, где только возможно, даже на дипломатических приемах. Однажды ему пришла в голову довольно эксцентричная мысль - направить знаменитого иллюзиониста Робер-Удена с дипломатической миссией в Алжир.
Артист выполнил эту миссию; о том, как это произошло, мы расскажем подробно в очерке о Робер-Удене.
Впоследствии Франция стала буржуазной республикой, но ее захватническая политика не изменилась. Президент Жюль Греви решил повторить авантюру Наполеона III, и, несмотря на то, что поездка Робер-Удена оказалась безрезультатной, подобная же миссия была поручена другому французскому иллюзионисту - Казнёву.

Бернар-Мариюс Казнёв
Бернар-Мариюс Казнёв родился в Тулузе в 1839 году. Уже в пятнадцатилетнем возрасте он стал профессиональным артистом и, когда прославленный Робер-Уден удалился на покой, сделался самым популярным иллюзионистом своего времени.
Главной специальностью Казнёва были карточные фокусы. Он мог, не глядя, снять с колоды любое заказанное число карт. В конце представления он "снимал" с плеч свою голову и уходил, держа ее под мышкой. В 1863 году после триумфального представления в Тюильрийском дворце перед Наполеоном III и его придворными Казнёв отправился в турне по столицам мира. Награжденный семьюдесятью орденами различных государств, воспетый в стихах Виктора Гюго, Казнёв был в зените своей славы, когда в центре французской внешней политики оказался Мадагаскар.
Этот остров в Индийском океане, равный по величине всей Франции, Швейцарии и Голландии, вместе взятым, с давних пор был яблоком раздора между Францией и Англией. Франция посылала военные экспедиции. Англия наводняла страну миссионерами, чтобы влиять на мальгашских правителей. В 1886 году Франция оккупировала три важнейших порта на Мадагаскаре, но подрывная деятельность миссионеров усилилась настолько, что в Париже забеспокоились. И правительство направило Казнёва со специальным дипломатическим поручением на Мадагаскар. Об этой миссии Казнёв рассказал в своей книге "Мадагаскарский двор - магия и дипломатия", вышедшей в Париже в 1896 году.
Он прибыл в Тананариве, столицу острова, в октябре 1886 года. Французский резидент де Вилье обрисовал обстановку: молодая королева Ранавалона, симпатизирующая Франции, лишена реальной власти. Всеми делами острова диктаторски заправляет ее муж, шестидесятилетний премьер-министр. А он тесно связан с британским консулом, склоняющим премьера принять крупный английский заем, который должен закабалить остров. Перед Казнёвом поставили нелегкую задачу - сорвать этот план.
Артист был приглашен во дворец и дал представление, понравившееся королеве. Затем начались выступления для широкой публики.
Встревоженный тем, что "сверхъестественное могущество" приезжего артиста может высоко поднять престиж Франции в глазах королевы и ее подданных, британский консул Пикерсхилл запросил инструкции у своего правительства. Ответ прибыл немедленно. Ни одно посольство в мире ни до, ни после этого не получало от своего правительства подобных дипломатических инструкций - все миссионеры на острове должны были срочно учиться иллюзионному искусству! Вскоре они стали показывать немудрящие фокусы, внушая своим прихожанам, что эти чудеса совершаются по воле господа бога, особо покровительствующего Англии.
Казнёв парировал этот маневр, он начал выступать с разоблачением фокусов, показывая, что все иллюзионные трюки основываются только на ловкости рук и остроумной аппаратуре. Королеве, у которой артист стал частым гостем, он также объяснил, что его иллюзии основаны на знании математики, физики, химии и медицины. И в один из вечеров Казнёву удался самый сложный трюк во всей его деятельности: Ранавалона разорвала подготовленный договор с британским правительством и тут же подписала другой - о займе десяти миллионов франков - с французским банком.
В Париже артист был принят главой правительства и министром иностранных дел. Он добивался награды для Ранавалоны - ордена Почетного легиона. Но зачем было оказывать милости туземной королеве? Ведь она уже подписала договор. Теперь, после экономического закабаления острова, Франции нужно было превратить его в свою колонию. И на Мадагаскар был послан двенадцатитысячный отряд под командой генерала Дюшена.
Невзирая на отчаянное сопротивление мальгашской армии и партизанских отрядов, остров был оккупирован, Тананариве взят штурмом после ожесточенного артиллерийского обстрела, два министра - вожди национальной партии - расстреляны, а Ранавалона выслана сперва на остров Реюнион, затем в Алжир. Там, в плену, она и умерла в 1917 году.
Казнёв вскоре отошел от артистической деятельности. Он написал несколько книг, мирно дожив до 1913 года в родной Тулузе.
Необычайный исторический эпизод, в котором "маг" сыграл основную роль, был вскоре забыт, оставив след лишь в архиве французского министерства иностранных дел да в книге воспоминаний Казнёва, давно ставшей библиографической редкостью.
Английское правительство решило не отставать от французского. В 1891 году, во время ожесточенной дипломатической борьбы между Англией, Францией, Испанией, Италией и Германией за политическое влияние в Марокко, английское правительство направило туда иллюзиониста Дугласа Бофора, чтобы сделать султана податливее. Но эта затея кончилась ничем: Англия вынуждена была уступить Франции свои позиции в Марокко в обмен на свободу рук в Египте.
Однако история повторяется. В газете "Майн пост" от 4 ноября 1954 года можно было прочесть информацию: "Иллюзионист Джаспер Маскелайн послан английским правительством в Африку, чтобы своими выступлениями помочь подавлению заговорщиков Мау-Мау" (речь идет о национально-освободительном движении народа Кении, окрещенном английской разведкой "террористическим движением Мау-Мау"). Но иллюзионист Маскелайн, разумеется, не помог колонизаторам, так же как не помогли им и карательные отряды. Национально-освободительные силы Кении в 1963 году добились независимости своей страны.
Конечно, роль иллюзионистов, участвовавших в порабощении народов Африки, далеко не почтенна, даже если они не очень ясно понимали, какому делу служат. Но с ними не идут ни в какое сравнение те отщепенцы, которые сознательно и добровольно служили позорному гитлеровскому режиму.

Эрик Ян Штейншнейдер
Заправилы гитлеровского рейха еще до прихода к власти насаждали вместе с доподлинно средневековыми нравами и средневековую магию. К их услугам тотчас оказался некий Эрик Ян Штейншнейдер, бездарный фокусник, факир, затем укротитель львов.
Он стал выступать под псевдонимом "Гануссен" с сеансами мнемотехники, мнимой телепатии и "ясновидения", поражая публику "угадыванием" фактов из частной жизни некоторых зрителей. Эти явно надувательские выступления не имели ничего общего с иллюзионным искусством, потому что все нужные сведения Гануссену сообщал помощник, перед тем незаметно выведывавший их у самих зрителей. Но так как мошенник на своих представлениях "предугадывал" еще и будущие политические события, и притом неизменно на пользу набиравшим силу нацистам, желтая пресса услужливо раздувала его успехи, возведя "телепата" чуть ли не в гении.
Став политической фигурой, "ясновидящим третьего рейха", этот бездарный шарлатан готовился получить звание профессора оккультизма в одном из университетов. В западной части Берлина он построил "Дворец оккультизма" - театральное здание, оборудованное сложной трюковой техникой. С помощью технических средств там можно было достигать различных мистических эффектов и таким образом восполнять отсутствие артистизма у исполнителя. Хорошо осведомленный о планах нацистов, Гануссен продолжал заниматься политическими "пророчествами", выступая перед приближенными Гитлера. Вскоре он запутался в интригах гитлеровского окружения, и его возненавидел всесильный Геббельс. "Ясновидящий третьего рейха" был убит штурмовиками, выбросившими его труп в придорожную канаву. Этот подонок - прототип главного персонажа в антифашистском романе Лиона Фейхтвангера "Братья Лаутензак".

Фред Марвелли
С 1935 года на германской эстраде начал выступать Фриц Йёкель, известный под псевдонимом "Фредо Марвелли". Он всячески подчеркивал, будто его иллюзии находятся на грани свехъестественного. Попутно со своими выступлениями он занимался и "астрологическими" предсказаниями, а заодно выполнял поручения осведомительного характера, которые давал ему гитлеровский генерал Роммель.
В своем двухчасовом представлении он "ловил из воздуха" зажженные сигары, сжигал деньги и восстанавливал их из пепла. Главным трюком Марвелли, впоследствии исполнявшимся и другими иллюзионистами, была фосфоресцирующая веревка, которая, повинуясь на расстоянии движениям рук исполнителя, "оживала", поднималась над столом и танцевала наподобие змеи.
После краха третьего рейха гитлеровскому шпику-иллюзионисту угрожала отнюдь не иллюзорная веревка. Марвелли бежал в Испанию, под крылышко палача Франко.
Об этих отщепенцах следует знать, и не только для того, чтобы лишний раз заклеймить их позором. Слишком очевиден тот реальный вред, который принесла их гнусная деятельность. Вред состоял в том, что сеансы "телепатии" и "ясновидения", так же как и мистически окрашенные иллюзионные номера, демонстрировали мнимые сверхъестественные возможности "сверхчеловека" и тем самым наглядно подтверждали тезис, на котором зиждилось все здание нацизма. Выдуманная ими новая форма доходного мошенничества - мнимонаучные "телепатические" и "парапсихологические" консультации - расцвела в некоторых капиталистических странах. Отзвуки мракобесия, распространявшегося ими, живы и до сих пор.
По сообщению стокгольмской газеты "Дагенс нюхетер", в сегодняшней Западной Германии взяты на учет около десяти тысяч "ясновидящих", "колдунов" и "ведьм", а потребление "дьявольского порошка", используемого ими при Магических операциях, доходит до двух тонн в год.
В Западном Берлине и в крупных городах ФРГ открыто существуют "кабинеты", где предсказывают будущее, анализируют прошлое, рекомендуют, как лучше вывести из дома "нечистую силу", а попутно продают "магические зеркала" для заглядывания в будущее (цена двенадцать марок), хрустальные шары вроде того, которым пользовался Калиостро (восемнадцать марок), и тому подобную иллюзионную аппаратуру, в том числе "астрологические аппараты" для связи с потусторонним миром (двести семьдесят марок),
И точно так же как в гитлеровские времена, находятся деятели, пользующиеся такими приспособлениями и консультациями "колдунов" для определения своей политической линии. Здесь речь идет не об анекдоте, а о подлинных фактах, неоднократно отмеченных журналом: "За рубежом", газетами "Известия Советов депутатов трудящихся", "Юманите" и другими.
Мракобесие стало модой. Литераторы, судьи, даже научные работники кокетничают своей верой в сверхъестественное. Дармштадтский профессор Вилли Эрих Пойкерт, посвятивший почти полвека изучению черной магии, вызвал сенсацию, заявив журналистам, что он в молодости принимал участие в шабаше ведьм на горе Брокен, подобно Лысой горе, слывущей местом, куда ведьмы летают верхом на метлах. Редакция одного крупного иллюстрированного журнала тотчас же предложила профессору быть ее специальным корреспондентом на следующем шабаше, но профессор отказался от этого утомительного поручения, сославшись на свой преклонный возраст.
Подобные нравы распространяются по буржуазным странам Запада, как сальное пятно, расползающееся по бумаге. Вместе с политическими идеями гитлеризма они перекочевывают за океан. В одном только Нью-Йорке зарегистрировано более пятисот ультрасовременных заведений, где предсказывают будущее. В газетах, насчитывающих миллионы читателей, совершенно серьезно печатаются астрологические предсказания. В самом Вашингтоне продаются механические аппараты, предсказывающие будущее, - аппараты, прообраз которых, "удивительный циферблат", демонстрировался еще Каттерфельто в XVIII веке.
Конечно, все это мракобесие поддерживается, поощряется, подогревается влиятельными силами, заинтересованными в оболванивании народа, в отвлечении его внимания от действительных причин того трудного и неустойчивого положения, которое побуждает людей со страхом вопрошать "ясновидящих" о своем будущем. А порой служит прямой диверсии. В секретных досье Пентагона, опубликованных "Нью-Йорк таймс" в 1971 году, во время интервенции США во Вьетнаме, упоминается группа диверсантов, посланная в эту многострадальную страну. Группа наняла сайгонского астролога, чтобы влиять на население, предсказывая поражение народной армии. А марионеточный правитель Камбоджи Лон-Нол, как сообщила в 1973 году газета "Эль Муджахид", содержал целый штат - пятьдесят советников-астрологов, пользовавшихся различными "волшебными" (иллюзионными) приборами. Когда эти советники единогласно предсказали падение Лон-Нола и установление народно-демократической власти в стране (что было уже ясно видно и без всякой астрологии), все пятьдесят астрологов были посажены в тюрьму.
Задачи политической пропаганды побудили американских инженеров вернуться к, казалось бы, давно забытой иллюзии - конструированию автоматов. К двухсотлетию США на сцене Диснейленда были представлены в натуральную величину все тридцать восемь президентов, управлявших до тех пор страной. Фигуры двигались как живые. Авраам Линкольн даже поднимался со стула и произносил патриотическую речь. Разумеется, здесь совсем иная, современная, техника - не столько механика, сколько радиоэлектроника, магнитофонная звукозапись и тому подобное. Но превосходная техническая сторона аттракциона никого не интересовала, в отличие от публики времен основания Соединенных Штатов.
Иллюзионное искусство связано с политикой так же, как и любое другое искусство. Вся его история неотделима от политической жизни государств.
1Цит. по кн.: Ознобишин Н. Иллюзионы. М., Теакинопечать, 1929, с. 21.
2Цит. по кн.: Садуль Ж. Всеобщая история кино, т. 1, М., "Искусство", 1958, с. 138.
3Там же.
Комментарий Олега Степанов.
Фотография Штейншнейдера предоставлена мной. Кстати, Вадимов забыл указать, что он был евреем. Не выгодно было в то время рассказывать про то, что Гитлер дружил с представителем этой национальности.


ФОКУСЫ В САЛОНЕ

В то время как мещанская публика с наивной доверчивостью, с замиранием сердца следила за появлением "выходцев с того света" на вечерах Филадельфии, зрители-аристократы и крупные буржуа относились к нему с презрением и насмешкой. Их вкусам отвечал гораздо более образованный и интересный иллюзионист - кавалер Пинетти.

Пинетти выстрелом прибивает карту. Гравюра 1789 г.

Сын итальянского трактирщика из Орбителло в Тоскане, Пинетти родился около 1750 года. Став иллюзионистом, он выбрал звучный "аристократический" псевдоним: Жан-Жозеф де Вильдаль, кавалер Пинетти, маркиз де Мерси. До тех пор ни один иллюзионист не осмеливался называть себя подобным образом. Благодаря такому имени Пинетти принимали за одного из многочисленных в то время разорившихся аристократов, вынужденных зарабатывать на жизнь научной и художественной деятельностью. И он вполне усвоил манеры и повадки аристократа.
Блестящий манипулятор, изобретатель и артист, Пинетти писал на своей афише: "Профессор и демонстратор физики, член многих академий, приближенный прусского двора, рекомендованный многими королями и суверенными князьями Европы, кавалер ордена св. Филиппа, инженер, географ и финансовый советник его светлости князя Лимбург-Гольштейнского и т. д. и т. д.". Все это было чистой правдой, если не считать того, что Пинетти не был ученым в современном понимании этого слова, не читал лекций ни в каком университете, не имел ни инженерного диплома, ни опыта финансиста, а географию знал главным образом практически, исколесив всю Европу. Но это не мешало ему быть отмеченным соответствующими званиями - и по праву, так как его познания в физике и инженерном деле, как и общая культура, были достаточно велики для своего времени.
Прусский король Фридрих II, игравший роль "просвещенного монарха" и покровительствовавший ученым, писателям и художникам, пригласил Пинетти ко двору, но вскоре выслал его из Берлина: не понравились аристократические замашки приезжего иллюзиониста. Зато преемник этого короля, Фридрих Вильгельм II, пожаловал Пинетти титул придворного физика и подарил ему здание театра Дёббелина в Берлине, приравняв тем самым иллюзиониста к этому крупнейшему прогрессивному деятелю немецкого театра. В течение нескольких лет Пинетти пользовался при прусском дворе не меньшим почетом, чем Виланд, Гердер и Гёте при веймарском.
Ориентируясь на зрителей придворных кругов, Пинетти прежде всего отказался от грубых традиционных ярмарочных трюков - они коробили изысканный аристократический вкус. Об "обезглавливании" или демонстрации окровавленных скелетов при помощи волшебного фонаря здесь не могло быть и речи. Пришлось изобретать совершенно новые эффекты, гармонирующие с тем жеманным и слащавым тоном, который царил в придворных салонах.
В реквизите Пинетти появились голубки и канарейки, кольца и табакерки. Его автоматы изящно раскланивались. Грубая музыка волынки уступила место нежным звукам мандолины и флейты.
В исполнительской манере Пинетти не было ни малейшего намека на участие неземных сил. Зрители видели перед собой светского кавалера с безукоризненными манерами, в обычной одежде придворных того времени - в камзоле с жабо и манжетами из дорогих кружев, в напудренном парике. Под звуки струнных инструментов Пинетти двигался плавно, изящно, почти танцуя. Когда музыка умолкала, он остроумно и любезно, как светский человек, беседовал со зрителями, не прибегая ни к дешевому балагурству площадных фокусников, ни к ученым объяснениям "экспериментаторов натуральной магии". Созданные Пинетти художественные формы иллюзионного искусства примыкали к модному в то время стилю "рококо" и соответствовали представлению аристократов о мире, будто бы существующем лишь для того, чтобы делать приятным их препровождение времени.
Новый стиль подачи иллюзионных трюков, созданный Пинетти, с его изысканными, картинными позами и церемонно-манерными жестами завершал развитие исполнительского искусства придворных шутов-фокусников, придавал новую окраску техническим изобретениям и иллюзионным эффектам "экспериментаторов натуральной магии"; Пинетти широко пользовался этими изобретениями и эффектами и значительно приумножил их.
Салонный стиль Пинетти пришелся по душе не только аристократическим, но и буржуазным зрителям, восхищавшимся светскими манерами артиста. Одним он казался "своим", человеком их круга. Другие видели в нем недосягаемый пример для подражания (а буржуа всегда хотели и хотят казаться аристократами). Вот почему Пинетти ни разу не попал в такое положение, как Филадельфия в Геттингене, где именно его манера исполнения фокусов вызывала насмешки профессуры и студенчества, далеких от той мещанской среды, на восприятие которой была рассчитана эта манера.
Пинетти выступал в больших залах особняков, в концертных помещениях. Он располагал места для зрителей полукругом, так, чтобы его действия были видны с трех сторон. В центре ставились два обыкновенных маленьких столика, накрытых коврами, но не до полу, как у его предшественников. Во все время представления столики ни разу не сдвигались с места: в них была скрыта специальная аппаратура. Около этих столиков и действовал Пинетти. Позади стояли еще два стола с реквизитом.
Фейерверк фокусов поражал публику. Пинетти сжигал птичье перо - и пепел под стеклянным колпаком, наполненным дымом, тот-час же принимал форму пера. Кольца, нанизанные на две ленты, концы которых крепко держали в руках двое зрителей, непонятным образом оказывались снятыми с лент. Одним пистолетным выстрелом иллюзионист гасил три свечи и одновременно зажигал три другие. Он заряжал пистолет кольцом, взятым у одного из зрителей, и стрелял в пустую клетку, где тотчас же появлялась живая канарейка, державшая в клюве это кольцо. Артист стрелял в изображение голубя на картине - и на пол падал настоящий мертвый голубь. Он показывал удивительные весы, чаши которых перевешивали одна другую по желанию зрителей.
Фокусы Пинетти строились на сочетании научных опытов с манипуляциями. Вот один из эффектных номеров его программы. Иллюзионист показывает два куриных яйца. По выбору дамы, приглашенной из публики, разбивает одно из них, предлагая убедиться в том, что яйца настоящие. Однако из второго яйца показывается не цыпленок, а голова мыши. "Ах, мышка!" - удивленно восклицает фокусник. Дама, пугаясь, вскакивает со стула. Пинетти успокаивает ее, обещая совершить превращение, тотчас вынимает из скорлупы того же яйца живую канарейку и сажает на ладонь дамы. Потом ударяет ногой об пол. Канарейка мгновенно умирает. Дама, естественно, жалеет птичку. Чтобы утешить зрительницу, Пинетти предлагает оживить канарейку. По его знаку начинает играть музыка. Пинетти кладет канарейку на стол под стеклянный колпак, и вскоре она начинает двигаться. Фокусник приподнимает колпак, птичка вспархивает и, сделав поклон зрителям, улетает.
Появление птички и мышиной головки из яичной скорлупы - мапипуляционные трюки. Когда же иллюзионист отдавал птичку даме, он незаметно нажимал на сонные артерии канарейки, и через несколько мгновений она падала на ладонь, словно мертвая. Для "оживления" ее клали под стеклянный колпак, куда помощник накачивал кислород.
Удивительны были автоматы, сконструированные Пинетти. "Турок" звонил в колокольчик. Пинетти требовал, чтобы "турок" поклонился ему, но тот отказывался, отрицательно качая головой. Зато в ответ на предложение поклониться публике "турок" отвешивал поклоны направо и налево. Затем автомат угадывал карты, вынимаемые из колоды зрителями, называл число очков на брошенных ими костях. Отвечал на вопросы публики, кивая или отрицательно качая головой.
Механический фазан без запинки насвистывал любые мелодии по заказу зрителей. Присутствовавший на одном из выступлений шведский король Густав III, знаток музыки, долго изощрялся, называя вперемежку различные арии из малоизвестных опер, но ему не удалось сбить с толку "фазана".
Неизменным успехом сопровождалась демонстрация автомата "лимонное дерево". Этот старинный индийский трюк Пинетти проделывал следующим образом. На стол ставился ящик с землей. Когда музыка начинала играть, Пинетти опрыскивал зомлю водой из стакана - и из-под земли появлялся зеленый росток. Он быстро рос. Пинетти смачивал его водой, и из стебля показывались ветки, на них распускались листья, появлялись цветы и, наконец, желтые лимоны.
Внутри ящика находился металлический шар, в него при помощи поршневого насоса с клапаном накачивали воздух. Росток представлял собой медную трубку, одним концом припаянную к шару. В нее была плотно вставлена другая трубка, запаянная сверху. Под давлением воздуха эта трубка, окрашенная в зеленый цвет, поднималась кверху и, пробивая тонкий слой земли, быстро "прорастала". Внутри полого стебля помещались четыре-пять веток, тоже медных трубочек. Делая вид, что смачивает росток, Пинетти незаметно открывал воздушный кран. Воздух выталкивал ветки через отверстие в стебле. На концах веток были маленькие металлические воронки, издали похожие на набухшие почки. В воронках помещались листья, цветы и плоды из тончайшего плотного шелка, склеенные наподобие мешочков. Наполняясь изнутри воздухом, они вылезали из воронок, расправлялись, и перед зрителями оказывалось распустившееся деревцо.
Очень эффектен был следующий трюк. Пинетти предлагал одному из зрителей вынуть из колоды любую карту и оторвать уголок, сохранив его у себя. Из горсти гвоздей предлагал выбрать один и сделать на нем отметку. Карту с оторванным уголком иллюзионист разрывал на мелкие кусочки и сжигал, пепел смешивал с порохом, заряжал им пистолет, закладывал вместо пули помеченный зрителем гвоздь и целился в стену. Раздавался выстрел - и на стене оказывалась невредимой только что сожженная карта без уголка, прибитая тем самым гвоздем, который был помечен зрителем. Оторванный уголок точно подходил к карте.
Этот сложный фокус проделывался следующим образом. Карту с оторванным уголком Пинетти накладывал на другую и точно так же отрывал уголок. Эту-то вторую карту он и сжигал. Благодаря особому устройству пистолета заложенный в него гвоздь тут же падал на ладонь, где уже была спрятана выбранная зрителем карта. Помощник приносил Пинетти порох, и иллюзионист незаметно передавал ему карту и гвоздь. Перед тем как выстрелить, Пинетти отвлекал на себя внимание зрителей, а в это время помощник за специальным экраном прибивал карту гвоздем к стене и прикрывал ее матерчатым клапаном под цвет фона. Потом экран отодвигали. Пинетти стрелял в стену, а помощник, дергая за длинную нитку, одновременно срывал клапан - и на стене появлялась карта, прибитая гвоздем.
Пинетти был не только ловким манипулятором, искусным конструктором и великолепным артистом. Он - родоначальник жанра мнемотехники, "угадывания мыслей на расстоянии". Это он впервые придумал условный код, позволяющий незаметно для публики узнавать от ассистента все необходимые сведения.
Лондонская афиша 1784 года в период, когда репертуар Пинетти уже окончательно выкристаллизовался, гласит: "Кавалер Пинетти со своей супругой покажет наиболее чудесные, изумительные и совершенно неподражаемые механические, физические и философские пьесы, которые он смог изобрести и сконструировать благодаря своему глубокому проникновению в пауки и громадным усилиям; с особым почетом и удовлетворением кавалер Пинетти покажет различные эксперименты с новыми открытиями, не менее невероятные, чем кажущееся невозможным, в частности то, что мадам Пинетти, сидя на одном из последних мест с платком на глазах, отгадает все, что будет предложено ей любым из собравшихся".
Пинетти очень ревниво относился к своим профессиональным секретам. Малейшая попытка проникнуть в тайны фокусов приводила его в ярость. Именно в тот момент, когда, обласканный Людовиком XVI, Пинетти пожинал плоды своего успеха, гастролируя но городам Франции, нашелся человек, разгадавший секреты невиданных прежде иллюзий. Юрист и математик Декран (1746-1826) заявил во всеуслышание, что проник в тайны Пинетти. Иллюзионист вынужден был предложить Декрану обнародовать свои догадки. И в 1784 году вышла книга Декрана "Разоблаченная Белая Магия, или Объяснение поразительных фокусов, которые с недавних пор восхищают Столицу и Провинцию".
Книга совершенно правильно объясняет секреты Пинетти и до сих пор служит одним из лучших пособий по технике иллюзионного искусства. Успех книги Декрана был исключительным. Ее раскупали нарасхват, она даже ходила по рукам в списках и за короткий срок была переведена на несколько языков.
Не желая уступить Декрану литературную славу и стараясь "сделать хорошую мину при плохой игре", Пинетти решил разоблачить еще некоторые свои трюки и тотчас выпустил собственную книгу, выдержавшую три издания.
Пинетти защищался, не особенно разбираясь в средствах: для него важно было сохранить возможность выступать перед публикой, которой разоблаченные фокусы уже неинтересны.
На одном из представлений Пинетти заявил зрителям, что некий обманщик, неспособный проникнуть в секреты иллюзионного искусства, хвалится, будто может разоблачить их. Какой-то плохо одетый молодой человек прервал артиста, выкрикивая из зрительного зала грубые оскорбления.
- Это я - Декран! - кричал он, предлагая публично доказать, что его разоблачения верны.
Грубость и потрепанный вид молодого человека не вызвали к нему симпатии зрителей. Публика начала шикать и свистеть, и, вероятно, нарушителю спокойствия пришлось бы плохо, если бы Пинетти не взял его под свою защиту и не вывел из зала, на виду у всех сунув ему в руку несколько монет.
Но это был вовсе не Декран, а один из ассистентов Пинетти, разыгравший заранее придуманную комедию, чтобы поддержать авторитет иллюзиониста. Что же касается настоящего Декрана, то он выпустил одну за другой еще четыре книги с разоблачением фокусов Пинетти. Они имели такой же успех, как и первая.
Пинетти бежал из Франции в Берлин. Но здесь его опытами заинтересовался профессор Косман и вскоре выпустил в свет двухтомную работу с объяснением всех фокусов иллюзиониста. Разъяренный Пинетти пригрозил профессору кинжалом. Тот пожаловался королю. Иллюзионисту пришлось бежать и из Германии.
Тем временем книга Декрана делала свое дело. У Пинетти появился соперник, владевший его секретами.
Сын придворного из свиты Людовика XVI, Эдмонд де Гризи (1768-1830), унаследовал крупное состояние после смерти своего отца в дни Французской буржуазной революции. Молодой граф приехал в Неаполь для изучения медицины. Здесь, в великосветском кругу, он ради забавы выступал в качестве фокусника-любителя. Окружающие восхищались его высоким мастерством.
В 1796 году во время карнавала в Неаполь приехал Пинетти. Он познакомился с де Гризи и был так поражен артистичностью и отличной техникой молодого любителя, что стал опасаться его конкуренции. Решив во что бы то ни стало устранить соперника, Пинетти наговорил ему комплиментов и предложил выступить вместо себя на одном из великосветских вечеров в присутствии неаполитанского короля Фердинанда IV. Пинетти даже предложил де Гризи помощь своих ассистентов.
Эта коварная "помощь" и погубила де Гризи. Во время представления один из ассистентов, сидевший среди публики, с притворным возмущением заявил, что фокусник взял у него для своих манипуляций драгоценный перстень с крупным алмазом, а вернул дешевую подделку. Де Гризи, не растерявшись, спокойно предложил разрешить недоразумение по окончании сеанса. Но в это время другой помощник Пинетти, воспользовавшись тем, что внимание публики было отвлечено нарочно спровоцированным скандалом, подменил колоду карт, приготовленных для следующего фокуса. Ничего не подозревая, де Гризи подошел к королевской ложе и попросил короля вынуть из колоды какую-нибудь карту. Фердинанд вытянул карту и вдруг, гневно швырнул ее фокуснику в лицо, вне себя выбежал из ложи. Де Гризи поднял карту и ужаснулся: на ней было написано ругательство по адресу короля. Тотчас же де Гризи был арестован, и все его имущество подверглось конфискации.
Нет сомнения, что де Гризи просидел бы в тюрьме до конца своих дней, если бы его не выручили бурные политические события. В 1799 году французские войска вторглись в Южную Италию, при их поддержке была провозглашена республика. Де Гризи вышел на свободу.
Под псевдонимом "Торрини" он стал выступать как профессиональный фокусник. Решив отомстить Пинетти его же оружием, Торрини включил в свой репертуар и те номера, которые приносили его сопернику самый большой успех. Куда бы теперь ни приезжал Пинетти, он убеждался в том, что здесь уже выступал Торрини с теми же самыми фокусами. Напрасно Пинетти метался по Европе в течение целого года: его выступления нигде не имели успеха, былая слава артиста быстро померкла, и он впал в нищету. В последний раз Пинетти решил попытать счастья в России, при царском дворе. На обратном пути он умер, вероятно, в деревне Васюково (английский исследователь Эванс называет ее Бастикхофф), на Волыни, около 1803 года, а может быть, и позднее.
Между тем Торрини был в зените своей славы. Подлинный аристократ, он, по-видимому, совершенствовал и развивал тот же салонный стиль исполнения, который принес успех его предшественнику. Он отважился поехать на гастроли даже в Рим (напомним, что печальная судьба Калиостро отпугивала от этого города всех фокусников). Очевидно, выступления Торрини не имели ничего общего с мистикой и чертовщиной, если он в конце концов добился осуществления своей тщеславной мечты - выступить в Ватикане перед самим папой Пием VII.
Незадолго до выступления, от которого зависело все его будущее, Торрини зашел к одному римскому часовщику. В мастерской фокусник обратил внимание на необыкновенный карманный хронометр работы знаменитого парижского мастера Бреге и выяснил, что эти редкостные часы принадлежат влиятельному кардиналу, одному из приближенных папы. В голове Торрини тотчас же созрел план действий. "Можно ли достать другой такой же хронометр?" - спросил он. "В Риме есть только еще один, - ответил часовщик, - у одного молодого кутилы, проматывающего остатки наследства".
За день до выступления часы были возвращены из починки кардиналу, а их точная копия, приобретенная за большую сумму, оказалась в руках Торрини.
На представлении присутствовал папа с целым синклитом кардиналов. Заметив среди них владельца редкостного хронометра, Торрини по ходу программы попросил у него часы. Кардинал очень неохотно расстался с драгоценностью и предупредил артиста о необходимости крайне бережного обращения с этой семейной реликвией.
После подчеркнутых обещаний быть осторожным Торрини как бы нечаянно уронил часы на мраморный пол и еще вдобавок "случайно" наступил на них. Кардинал побледнел. Над головой незадачливого фокусника с минуты на минуту готова была разразиться гроза. Но Торрини совершенно спокойно, с улыбкой подобрал обломки, высыпал в ступу, растолок и пригласил князей церкви убедиться, что часы превратились в порошок. Затем в ступе раздался взрыв, и фокусник заявил, что часы перелетели к его святейшеству.
И в самом деле, папа с изумлением вынул из своего кармана невредимые часы, которые Торрини сумел незаметно опустить туда, пока все заглядывали в ступу. Кардинал подтвердил, что это его часы и что они в полной исправности. Успех превзошел все ожидания. На следующее утро Пий VII прислал Торрини в подарок золотую табакерку, украшенную бриллиантами, - знак высшей милости и благоволения.
Популярность Торрини достигла своего апогея, когда несчастный случай прервал его блистательную артистическую карьеру. Во время исполнения на эстраде иллюзионного трюка "Сын Вильгельма Телля" Торрини нечаянно убил своего партнера - родного сына: по ошибке пистолет оказался заряженным не холостым, а боевым патроном. Жена иллюзиониста не пережила катастрофы, а сам он, порвав со своим прошлым, с тех пор разъезжал но дорогам Франции, зарабатывая на хлеб выступлениями на базарах. Так рассказал нам о жизни де Гризи-Торрини в своих мемуарах Робер-Уден.

Людвиг Леопольд Дёблер
Блестящий образ фокусника-артиста создал и австриец Людвиг Леопольд Дёблер (1801-1864), первоначально работавший художником-гравером. Первое же публичное выступление Дёблера в 1826 году в Вене прошло с огромным успехом. Молодой и красивый, он обладал к тому же большим актерским обаянием. В его манере исполнения было несравненно меньше позерства и жеманной напыщенности, чем у его предшественников. Дёблер создавал образ аристократа другого времени. За полвека, прошедшие после первых выступлений Пинетти, жизненные прототипы этого образа успели основательно измениться.
Популярность Дёблера была очень велика. Все, чем он пользовался, все, с чем соприкасался, сейчас же становилось модным. В магазинах расхватывали галстуки а-ля Дёблер, пирожные Дёблер, табак Дёблер... Даже один из венских переулков, до сих пор носит имя иллюзиониста - Дёблергассе.
Слава Дёблера шагнула далеко за пределы Вены. Английская королева Виктория, перед которой иллюзионист выступал в Виндзорском дворце, осыпала его похвалами. Прусский король Фридрих Вильгельм III дал ему звание придворного артиста. Восьмидесятилетний Гёте пригласил его в Веймар; он ставил в пример своим внукам аристократический лоск Дёблера, его "телесное и умственное изящество"1 и даже записал в альбом артиста стихи, где говорится: "Ты показал нам невозможное..."
Занавес поднимался, и иллюзионист выходил на слабо освещенную сцепу. Его встречали бурей аплодисментов. Он благодарил зрителей низким церемонным поклоном и оглядывал сцепу, уставленную множеством незажженных свечей. Стрелял из пистолета - и все свечи разом вспыхивали.
Дёблер демонстрировал автоматы, сделанные Христианом Чугмаллом, Иоганном Кауфманом и его сыном Фридрихом. Один из автоматов, изображавший человека в натуральную величину, сам поднимал руки, прикладывал к губам трубку и... играл на ней мелодию. Об этом автомате с восторгом писал в "Музыкальной газете" композитор Вебер.
Выступая в Берлине перед королем Фридрихом Вильгельмом IV, Дёблер предложил добыть из воздуха все, что будет угодно.
- То, что мне нужно, вы не добудете, - сказал король. - Можете добыть мне армию?
- Увидим, - ответил Дёблер, подавая королю корзину с куриными яйцами и предлагая выбрать любое.
Выбранное яйцо он положил на стол под стеклянный колпак, который через минуту снял. Затем разбил яйцо, лежавшее на столе, и оттуда полетели вверх гирлянды цветов, среди которых показался помощник, одетый генералом.
- Неужели у вас в каждом яйце по генералу? - спросил король.
- Посмотрим, - ответил Дёблер и повторил ту же процедуру с другим яйцом.
На этот раз из яйца вылупился полицейский. Дёблер разыграл смущение.
- Простите, ваше величество, - сказал он. - Это яйцо тухлое...
Программа Дёблера неизменно заканчивалась "дарами Флоры": иллюзионист показывал пустой цилиндр, а затем вынимал из него бесчисленные букетики фиалок и с изящными комплиментами преподносил дамам-зрительницам. В каждый букетик были вложены стихи.
Образ молодого светского щеголя, созданный Дёблером, терял свою убедительность с течением лет - не только из-за того, что артист старел, но главным образом потому, что менялись времена: театральные залы заполняли зрители с другими интересами и идеалами... В возрасте сорока семи лет Дёблер ушел со сцены.
Исполнительский образ, соответствовавший вкусам и требованиям новых зрителей, было суждено создать другому иллюзионисту - французу Робер-Удену.

Жан-Этьен Робер-Уден
Литография с рисунка Дантана (1848)
Жан-Этьен Робер, сын часового мастера, родился в 1805 году в небольшом французском городке Блуа. В мастерской часовщика множество часов всех систем, от крошечных дамских до больших стенных, на разные голоса тикали, отбивали удары и вызванивали мелодии. Будущий иллюзионист вырос в этом царстве пружинок, колесиков, микроскопических винтиков. Он с детства увлекался точной механикой.
У местного букиниста, к которому Жан-Этьен пришел за трактатом Бертуда о часовом деле, юноша случайно наткнулся на двухтомный "Энциклопедический словарь научных развлечений" Карлсбаха - описание и объяснение различных фокусов, иллюзий и автоматов. Эта книга повлияла на всю дальнейшую судьбу Робера. Время, свободное от работы в мастерской, он стал посвящать тренировке в манипулировании и показывал в кругу друзей сравнительно несложные фокусы: "яичницу в шляпе", "мертвую и живую птичку", "египетские пирамиды". Успех, сопровождавший эти первые выступления, побудил молодого человека без устали тренироваться.
Открыв в Париже, на улице Тампль, собственную мастерскую "Точное время", молодой Робер не только чинил часы, но и делал автоматические игрушки. Он устроил небольшой кабинет механических курьезов. Здесь были поющие птицы, движущиеся человеческие фигуры, куклы, играющие на рояле... Робер изобрел электрический звонок, усовершенствовал электрические часы. На французской промышленной выставке 1839 года он демонстрировал свои "таинственные часы", сделанные из хрусталя, абсолютно прозрачные, без видимого механизма.
Парижские газеты отметили этот экспонат, попутно пожалев изобретателя, затратившего талант на никчемный пустяк. Юмористы не упустили случая посмеяться над ним. Но через тринадцать лет принцип действия этих часов был положен в основу устройства первой электрочасовой сети, установленной в Швейцарии доктором Матиасом Гиппом; система эта до недавнего времени считалась одной из лучших.
Вслед за часами Робер создал сложный механический аттракцион "Урок пения". Большая золоченая конструкция изображала балкон дома, на котором возле столика сидела дама. На столике - музыкальный ящик и клетка с птичкой. Дама вертит ручку музыкального ящика. Играет музыка. Птичка поет, повторяя мелодию. Но пение птички не совпадает с мелодией музыкального ящика. Дама качает головой и заставляет птичку повторить. Получается лучше. Наконец дуэт птички и музыкального ящика звучит безукоризненно.

Автомат "писец и рисовальщик"

На универсальной парижской выставке 1844 года Робер показал автомат "писец и рисовальщик". Король Луи-Филипп, остановившись перед ним, стал задавать вопросы, на которые получал точные ответы, написанные или нарисованные на бумаге механическим человеком с пером в руке. За этот автомат Робер был награжден серебряной медалью.
Случай привел в мастерскую "Точное время" прославленного иллюзиониста Торрини, которому понадобилось починить один из своих автоматов. Робер не только починил, но и усовершенствовал механизм. В благодарность Торрини, узнав о пристрастии часовщика к фокусам и высоко оцепив его престидижитаторскуго технику, подарил Роберу секрет нескольких своих номеров.
Один экземпляр "таинственных часов" Робер продал любителю редкостей графу д'Эскалопье. Граф пригласил Робера выступить на вечере у парижского архиепископа Аффре. В своих мемуарах Робер описывает один из эпизодов этого выступления:
"После тщательного осмотра большого конверта, запечатанного со всех сторон, я вручил его архиепископу, попросив держать у себя. Затем дал кусок бумаги и попросил написать на нем что-нибудь тайно от всех. Бумага была разорвана на четыре части и сожжена. Затем я попросил архиепископа открыть конверт. В нем был другой, во втором - третий и так далее - целая дюжина. В последнем лежала та самая собственноручно написанная архиепископом записка, которая была затем сожжена: "Я не пророк, но предсказываю, что вы достигнете блестящих успехов".
Ловкость, с которой были подменены записка и конверт, большая и разнообразная программа фокусов, изящная и оригинальная манера исполнения свидетельствовали о том, что Робер стал профессиональным иллюзионистом высокого класса. Присоединив к своему имени фамилию жены, Сесиль Эглантины Уден, он прославился как Робер-Уден. До настоящего времени иллюзионисты Западной Европы и Америки чтут память "великого учителя" и виднейшие международные гастролеры совершают паломничество на его могилу в Блуа. И хотя здесь немалую роль играет рекламная шумиха вокруг имен самих паломников, ясно одно - слава Робер-Удена не померкла до наших дней. Эта слава вполне заслужена им. В истории иллюзионного искусства Робер-Уден - одна из наиболее ярких фигур. Велико его значение не только как артиста и изобретателя новых трюков, но и как крупного организатора.
В галерее Валуа парижского Пале-Рояля Робер-Уден открыл первый в мире стационарный иллюзионный театр. По сути, это был эстрадный театр одного актера - иллюзиониста и конферансье. Афиша, извещавшая об открытии театра, гласила:

Вторник, 3 июля 1845 года
Первое представление Робер-Удена
Фантастические вечера автоматы, престидижитация, магия
Сеанс будет состоять из совершенно новых опытов, изобретенных г-ном Робер-Уденом, таких, как кабалистический маятник, Ориоль и Дебюро, апельсиновое дерево, таинственный букет, платок с сюрпризом, Пьеро в яйце, послушные карты, чудодейственная рыбная ловля, сова-гипнотизер, кондитер из Пале-Рояля!

В театре на двести мест сцена была обставлена белой с золотом мебелью. Большой стол посредине, два маленьких - по бокам и еще несколько столиков с аппаратурой и автоматами. Элегантные светильники ярко освещали сцену. С этой обстановкой гармонировала и внешность самого артиста. В модном фраке и длинных узких брюках Робер-Уден выглядел любезным хозяином дома, принимающим многочисленных гостей. Цветы и апельсины, перья, голуби, золотые рыбки появлялись и исчезали в ловких руках фокусника.
Он показывал свои знаменитые электрические "таинственные часы", сопровождая демонстрацию стихами собственного сочинения. Часы идут, и останавливаются, и показывают любое время по заказу зрителей.
Автомат "Антонио Дьяволо" изображает маленького мальчика. Механический мальчик кланяется, подпрыгивает и хватается руками за трапецию, висящую над сценой. Он раскачивается, проделывает акробатические трюки, висит на трапеции, зацепившись за нее ногами. Закончив номер, отпускает трапецию и падает на руки фокусника.
Ассистент приносит посылку, адресованную Робер-Удену. Артист вынимает из нее бутылку с вином и предлагает выпить за успехи маленького акробата. По заказу зрителей наливает из одной и той же бутылки то красное, то белое вино, то сидр, то различные ликеры. Ассистенты разносят наполненные бокалы по рядам, зрители пьют и убеждаются в том, что их заказы выполнены точно. В ответ на бурные аплодисменты фокусник с улыбкой замечает:

"Неисчерпаема бутылка
С ликером, сидром и вином...
Вы сами убедились в том,
Что это - ценная посылка!

Желаю вам, чтоб наполняло
Жизнь вашу счастье день за днем -
Так, как несчетные бокалы
Здесь наполняются вином!"

Апельсиновое дерево

Вдруг Робен-Уден спохватывается, что к вину нужны фрукты, и моментально, на глазах у публики, выращивает апельсиновое дерево, расцветающее и покрывающееся спелыми плодами, которые он тут же раздает зрителям.
Артист берет у одной из дам платок, тот немедленно исчезает и вскоре оказывается внутри апельсина. Фокусник разрезает другой апельсин, из него вылетают две бумажные бабочки, привязанные тончайшей ниткой, и от движения воздуха порхают над апельсиновым деревом.
Иллюзионист берет у одной из зрительниц кольцо, кладет его в шкатулку и запирает на ключ, который отдает владелице кольца. Тотчас же автомат "кондитер из Пале-Рояля", в белом колпаке, подает на подносе тарелочки со свежими, горячими булочками, и Робер-Уден угощает зрителей. Дама, у которой находится ключ от шкатулки с кольцом, разламывает булочку и обнаруживает в ней... свое кольцо.
Зрителей удивляло то, что столы, стоявшие на сцене, против обыкновения не прикрыты ни скатертями, ни коврами. Верхние доски столов обычной толщины, их тоненькие ножки изогнуты - все это, казалось, исключало возможность спрятать что-нибудь от публики. Между тем главный стол Робер-Удена был чудом техники, остроумным изобретением. В него были вмонтированы вертикальные гибкие стержни, которые могли подниматься и опускаться внутри ножек при помощи пружин. Десять невидимых шнурков, перекинутых через блоки, вели к скрытым поршням. Стержни и шнурки связывали фокусника с потайным помещением, где сидел помощник, управлявший всей механикой. Благодаря этим приспособлениям артист мог незаметно передавать за кулисы предметы, взятые у зрителей, и получать их от помощника. На виду у всех иллюзионист накрывал листом бумаги или салфеткой предмет, положенный на стол или кронштейн. Все были убеждены, что предмет по-прежнему лежит на месте, а на самом деле он уже давно находился в руках помощника, вкладывавшего его в апельсин, в ящик или какой-нибудь аппарат.

Сон в воздухе

С неизменным успехом показывал Робер-Уден свое изобретение "сон в воздухе" - трюк, удержавшийся в репертуаре иллюзионистов всего мира в течение целого столетия. Шестилетний сын артиста становился на скамеечку, опираясь на две палки, как на костыли. Затем у него из-под ног вынимали скамеечку, потом одну из палок - мальчик оставался висеть в воздухе. Иллюзионист поднимал его за ноги, и мальчик продолжал висеть в горизонтальном положении.
Еще более популярен был следующий номер. Робер-Уден выходил на сцену, держа под мышкой обыкновенную папку для бумаг толщиной не больше сантиметра, ставил ее на ажурный мольберт, открытый со всех сторон, и из этой плоской папки вынимал сперва несколько гравюр, две новехонькие пышные дамски шляпки с цветами и лентами, потом четырех живых голубей, за ними - три огромные медные кастрюли: в одной были вареные стручки фасоли, из другой полыхало пламя, третья была наполнена кипятком. Далее из папки появлялась большая клетка с птичками, весело порхавшими с жердочки на жердочку. Наконец, из той же тонкой папки высовывалась голова мальчика и на сцепу выпрыгивал младший сын иллюзиониста.
В конце первого отделения Робер-Уден раздавал зрителям альбомы со своими портретами и выпускаемую каждый вечер комическую газету со смешными историями и анекдотами, злободневными шутками и карикатурами. Это развлекало публику во время антракта. В заключение вечера зрители получали на память веера-сувениры, на которых были написаны стихи с благодарностью и комплиментами.
Успех "Фантастических вечеров" был ошеломляющий. Несмотря на дороговизну билетов, театр был переполнен каждый вечер на протяжении трех лет. Только во время революции 1848 года, когда все парижские театры пустовали, Робер-Уден уехал на гастроли за границу и совершил триумфальное турне по городам Англии и Бельгии.
Многие трюки в его программе не были новинками. Робер-Уден только усовершенствовал их. "Неисчерпаемая бутылка" изобретена еще Героном в I веке до нашей эры. Она описана в 1634 году Генри Дином в книге "Хокус Покус Младший". Филадельфия наливал из бутылки три различные жидкости, Робер-Уден - пять. "Кондитер из Пале-Рояля" был несколько видоизмененным вариантом "бакалейщика", показанного в 1738 году Бальдуччи. Оба автомата действовали при помощи спрятанных ассистентов. Деревцо, приносящее плоды, - трюк, описанный впервые в древнеиндийской рукописи. Его исполнял Фаукс, усовершенствовал Пинетти, а Робер-Уден дополнил тем, что подменял надувные шелковые апельсины настоящими.
Многие новые трюки, придуманные и впервые показанные Робер-Уденом, чрезвычайно характерны. В его программе впервые появляется новый реквизит, которого не было ни у одного из его предшественников. Это - деньги, и не только золотые, но и бумажные. Первые бумажные деньги были выпущены во Франции за тридцать лет до премьеры "Фантастических вечеров". Но ни один иллюзионист, даже современник Робер-Удена Дёблер, не показывал фокусов с ними.

Сон бедняка
А в программе Робер-Удена деньги буквально сыпались дождем. Иллюзионист ловил монеты, которые возникали из воздуха и падали в подставленное ведерко из-под шампанского; этот номер назывался "Сон бедняка". Артист бросал пригоршнями золотые монеты через всю сцену в закрытый пустой стеклянный ящик, и монеты оказывались внутри его, словно и в самом деле прошли сквозь стекло. Помощники приносили бумажные деньги охапками, ворохами и бросали в сундук, заполняя его доверху. Иллюзионист запирал сундук, ставил его на авансцену и обещал подарить все содержимое тому, кто сумеет унести сундук с собой. Начиналось веселое соревнование зрителей, но ни один из них не мог не только приподнять сундук, но даже сдвинуть его с места. Когда все попытки оканчивались неудачей, Робер-Уден легко поднимал сундук и уносил его за кулисы.
Новый реквизит быстро сделался достоянием всех иллюзионистов. Первым его заимствовал конкурент Робер-Удена - Джекобс. Он стал вынимать бумажку достоинством в пять фунтов стерлингов из куриного яйца, предварительно дав зрителям осмотреть его.
Созданный Робер-Уденом исполнительский стиль был тоже салонным, как и у его предшественников, но рассчитанным не на аристократического зрителя, а на буржуазного. Никакой напыщенности, никакого позерства в движениях артиста. Это был вежливый, приятный и остроумный, но вполне обыкновенный человек. Пинетти, Торрини и Дёблер с их изяществом и остроумием выглядели ловкими придворными, почтительно развлекавшими больших и малых монархов и их окружение. Робер-Уден со своей буржуазной публикой держался как равный. И его сценический образ придавал трюкам другое содержание: человек, ничем не отличавшийся от своих зрителей, показывал, что для таких, как они, нет ничего невозможного. Деньги появлялись из воздуха, апельсины вырастали на глазах, а из тоненькой папки возникало множество предметов, точь-в-точь как из папки с выгодно заключенными договорами возникают тысячи тонн самых различных товаров. Иллюзии воспринимались не как чудо и не как фокус, а почти как реальность, как одно из удивительных изобретений того времени.
Недаром коронный номер Робер-Удена - "папка с сюрпризами" - тотчас вызвал многочисленные подражания. Чуть ли не все французские иллюзионисты, а за ними и фокусники других стран принялись исполнять его в различных вариантах. Лорамюс (Александр-Шарль Лорамюс Дабен, 1827-1895), например, через два года после премьеры "Фантастических вечеров" с не меньшим успехом показывал в качестве основного номера своей программы "Ужин волшебника".
Из пустого хрустального графина, который предварительно осматривали зрители, они получали "холодные куриные котлеты, мексиканскую жесткую колбасу, печенье, апельсины, лимоны, персики, китайские абрикосы, финики, подсахаренные макароны, сладости для детей, шампанское, мадеру, бордо и другие благороднейшие вина". В то время у всех на устах была острота Талейрана, сказанная им по поводу представления Лорамюса: "Я весь превратился в желудок". После "ужина" таинственный графин выдавал еще "зажженные сигары, пиво для знатоков и ароматные букеты цветов для дам", как гласит афиша.
В программе английского иллюзиониста Джозефа Майкла Гартца (1836-1903) этот номер занимал более получаса! Артист вынимал из пустого цилиндра платки, кубки, ящики с сигарами, ленты, фонари с горящими свечами и т. д. По свидетельству современников, Гартц не обладал ни актерским обаянием, ни легкостью и находчивостью, а произносимый им текст был заурядно плоским, и тем не менее это долгое и однообразное зрелище пользовалось огромным успехом.
В пятидесятилетнем возрасте Робер-Уден оставил артистическую деятельность и уехал на родину, в Блуа, чтобы целиком отдаться любимым занятиям - механике и электротехнике. Но ему недолго пришлось жить на покое.
Середина прошлого века была эпохой колониальных захватов. Англия завершила завоевание Индии, Голландия основала колонию в Южной Африке, Франция пыталась прибрать к рукам Мексику, утвердилась в Камбодже, Кохинхине и на западном берегу Красного моря. Английские и французские колонизаторы с помощью военной силы совместно навязали Китаю кабальный договор, позволявший им беспрепятственно хозяйничать на огромной китайской территории.
В это же время Франция вновь возобновляет попытки окончательно овладеть Алжиром. Завоевание этой богатой колонии началось еще в 1830 году. С зверской жестокостью французские войска изгоняли местные арабские племена из их поселений и передавали конфискованные земли спекулянтам, авантюристам и разорившимся помещикам, которые бойко торговали участками по взвинченным ценам.
Коренное население Алжира отчаянно сопротивлялось. Восстания следовали одно за другим. Вождь повстанцев, талантливый полководец, оратор и поэт Абдель Кадир, опираясь не только на народные массы, по и на мелких арабских феодалов и марабутов (мусульманских монахов-дервишей), сумел создать сильную, хорошо вооруженную освободительную армию. Хотя в Алжире находилась третья часть всех французских войск, захватчики подвергались непрерывным нападениям, и их положение было очень шатким.
Карательные военные операции в Алжире велись по приказу императора Наполеона III, о котором К. Маркс говорил: "Классовая борьба во Франции создала условия и обстоятельства, давшие возможность дюжинной и смешной личности сыграть роль героя"2. Эта "смешная личность" прибегла к смешному средству, чтобы упрочить свое положение в Алжире. По указанию императора министерство иностранных дел обратилось к Робер-Удену с просьбой выехать в Алжир, сыграть там роль волшебника и так поразить арабское население чудесами, чтобы оно больше не осмеливалось сопротивляться.
Робер-Уден отнесся к этому предложению со всей серьезностью. Получив инструкции от полковника Неве из политического бюро министерства, он заучил несколько арабских фраз, запасся сведениями об обычаях и суевериях алжирцев и подыскал себе ассистента-мусульманина, свободно говорившего по-арабски, некого Тибо. В сентябре 1856 года в театре города Алжира начались выступления. Зал был полон. Вся местная знать - шейхи, ага, сеиды - присутствовала на представления.
Иллюзионист показывал специально подготовленные аттракционы. Так, он спросил, есть ли среди присутствующих кто-нибудь хорошо знающий Коран. Вышел седой старик марабут в зеленой чалме и заявил, что он, много раз побывавший в Мекке, изучал Коран сорок лет. Иллюзионист, взяв со стола Коран, предложил старцу сказать на память, что написано на той или иной странице. Старик отказался, с достоинством возразив, что этого никто не может сделать. "А я могу!" - ответил Робер-Уден. Намотав на голову чалму, он роздал зрителям несколько экземпляров Корана и предложил называть номера страниц и стихов. По требованию настороженной и придирчивой публики он цитировал "на память" любой стих на названной странице. Но, несмотря на то, что артист не сделал ни одной ошибки, зрители реагировали враждебными выкриками.
Сняв чалму, Робер-Уден принес сундучок, поставил его на возвышение и пригласил выйти на сцену того, кто считает себя сильным.
Вышел молодой геркулес-араб и по предложению иллюзиониста двумя пальцами шутя поднял сундучок. Но маг пошептал какие-то заклинания и взмахнул "волшебной" палочкой. "Попробуй теперь", - сказал он. Молодой человек, подбадриваемый криками зрителей, снова взялся за сундучок, но не смог даже сдвинуть его с места. Ухватился обеими руками, приналег изо всех сил - сундучок не поддавался. Рванул так, что хрустнули доски помоста, - результат все тот же. Молодой человек побагровел от стыда; тяжело дыша, он упал на колени и, закрыв лицо бурнусом, дико закричал. Тогда Робер-Уден легко поднял сундучок и перебросил его ассистенту. Затем свистом подозвал "говорящую" собаку, привезенную из Франции.
Собака вскочила на маленький столик и улеглась, поглядывая на своего хозяина умными глазами. А хозяин заявил, будто это - человек, не желавший покориться ему, всемогущему магу, и за это превращенный в собаку.
- Шайтан! - обратился к собаке иллюзионист. - Хоть ты простудился в дороге и хрипишь, но расскажи все сам.
Собака кивнула головой, раскрыла рот и на чистейшем арабском языке рассказала пораженным зрителям, что теперь, после своего превращения, она больше не сомневается: нет в мире волшебников более могущественных, чем французы, и сопротивляться им бесполезно.
В подтверждение этих слов Робер-Уден встал на железный лист, помощник разложил у его ног костер и поджег. Огонь и дым окутали "волшебника". Раздался взрыв, пламя мгновенно погасло, н невредимый артист в безукоризненном фраке и белых перчатках, улыбаясь, раскланивался с публикой.
Один из зрителей выхватил из-за пояса пистолет и прицелился в "волшебника". Тот жестом остановил его.
- Стой! Не все знают, чем заряжен твой пистолет. Вот пара дуэльных пистолетов. Выбери любой, заряди его при всех и стреляй в меня.
Араб выбрал пулю, сделал на ней отметину ножом, опустил ее в дуло пистолета, забил пыж и насыпал на полку порох. Иллюзионист спокойно стоял, ожидая. Раздался выстрел. Робер-Уден, улыбаясь, держал пулю в зубах. Он выплюнул ее на блюдо - пуля была та самая, с отметиной...
В зале поднялась паника. Давя друг друга в дверях, зрители кинулись вон из театра.
Какими же техническими средствами достигались эти иллюзионные эффекты? Через акустическую трубку, приложенную иллюзионистом к уху, - это осуществлялось, когда он надевал чалму, - "суфлер" Тибо, листавший за сценой Коран, передавал нужный текст. Через ту же трубку, проведенную в столик, Тибо говорил и за собаку. Не случайно Робер-Уден предупреждал зрителей о том, что собака простудилась и хрипит. "Волшебный" сундук с железным дном удерживался на постаменте сильным электромагнитом; помощник включал и выключал ток из-за кулис. Бенгальский огонь, замаскированный в поленьях у ног иллюзиониста, довершал впечатление.
Несмотря на то, что первое выступление Робер-Удена в Алжире закончилось скандалом, он не был обескуражен, убежденный, что добился своей цели - нагнал на зрителей страху. Иллюзионист смело отправился по оазисам и дуарам в глубь страны, в горные районы Кабилии. Выступал на открытом воздухе, разбивая большую палатку возле какого-нибудь сарая, служившего закулисным помещением.
В селении Мейбус, где окрестные жители плотно набились в палатку, Робер-Уден объявил, что может накормить сто человек одним куриным яйцом. Зрителям показали большую корзину, полную яиц. Фокусник начал разбивать яйца одно за другим, выпуская содержимое в большую кастрюлю, стоявшую на жаровне. Затем, помешав в кастрюле своей "волшебной" палочкой, вынул оттуда большое крутое яйцо и, положив его на блюдо, стал угощать зрителей. Удивленные алжирцы брали куски яйца, осторожно пробовали и убеждались, что сотня яиц действительно превратилась в одно огромное яйцо.
Каждое выступление Робер-Удена включало в себя факирские трюки. Иллюзионист опускал руку в "расплавленное олово" (па самом деле один из сплавов, тающих при температуре тела), умывался им и даже полоскал рот. Глотал огонь и выдувал изо рта огненный столб. Пил из кастрюли "кипящую" воду. Вода в руках у него зажигалась и горела ярким пламенем. Раскаленную докрасна железную палку фокусник прикладывал к щеке, брал ее конец в рот...
Порой прямо на улице иллюзионист проделывал свой трюк с пистолетом, предлагая любому желающему выстрелить в него из оружия, заряженного на виду у всех, а потом ловил пулю на лету и показывал ее на тарелке зрителям. Сам стрелял из пистолета в глинобитную стену, на которой образовывалось постепенно растекающееся пятно "крови".
Слух об иллюзионисте в цилиндре разнесся далеко по селениям. Встречая "шайтана с кастрюлей на голове", как его называли алжирцы, они поспешно закрывали лицо бурнусом, боясь "дурного глаза". Вопреки надеждам и упованиям министерства иностранных дел политическое воздействие всей этой затеи оказалось, разумеется, равным нулю. Французские империалисты снова прибегли к силе оружия, вынудив алжирский народ вести вековую ожесточенную борьбу за свою независимость.
Итак, алжирские гастроли Робер-Удена потерпели фиаско. Иллюзионист отказался от своего салонного стиля подачи трюков, рассчитанного на европейскую буржуазную публику, и принялся запугивать зрителей наподобие магов древности или Калиостро.
Но древние маги и жрецы выступали перед молящимися, заранее убежденными во всемогуществе божества. Они трепетали, но не удивлялись, испытывая удовлетворение при виде "чудес", наглядно подтверждавших их веру в величие бога и мудрость его жрецов. Калиостро запугивал и одновременно приманивал зрителей надеждой получить золото, причем так, что страшное казалось не очень опасным, а приятная перспектива добыть золото - легко достижимой. И зрители восторженно следили за фокусами Калиостро. А Робер-Уден выступал перед алжирцами, заранее ненавидевшими его как посланца колонизаторов. И чем нагляднее он демонстрировал свое мнимое могущество, тем больше усиливалась ненависть к нему.
Минули годы. В народно-демократическом Алжире развернулась широкая кампания против суеверий, против лавчонок, где наивным людям все еще продают рецепты снадобий, якобы позволяющих приворожить любовь, обеспечить успех в делах или устранить врага, предсказать будущее. По ходу этой кампании в июле 1976 года в Алжире состоялся первый фестиваль иллюзионистов. В нем отличились алжирцы Уджит, Буссуф, Уадур, Нуар и Букуша, тунисцы Дортюс, Буррас и Сорайя. Победителей наградили медалями. Появились и самодеятельные фокусники - такие, как студент педвуза Мешкур Хазни Хасан.
В свое время Робер-Уден так и не понял, какую неблаговидную роль его заставили играть. Он был уверен, что выполняет свой патриотический долг, и даже отказался от крупного гонорара, предложенного ему правительством по возвращении во Францию.
Вполне удовлетворенный, он удалился на покой в Сен-Жерве, возле Блуа. Свой домик он превратил в чудо техники. Едва посетитель нажимал кнопку у входа, звенел электрический звонок, изобретенный хозяином дома, ворота сами собой распахивались, а над входом загоралась надпись: "Добро пожаловать!" В саду гостя приветствовали различные автоматы. Достаточно было сесть на стул, стоявший на краю рва, наполненного водой, как стул бережно переносил гостя на другой берег...
В этом доме Робер-Уден написал мемуары и несколько других книг, где изложил свой огромный творческий опыт и результаты изысканий по истории иллюзионного искусства. Он сделал несколько технических изобретений в области офтальмологии, и созданные им приборы - пупиллоскоп и пупиллометр - до сих пор применяются врачами при исследовании глаз.

В театре Робер-Удена

Афиша Гамильтона
Робер-Уден умер в 1871 году. Его именем названы улицы в Париже и в его родном городе Блуа. А созданный им театр продолжал существовать под управлением Гамильтона (Пьер Шока, 1812-1877), зятя Робер-Удена; затем театром руководили бывший ассистент Робер-Удена - Клеверман (Франсуа Лане, 1798-1878) и сын иллюзиониста Эмиль Робер (1833-1883). Ни один из них не был выдающимся артистом. Они подражали Робер-Удену как могли, исполняли те же трюки, но ни у одного из них не было такого актерского обаяния, каким обладал основатель театра. Вводили новые трюки совсем иного стиля. Например, Гамильтон показывал ребенка, которого за один волосок поднимали вверх. Все чаще сцену театра предоставляли иллюзионистам-гастролерам. В результате театр, хотя и продолжал существовать, утерял свое художественное лицо и своего зрителя. Его стали посещать главным образом дети.
Богатых зрителей привлекали новые большие залы: казино на курортах, клубы, союзы и ложи, где показывали свои трюки другие мастера, развивавшие творческое наследие крупнейшего французского иллюзиониста.

Иоганн Непомук Гофцинзер
Приблизительно в те же годы, когда в Париже блистал Робер-Уден, в Австрии иллюзионист Иоганн Непомук Гофцинзер (1806-1875) создал аналогичный образ; он даже выступал в обстановке, тщательно воспроизводившей настоящий буржуазный салон.
Образованный человек, окончивший университет и даже получивший звание доктора философии, Гофцинзер занимал скромную должность регистратора государственного архива в Вене, а в часы досуга совершенствовался в иллюзионном искусстве. Горячий поклонник Дёблера, Гофцинзер в 40-х годах писал о нем восторженные статьи в венской "Театральной газете".
В 1853 году, будучи в том возрасте, в котором Дёблер уже покинул сцену, Гофцинзер впервые начал выступать публично. Он снял дорогую квартиру и там в свободное от службы время три раза в неделю устраивал вечера, названные им "Часами иллюзий".
В большой гостиной, обставленной по моде того времени, с удобными бархатными креслами, с картинами хороших художников на стенах, с дорогими коврами на полу, не было никакой сцены. Гости, не более двадцати человек, располагались свободно вокруг стола, за которым вел остроумную беседу гостеприимный хозяин. Посетители платили за вход непомерную по тем временам сумму - золотой дукат. Это обеспечивало иллюзионисту тот состав посетителей, на который он ориентировался. По ходу приятной беседы с ними Гофцинзер и показывал иллюзионные трюки.
Разумеется, здесь не могло быть и речи о крупных иллюзионах, о таких трюках, какие показывал на сцене Робер-Уден. Зрители сидели здесь слишком близко. Поэтому главными в программе Гофцинзера были карточные фокусы, которые он, замечательный собеседник и первоклассный манипулятор, с поразительным мастерством исполнял как бы между прочим. "Часы иллюзий" производили огромное впечатление на посетителей и стали очень популярными. Розалия Германн, принадлежавшая к семье выдающихся иллюзионистов того времени, говорила о Гофцинзере: "В салоне он бог!"
"Часы иллюзий" продолжались более десяти лет. В шестидесятилетнем возрасте Гофцинзер оставил государственную службу и решил стать профессиональным иллюзионистом. Но на сценах больших театров со смешанной публикой, вне интимной обстановки салона, к которой были приспособлены и беседы и иллюзии Гофцинзера, выступления его оказались неудачными. Гофцинзер умер в нищете.
Демократический зритель, который не принял выступлений Гофцинзера, с восторгом встречал иллюзионистов совсем другого стиля.
1См.: Эккерман И. Разговоры с Гёте. Спб., 1891, с. 301.
2Маркс К., Энгельс Ф. Соч., т. 16. М., Госполитиздат, 1960, с. 375.
Комментарии от Олега Степанова.
Первую книгу выпустил Пинетти. Но эта книга не включала секреты могущие навредить ему. А Декрампс выпустил книгу разоблачающую именно закрытые секреты. Кстати. Он не выпускал пять книг с разоблачением Пинетти. Только первая была посвящена этому. Декрампс создал образ профессора Жерома Шарпа, от имени которого написал потом еще четыре книги. Сейчас издается двойная книга состоящая из книги Пинетти и Декрампса.
Я не понимаю, зачем приводить имя Эванса, кроме как из желания показать, что "наша книга опирается на научные труды". Деревня Bartitchoff в Волынской губернии (Volhynia) упоминается в книге Робер-Удена 1858 года, откуда и взял ее Эванс. Но эта книга, судя по библиографическому списку, была в наличии у Вадимова. Получается, что Вадимов хвастается, что он прочитал Эванса, который прочитал Робер-Удена, а сам Робер-Удена не читал. Сомнительное хвастовство.
Робер-Удена звали Жан-Эжен, а не Жан-Этьен.
Театр Робер-Удена не был первым. Во времена молодости Робер-Уден посещал театр Комтэ, у которого учился менеджменту.
Книга, оказавшая на Робер-Удена большое значение была написана не Карлсбахом. Карлсбах был мелким жуликом из чьей книги ничего нельзя было понять. У Вадимова указаны мемуары Робер-Удена, правда на французском. Такое впечатление, что их ему один раз перевели и дальше он описывает по памяти, уж больно много ошибок. Ну, для примера возьмем абзац, где описан дом Робер-Удена. Робер-Уден не изобрел звонок (его изобрели в 1831 году) - он изобрел систему, которую назвал "электрический консьерж" - когда нажимали звонок тот не прекращал звенеть, даже если прекращали давить на кнопку. Ворота открывались не сами - слуга в доме дергал за шнурок и тем самым одновременно отключал звонок. Над входом не загоралась надпись - одна дощечка заменялась другой. Все это написано в книге. Такое впечатление, что ее не читали, а рассматривали в ней картинки.
Довольно таки мило читать в "научном труде" о литературном персонаже Торрини, придуманном Робер-Уденом. Вся его биография взята из "рассказа Торрини", который всеми признан одной из крупнейших мистификаций в мире магии. Впрочем, Вадимов и Тривас не единственные, кто оказался обманут. И сейчас полно за рубежом книг для детей, где описывается великий фокусник граф дэ Гризи, выступавший под псевдонимом "Торрини".
Хокус Покус Младший - это не название книги, а автор. А книга называется "Анатомия Легердемейна..."


НАСЛЕДСТВО РОМАНТИКОВ

Джованни Бартоломео Боско
Итальянец Джованни Бартоломео Боско (1793-1863) с детских лет увлекался фокусами. Девятнадцатилетним юнцом он завербовался в наполеоновскую армию, участвовал в походе на Россию и был ранен в Бородинском сражении. Подобранный на поле боя, он попал в плен и был вылечен русскими врачами. В плену Боско развлекал фокусами своих товарищей и конвоиров. В Италию вернулся в сентябре 1814 года и сделался профессиональным иллюзионистом. Вскоре его имя стало известно всей Европе. На протяжении целого столетия бесчисленные подражатели называли себя его учениками, а то и попросту присваивали его имя.

В начале своей артистической карьеры Боско отказался от аппаратуры. В центре внимания на его представлениях были не предметы, как у других иллюзионистов, а человек - он сам. Боско выбирал для своих выступлений преимущественно небольшие помещения, где можно быть ближе к публике и где малейшие нюансы игры доходят до каждого зрителя.
Программа Боско строилась главным образом на манипуляциях с монетами, шариками, картами и платками. Его излюбленным номером была древнейшая "игра с кубками", причем шарики появлялись и исчезали у него не под тремя, а под пятью сосудами. Это было верхом мастерства. До сих пор еще никто не превзошел Боско в исполнении этого номера, который, по отзывам современников, производил впечатление настоящего колдовства.
Иллюзионист просил одного из зрителей вытянуть из колоды какую-нибудь карту и показать ее остальным. Сам он стоял в это время отвернувшись. Не глядя, брал из рук зрителя вытянутую им карту и разрывал ее на мелкие клочки. Затем шел через весь зал и вдруг, взмахнув "волшебной" палочкой, останавливался возле кого-нибудь, таинственно говоря: "Опустите руку в левый карман вашего сюртука, там лежит бубновый туз". И зритель, недоверчиво сунув руку в свой карман, действительно находил там бубнового туза - карту, которая в начале номера была вынута из колоды и разорвана.
По желанию зрителей платки в руках Боско меняли свой цвет или на них появлялись полосы другого цвета.
Алоизу Обратилу удалось обнаружить в пражском архиве документы с описанием выступлений Бартоломео Боско в Праге в 1828 и 1845 годах. К тому времени Боско был уже зрелым мастером. В документах упоминаются все та же несравненная "игра с кубками" и новые трюки.
Артисту приносили двух голубей - черного и белого. Он отрубал обеим птицам головы и вновь "приращивал их, так что голуби как ни в чем не бывало ходили по столу и клевали зерно. Но "по ошибке" черному голубю Боско "приращивал" белую голову, а белому - черную. Заметив это, исправлял ошибку: снова отрубал головы и менял их местами. И опять оба голубя оказывались невредимыми.
Иллюзионист брал у одного из зрителей часы - и они исчезали в его руке. Чтобы утешить зрителя, Боско предлагал ему выпить и наливал бокал вина. Но из бутылки, из которой только что лилось вино, вылетал голубь, на шее у которого висели исчезнувшие перед тем часы.
На одном из представлений Боско выстроил на сцене двенадцать гренадеров с ружьями. Зрителям предложили осмотреть нули, которыми затем зарядили ружья. Гренадеры одновременно прицелились в Боско и по его знаку выстрелили. Когда дым от залпа рассеялся, иллюзионист стоял невредимый, держа в руке все двенадцать пуль.
В зрелые годы Боско широко использовал иллюзионную аппаратуру. Пражанам очень импонировало, что он выставлял на сцене около трехсот аппаратов.
Боско выступал на сцепе, затянутой черной материей. На столе красовались человеческие черепа и зажженные светильники странной формы. Такие аксессуары не требовались для исполнения фокусов - это была только декорация, служившая для создания мрачного колорита. Такой же мрачностью отличалась тщательно продуманная внешность самого Боско: черная одежда без карманов, рукава, обрезанные выше локтя, так что руки оставались голыми, остроконечная бородка, придающая сходство с Мефистофелем. Боско выработал особую манеру разговаривать со зрителями - неожиданно останавливал на ком-нибудь свой взгляд и, глядя в глаза, безошибочно говорил, где был и что делал сегодня этот зритель, какого цвета платок в его кармане, и тому подобное (Боско обладал редкой наблюдательностью и находчиво использовал свое знание человеческой психологии). Острые шутки, обильно сопровождавшие его игру, производили особенное впечатление в устах загадочного, мрачного человека. Все это придавало Боско черты демонической, сильной личности.
Почему возник такой образ? Ведь в начале прошлого века уже никто не думал о дьяволе как пособнике фокусника. Ни один иллюзионист не выходил на сцену при вспышках молнии и ударах грома. А того, кто пытался вызывать духов, зрители встречали ироническими улыбками. И тем не менее иллюзионист, изображающий полудемона, приобретает в это время неслыханную популярность. В чем же дело? Появление такого образа и его успех у публики вполне закономерны.
После поражения Французской революции и падения наполеоновского режима во всей Европе торжествовала реакция. Инквизиция вновь подняла голову, и вплоть до 1826 года на кострах сжигали еретиков. Преследовали либеральную печать. Закрывали университеты. Представители мелкобуржуазной интеллигенции, еще недавно, при Наполеоне, делавшие головокружительные карьеры, были отстранены от общественной деятельности. Отныне государственные посты могли занимать только потомственные аристократы.
Глубокий пессимизм интеллигенции породил господствовавшее в начале прошлого века философско-художественное направление - романтизм. Его влияния не избежал в то время ни один сколько-нибудь крупный деятель литературы и искусства.
В своих художественных произведениях первые романтики бежали от невыносимой действительности. Открыто призывать к борьбе с существующим порядком было невозможно, и писатели-романтики переносили бунт личности в фантастический мир. Мрачные, беспокойные, мятежные богоборцы Байрона породили в литературе целую серию демонов и демонических героев, бунтовавших против установившегося порядка.
На этом фоне и мрачный Боско воспринимался как романтический образ. Самому ему и в голову не приходило даже в замаскированной форме призывать к бунту против властей, представители которых охотно смотрели его выступления, осыпали его орденами и дорогими подарками. Но порожденные литературой романтические герои были в то время в моде. В жизни молодые люди напускали на себя мрачную загадочность и разочарованность. И Боско подхватил этот тон, чтобы производить впечатление не только виртуозной техникой, но и всем своим обликом.
А зрители принимали его "демонизм" за чистую монету. В этом мрачном кудеснике они видели дерзкого бунтаря. Стирая границы между реальностью и фантазией, он, казалось, смело нарушал большее, нежели ненавистные законы государства,- он опрокидывал незыблемые законы природы.
В истории иллюзионного искусства мы еще не раз встретимся с таким явлением. Действительность отражается в художественных образах литературы, они в свою очередь проникают в быт и лишь вторично, в значительной мере спекулятивно, отражаются в образах иллюзионистов, причем зрители, принимая желаемое за действительное, чаще всего видят в их искусстве выражение собственных устремлений. Поэтому все разновидности романтизма имеют свои позднейшие аналогии, хотя и неизмеримо более бледные, в иллюзионном искусстве.

Афиша Германна

Некоторые романтики, не видя возможности изменить современную действительность, уходили от нее в область иррационального, мистического. Эти настроения уловил Компарс Германн (1816-1887), снискавший почти всемирную популярность.
Компарс Германн опирался на исполнительскую традицию иллюзионистов-мистиков, возникшую на основе древней магии, и на опыт Боско. Отпустил мефистофельскую бородку, смотрел на зрителей пронзающим взглядом. На своей афише ои писал: "Любимец Мефистофеля". Германн знал много языков. Его выступления отличались большой артистичностью. Иллюзионист придавал им характер каких-то дьявольских операций.
Впервые Германн выступил в Лондоне в 1848 году, объявив себя "первым иллюзионистом Франции". С тех пор в течение сорока лет он показывал свое искусство во всех странах Европы; в США и Южной Америке. Несмотря на то, что репертуар Германна мало отличался от программ его собратьев, этот артист получал более высокие гонорары, нежели другие иллюзионисты международного класса, что яснее всего говорит об успехе его мефистофельского образа.
По взмаху его "волшебной" палочки карты превращались одна в другую, исчезали, а потом появлялись в карманах у зрителей. Сама палочка летала по воздуху. Шелковые носовые платки меняли свой цвет. Из "неисчерпаемого цилиндра" появлялись бесчисленные предметы, а из "волшебной" бутылки зрители получали несколько сортов вина. Кольца одинаковой величины свободно проходили одно сквозь другое; иллюзионист подбрасывал их, они соединялись в цепочку и снова рассыпались в воздухе.
"Любимец Мефистофеля" производил впечатление такого всемогущего человека, что во время одного из представлений в Штутгарте, когда он заставил свою партнершу вдруг исчезнуть, какой-то простодушный зритель совершенно серьезно спросил:
- Господин профессор, а не могли бы вы сделать то же самое с моей женой?..

Роберт Геллер
В ином плане выступал английский иллюзионист Роберт Геллер (Уильям Генри Пальмер, 1826-1878), сын органиста Кентерберийского собора, сам хороший пианист. Он начал выступать в Лондоне, подражая Робер-Удену, но безуспешно. Пытал счастья в США. Выдавая себя за француза, чернил усы, надевал темный парик и расточал зрителям салонные любезности. Но этот стиль пришелся публике не по нраву: американские зрители сильно отличались от тех, кто восторгался Робер-Уденом в маленьком парижском театре. Пришлось совсем бросить эстраду. Незадачливый иллюзионист стал учителем музыки и органистом в одной из вашингтонских церквей.
Вкусы зрителей быстро менялись. Романтики, придававшие особое значение инструментальной и симфонической музыке, способной непосредственно выражать чувства, выдвинули плеяду выдающихся композиторов. Они вызвали у публики повышенный интерес к музыке. Во всех странах мира гааеты того времени пестрят объявлениями о бесчисленных симфонических и фортепьянных концертах. Вокруг музыкальных произведений велась оживленная полемика.
На этой волне увлечения музыкой возник новый образ романтического иллюзиониста-музыканта, созданный Геллером, вновь вернувшимся на эстраду в 1861 году. На этот раз его ждал ошеломляющий успех.
Уступая своим конкурентам в технике манипуляции, Геллер превосходил их как актер и мимист. Он очень убедительно играл уже канонизированный романтическим искусством образ тонкого, впечатлительного человека с предельно обостренными чувствами, обладающего такой душевной силой, что она позволяет ему вершить чудеса.
Многие из трюков Геллера, прежде оставлявшие зрителей равнодушными, теперь, освещенные обаянием нового образа, принимались восторженно. Но славу Геллеру принесли новые трюки, изобретенные им. Лучшей его находкой была "передача мыслей на расстоянии". Сам по себе этот номер был не нов. Но Геллер проводил сеанс мнемотехники в полном молчании, не задавая партнерше никаких вопросов. Это производило огромное впечатление на зрителей и долгое время оставалось загадкой для всех.
Номер, в котором для этой цели было впервые применено электричество, подробно описан в книге Г.-Р. Эванса "Иллюзионное искусство и его мастера". Геллер расхаживал взад и вперед по центральному проходу зала, и зрители шепотом задавали ему самые различные вопросы. В глубине сцены жена Геллера, полулежа на кушетке, мгновенно отвечала на вопросы зрителей, которые она никак не могла услышать. Этот эффект достигался таким образом: среди публики сидел помощник, которому иллюзионист условными движениями сообщал ответ - он то поправлял галстук или прическу, то пожимал плечами или одобрительно кивал зрителю, задававшему ему вопрос; все эти знаки помощник, у которого под креслом была кнопка, соединенная проводом с кушеткой на сцене, тотчас передавал с помощью азбуки Морзе.
Во втором отделении Геллер садился за рояль и играл собственные сочинения1. Он не додумался до соединения мнемотехники с музыкой. Это сделали только в 1890 году артисты Свенгали. У них исполнительница сидела за роялем спиной к публике и играла музыкальные отрывки из тех произведений, которые зрители называли шепотом ее партнеру, ходившему по рядам. Но и без этого выступления Геллера-пианиста способствовали успеху Геллера-иллюзиониста. В Нью-Йорке артист ежедневно выступал в открытом им на Бродвее "Зале Геллера", а затем в Лондоне основал свой "Пултеатр". Оба зала всегда были полны.
Профессор Колумбийского университета Мэтьюз говорит о Геллере: "Он был выигрышной личностью, настоящим актером в роли джентльмена..."
Еще один представитель династии Германнов, Александр (1844-1896), примыкал к тому же направлению, хотя его образ счлыю отличался от образа Геллера. Подобно Компарсу, Александр Германн носил мефистофельскую бородку. Но это был уже не "любимец Мефистофеля", как Компарс, а сам Мефистофель. Отмечая, что "великий Александр", как он называл себя в афишах, был прекрасным актером, Эванс указывает на "замечательное сходство с его сатанинским величеством, которое он старался усилить всевозможными способами". Его саркастический юмор был неистощим. К тому же Александр Германн в совершенстве владел французским, английским, немецким, русским, итальянским, испанским и голландским языками и хорошо говорил по-шведски, по-португальски и по-арабски. Язвительные шутки и иронические замечания, которыми он сопровождал свои трюки, повсюду нравились зрителям. Тон беседы был сродни той "романтической иронии", которую Шлегель считал основным принципом романтического искусства.
Чтобы интимнее разговаривать со зрителями, легко отвечать остротами на их реплики, Александр Германн часто спускался в зрительный зал. Он подносил к губам бокал, до краев наполненный пенящимся шампанским, и бокал растворялся в воздухе, а затем иллюзионист обнаруживал его у кого-нибудь из зрителей в кармане и вынимал, не расплескав ни капли. Исчезало кольцо, перед тем надетое на палец одного из зрителей. Серебряная монета в руках иллюзиониста превращалась в золотую. Попутно артист жонглировал, имитировал голоса птиц и животных.
Отлично натренированные руки Александра Германна обладали не только исключительной гибкостью и проворством, но и большой силой. Он бросал со сцены карты так, что их могли ловить зрители в самых дальних рядах.
О сценическом успехе мефистофельских трюков и шуток Александра Германна можно судить хотя бы по тому, что в Лондоне он дал при полных сборах тысячу выступлений кряду.
Традиция демонических образов с течением времени утеряла свой первоначальный смысл. Уже никто не видел в них протеста против существовавших порядков (тем более что на самом деле сознательного протеста в них никогда и не было). Но иллюзионисты, заимствуя друг у друга трюки, перенимали заодно и манеру исполнения. И еще много лет спустя на эстраде можно было встретить продолжателей "демонической" традиции. Например, француз Франсуа Кор-делье (1839-1914) выступал под псевдонимом "Капитан Сатана", другой французский иллюзионист, Жорж Гэй (1880-1932), писал на своих афишах: "Бармен Сатаны". В ФРГ Марвелли-младший (Фриц Йокель, 1903-1971) именовал себя "Мефистофелем во фраке", а француз Пулло - "Дьяволом". Вероятно, этот образ перекликается с нигилистическими настроениями известной категории зрителей капиталистического мира, иначе он не оказался бы таким живучим.

Аллександр Ваттемар
В первой половине прошлого века, в то время как многие иллюзионисты, подражая Пинетти, старались выдавать себя за графов, маркизов и баронов, нашлись два артиста, которые вернули на эстраду образы простолюдинов. Первый из них сознательно пошел наперекор установившейся традиции. Это был французский вентролог, трансформатор и мим "господин Александр". Французские и немецкие исследователи с восхищением выделяют его среди других иллюзионистов.
"Господин Александр" начал свои жизненный путь как врач-хирург.
С 1814 года под именем Балтимора он начал давать в Берлине свои представления, занимавшие весь вечер. Они состояли из маленьких сценок. В каждой участвовали семь-десять действующих лиц, и всех их играл сам Балтимор. С поразительной быстротой и ловкостью он менял костюмы, голос, походку и манеру, мгновенно превращаясь из скромного юноши во влюбленного лорда, затем в пьяного кучера, в кормилицу с ребенком, английского танцора, старуху и, наконец, в неуклюжего упрямца. Он смеялся и тут же плакал, пел по-французски, ругался по-английски...
В одной из сценок Балтимор, сидя на столе, приставленном вплотную к раздвижному занавесу, изображал пьяного кучера, уснувшего на козлах.
В то время как кучер еще спал, Балтимор выходил на сцену в образе молодого вертопраха - ему удавалось вылезти из кучерского костюма и пролезть в щель занавеса незаметно для зрителей. Едва этот волокита после своего монолога скрывался в кулисе, кучер просыпался: Балтимор влезал в его костюм. Потом кучер снова засыпал, и на сцене появлялся английский лорд. Он хватал спящего (вернее, его пустую оболочку), тряс за плечо, чтобы разбудить, и таскал по всей сцене, причем укоризненные слова лорда раздавались вперемежку с жалобами и руганью пьяницы...

Трансформации Балтимора, основанные на мгновенном переодевании, - разновидность иллюзионного искусства. Молниеносное полное переодевание артиста - это именно фокус, иллюзионный трюк. В дальнейшем мы не раз встретимся с трансформаторами, вовсе не прибегавшими к актерской игре, которой так щедро пользовался Балтимор.
В отличие от иллюзионной трансформации перевоплощение артиста, исполняющего современные эстрадные фельетоны и миниатюры, условно. Оно ограничивается заменой одно-двух броских деталей костюма и грима. Изменение внешности артиста достигается преимущественно чисто актерскими выразительными средствами: походкой манерами, интонациями.
В Нюрнбергском музее хранится афиша выступления "чревовещателя Александра" 26 июля 1817 года. В ней кроме уже описанных сценок упоминается "разговор между г-ном Александром и г-ном Дюфуром в его комнате и со слугой, находящимся в погребе.
Окликнутый своим господином, слуга отвечает на большом расстоянии, приближается, чтобы исполнить приказание, и вновь постепенно исчезает в отдалении, после чего захлопывается дверь подвала. Г-н Дюфур споет также и арию". Конечно, и Дюфура и слугу играет все тот же "господин Александр".
Сохранился альбом Александра Балтимора с записями знаменитых современников, отдававших должное его удивительному таланту.
"Единственный способ, которым я могу выразить мое полное восхищение г. Александру, - писал Гёте в 1818 году, - это присоединиться к уже записанному здесь. Он не нуждается в рекомендациях, потому что сам себя рекомендует".
Приводим отрывок из стихотворения Вальтера Скотта, посвященного Балтимору:

"Всегда все косились, и не без причины,
На тех, кто под шляпой носил две личины, -
Вчера ж у тебя было двадцать голов.
Скажи нам, искусник, ты сам-то каков?"

Стихами же приветствует "господина Александра" Адальберт Шамиссо в Германии. Им восхищаются Томас Мур в Ирландии и Ламартин во Франции.
Нам удалось установить, что этот "господин Александр", или, иначе, Балтимор, - не кто иной, как Александр Ваттемар, приезжавший в Россию в 1834-1840 годах. Тот самый Ваттемар, которому Пушкин подарил автографы трех своих стихотворений и написал в его знаменитом альбоме: "Имя вам - легион, ибо вы - множество. 16 июня ст. ст. 1834 г., С-Петербург". Ваттемар переписывался с Пушкиным, Жуковским и Крыловым. Широкообразованный человек, он собрал коллекцию из десяти тысяч автографов государственных деятелей, писателей, ученых. Коллекционерской деятельности Ваттемара посвятил интересную главу в своих "Рассказах о книгах" Н. П. Смирнов-Сокольский.
В бытовых сценах первых двух программ Ваттемар выводил на эстраду целую галерею современных ему типов, большей частью простых людей, причем изображал их с явной симпатией. Благодаря бытовым деталям в. этих сценках правдиво отражались общественные отношения и нравы эпохи.
Третья программа, представлявшая собой инсценировку эпизодов из романа Лесажа "Хромой бес", была замаскированной сатирой на типы и нравы Франции времен Регентства, тем не менее эта сатира в значительной мере сохранила свою актуальность и для современников Ваттемара.
По-иному строился номер английского вентролога Фредерика Маккабея. Он обещал зрителям объяснить, что такое чревовещание. Хлопал в ладоши и спрашивал, глядя вверх: "Джон, ты там?" Никто не отвечал. Он снова кричал: "Джон, где ты?"
И вдруг слышался голос из зала: "Никого там нет наверху". Маккабей, видимо, сам удивленный, просил не мешать ему. "Я думаю, над нами просто смеются", - раздавался пронзительный женский голос, по-видимому, из середины зала. Совсем озадаченный Маккабей просил и эту леди успокоиться; тогда голоса начали раздаваться из разных концов вала. Они даже спорили друг с другом. Артист едва успевал вставлять одно-два слова своим естественным голосом.
"Если меня перебивает столько народу, - говорил после этого Маккабей, - я так и не смогу объяснить, что такое чревовещание". И когда он уходил, раздавался насмешливый голос: "Не верьте ему, он вообще не умеет чревовещать!"
Его вызывали без конца. И когда он выходил, как бы стесняясь, кланяться, каждый раз сквозь шум аплодисментов слышались его же сердитые голоса, в то время как рот исполнителя казался совершенно неподвижным.
Маккабей, выступавший в шестидесятых годах прошлого века, артистично создавал образ простого человека, скромного и застенчивого перед знатной публикой - так он к ней обращался.

Беллахини
Простого человека играл и Беллахини (Самуэль Берлах, 1827-1885), сын владельца сельской гостиницы в Лиготе, близ Познани. Он вначале выступал на ярмарках и базарах. Его образ деревенского увальня, говорящего на местном диалекте, с меткими народными словечками, сопровождаемыми грубоватыми жестами, нравился демократической публике. С 1845 года, когда калишский купец ссудил ему деньги на приобретение аппаратуры, Берлах начал выступать под псевдонимом "Беллахини" перед городской буржуазной публикой в том же образе, который полюбился ярмарочному зрителю, и даже получил звание прусского придворного артиста.
Вскоре Беллахини стал рассказывать с эстрады, при каких обстоятельствах это звание было ему дано. На одном из частных представлений Вильгельм I будто бы спросил Беллахини:
- Правду ли говорят, что вы совершаете такие чудеса с помощью магической силы?
- Я-то сам человек скромный, - ответил Беллахини со своей хитрой улыбочкой. - Это духи, которыми мне приходится управлять, имеют власть над многими предметами... Вот хотя бы над бумагой, пером и чернилами вашего величества.
- Как так?
- Если ваше величество позволит, я докажу, что вы не сможете написать ни слова без моего на то согласия.
Рассмеявшись, король взял перо и попытался написать что-то. Но у него ничего не вышло.
- Если ваше величество соизволит написать: "Беллахини будет именоваться теперь королевским иллюзионистом", - дело сразу пойдет.
Король согласился, и эта фраза тотчас оказалась написанной2.
История эта целиком выдумана Беллахини для саморекламы.
В 1860 году прусский двор запретил иллюзионисту рассказывать ее.
По единодушному мнению современных ему специалистов, Беллахини всю жизнь оставался попросту малограмотным3. Манипулятором он был слабым, под стать среднему любителю. Ни одного нового трюка не изобрел. Правда, тесть иллюзиониста, часовщик, сделал по его указанию несколько отличных аппаратов. Все его фокусы, уже порядком затрепанные предшественниками, входили в репертуар других иллюзионистов того времени. Его жалкие остроты мало отличались от шуток базарных комедиантов.
Вопреки всему этому Беллахини вошел в историю иллюзионного искусства как один из самых прославленных артистов наряду с такими подлинными виртуозами и талантливыми изобретателями, как Пинетти, Робер-Уден и Боско. Пятьдесят семь иллюзионистов, среди них и очень хорошие мастера, называли себя его именем. В этом отношении он превзошел даже Боско. Имя его стало нарицательным в Германии. В чем же был секрет такого фантастического успеха Беллахини?
Его коллеги, не без зависти относившиеся к славе своего конкурента, объясняли все умением Беллахини хорошо организовать рекламу. Между тем в прошлом веке почти все иллюзионисты называли себя в афишах великими, непревзойденными, загадочными, единственными в мире. Однако подобная рекламная шумиха не принесла никому такой всемирной славы, как Беллахини.
Причина такой популярности объясняется только новизной и особым характером художественного образа, созданного Беллахини. Актер божьей милостью, он был на эстраде почти тем же, чем и в жизни, - крестьянином, под внешностью простака скрывавшим сметку и хитрость. Он до смешного плохо владел всеми языками, на которых выступал, и изъяснялся такими "живописными" словечками, от которых зрителей-аристократов порой бросало в жар. Но Беллахини создавал этот образ в расчете на другого, ярмарочного зрителя, которому именно такой персонаж был близок и понятен, а его редкостное актерское обаяние превращало все недостатки в достоинства.
Популярность Беллахини была так велика, что он получил доступ и во дворцы, несмотря на то, что ему явно не хватало природного такта. Например, однажды, выступая перед королевской семьей, он спросил: "Может быть, у кого-нибудь из их величеств случайно найдется чистый платок?.." Подобные выходки так гармонировали со всем обликом артиста, что воспринимались как непосредственная шутка.
Баттемар и Беллахини изображали простых людей без издевки, даже с симпатией, но их сатира никогда не поднималась до уровня общественного протеста. Прямым протестом против политической реакции, хотя и в замаскированной форме, были выступления венгерского иллюзиониста Йожефа Ванека (1818-1899), преподавателя физики в Будапеште. Ванек принимал непосредственное участие в буржуазной революции 1848-1849 годов. После того как венгерская революция была подавлена австрийской армией при помощи войск Николая I, Ванек бежал в Турцию. В эмиграции он изучил технику иллюзионного искусства и стал с успехом гастролировать в странах Востока и Европы, используя свои выступления для того, чтобы настойчиво напоминать о зверствах реакционеров в Венгрии.
"Шлягером" Ванека был старинный трюк "обезглавливание". Артист преподносил его по-новому, с ужасающим натурализмом. Если средневековые иллюзионисты довольствовались тем, что показывали "отрубленную" голову у ног "обезглавленного", Ванек высоко поднимал за волосы муляж головы, из шеи которого обильно лилась "кровь"; ставил этот муляж на блюдо и спускался с ним в зрительный зал, предлагая зрителям убедиться в том, что это настоящая человеческая голова. Естественно, никто не испытывал желания дотронуться до мертвой головы, забрызганной кровью. Те, к кому подходил иллюзионист, с ужасом отворачивались. Каждый раз некоторые женщины падали в обморок. Многие зрители были рады, когда голову уносили на сцену.
Номер Йожефа Ванека вызывал политические ассоциации у зрителей, читавших в газетах о казнях участников венгерского революционного движения. Но, разумеется, на ход политических событий его выступления не могли повлиять. Карьера иллюзиониста оказалась лишь эпизодом в жизни Ванека. Впоследствии он вернулся в Будапешт и, отмежевавшись от революционной деятельности, умер владельцем большого кафе.
Как мы видим, боевым, бунтарским тенденциям в творчестве некоторых романтиков не соответствовали сколько-нибудь значительные явления в иллюзионном искусстве. Некоторые иллюзионисты вообще предпочитали уклоняться в своих выступлениях от всего, что могло напоминать об окружающей действительности. И, отнюдь, не случайно обращение иллюзионистов к экзотическим, восточным мотивам.
Интерес к Востоку возник в Европе не только в связи с колониальными захватами, но и благодаря произведениям писателей и композиторов-романтиков. Романтики воспевали жизнь народов Востока или североамериканских индейцев для того, чтобы противопоставить чистоту и благородство их патриархальных нравов корыстному эгоизму и жестокости капиталистического мира. В этом заключался пафос их произведений. Иллюзионисты же, в свою очередь заинтересовавшись "восточной темой", подхватили лишь внешнюю, декоративную сторону экзотики.
И со второй половины XIX века на эстраде появляется множество мнимых китайцев, японцев, индейцев и египтян. Таковы венгерские иллюзионисты братья Гудер: Фердинанд (1842-1878) выступал под псевдонимом "Лин Лук", выдавая себя за китайца, а Луи (1852-1877) называл себя Ямадэва, изображая индийца. Знаменитый "китаец" Чун Лин-су - не кто иной, как американец Элсворт Робинсон (1861-1918); "японец" Иоритомо - француз Анри Морье (1865-1949); "загадка Индии" Махатма на самом деле немец Герман Курц (род. 1873). Подобных примеров можно привести множество.
Древнее иллюзионное искусство Китая, Японии, Индии и Египта о его многовековыми традициями накопило огромный запас разнообразных приемов и трюков, отличающихся большим национальным своеобразием.
Китайские фокусники всегда выступали вместе с группами жонглеров и акробатов. Когда иллюзионист исполнял свой номер, остальные в нужные моменты отвлекали на себя внимание зрителей. Выступление сопровождалось непрерывным диалогом: артисты все время весело поддразнивали друг друга. Кто-нибудь из них подсказывал иллюзионисту, якобы не знающему данного фокуса, что ему следует делать. Тот "механически" исполнял указания, а когда фокус получался, сам был безмерно удивлен. Либо после удачного трюка партнера рассказывал о каком-нибудь совершенно невероятном фокусе знаменитого мастера, о котором он слышал. И иллюзионист показывал этот фокус. Или, наконец, после особенно удачного трюка партнер брался сделать что-нибудь еще более удивительное и тут же делал это. Так с незапамятных времен выступали китайские фокусники: без пауз между трюками, без малейшей нервозности - законченность движений и небрежная элегантность манер.
Лягушки превращались в золотых рыбок, золотые рыбки - в камни, а камни - снова в лягушек. Маленькое деревцо вырастало из пустой чашки. Клочки бумаги, если на них дунуть, соединялись в целый лист. Из маленькой корзинки, поставленной на обычный стол без скатерти, вынимали полный обед на двенадцать человек, вместе с приборами и с большой суповой миской, по размерам почти равной корзинке, и все это снова убирали туда же.
Еще в XIV веке рыцарь Даматус, прибыв с итальянским посольством в Испанию, показывал привезенный им из Китая фокус с большими металлическими кольцами; подброшенные в воздух, они соединялись в цепочку и снова рассыпались по желанию исполнителя. С тех пор отот трюк прочно вошел в репертуар европейских артистов, как и некоторые другие китайские фокусы. Таковы бабочки из тонкой шелковой бумаги, прикрепленные длинным волосом к букету, порхающие и кружащиеся над ним при помахивании веером; многочисленные трюки с лентами, цветами, фонариками, вазами, золотыми рыбками и веерами. Характерный китайский фокус - "удивительная труба". Две широкие картонные трубы, пустые внутри, несколько раз вставляются одна в другую и вынимаются. При этом иллюзионист каждый раз достает из трубы все новые и новые предметы: платки, ленты, гирлянды цветов, зажженные фонарики, вазу, оказывающуюся шире трубы, живых голубей.
Не менее удивительные трюки показывали японские фокусники. В XVII веке Окон Мияко вынимал из пустой бутылки трех живых уток, превращал нарисованную птицу в живую, а картофелину - в угря. Сен Таро Сатакэ сажал мальчика в корзину, откуда тот исчезал и затем появлялся в зрительном зале. Иокосаи Янагава манипулировал бумажными бабочками и веерами. В японских книгах XVIII века объяснялись такие трюки, как сращивание разрезанной веревки, летающие по воздуху свечи, превращение мокрой бумаги в сухое конфетти, трюки с водой и многие другие.
Репертуар мнимых китайцев и японцев XIX столетия не имел почти ничего общего с подлинным иллюзионным искусством восточных народов: этот репертуар составлялся по большей части из тех же традиционных европейских трюков, что и у остальных иллюзионистов. Характерно, что "восточные" фокусники обычно изображали жрецов, военачальников, высших сановников, феодалов, чтобы оправдать использование дорогих, красочных костюмов и роскошного реквизита: настоящего китайского фарфора, пестрых индийских шалей, аравийской "золотой" утвари. Стремясь привлечь к себе симпатии публики, они придавали этим персонажам положительные чопты. И нередко "восточные" иллюзионисты пропагандировали в своих выступлениях антинародную, реакционную, колонизаторскую политику.
Вот как, например, Чун Лин-су преподносил зрителям "неуязвимого" человека - старинный трюк, которым еще Робер-Уден устрашал алжирцев, в свою очередь заимствовав его из арсенала фокусников предыдущего века.
Оркестр исполнял "китайскую" музыку. С последним аккордом раздавался шум многолюдной толпы, и на сцену выходили живописно одетые воины Небесной империи, выстраивавшиеся в два ряда. Торжественно звучали фанфары, и в глубине появлялась процессия. Статисты несли золоченый паланкин, где под пурпурным тентом восседал самодовольно улыбающийся Чун Лин-су.
На сцену приглашали зрителей, предлагая им обследовать два ружья и убедиться, что они настоящие. Давали для осмотра две пули, на которых зрители делали отметки. Чун Лин-су медленно, чтобы все могли видеть, заряжал ружья этими пулями и отдавал их двум "китайским воинам". Ассистентка торжественно передавала иллюзионисту драгоценное фарфоровое блюдо. По команде Чун Лин-су стрелки целились в него. Раздавался выстрел. Невредимый иллюзионист выплевывал на фарфоровое блюдо те самые пули, которые были отмечены зрителями. Потом публике объясняли, что "в бытность свою в Китае господин Су этим способом сумел спастись от. бандитов боксеров".
Если вспомнить, что боксерами назывались участники восстания китайского народа против империалистов, - смысл, приданный Чун Лин-су этому номеру, становится очевидным.
Пожалуй, единственным европейским иллюзионистом, демонстрировавшим в основном подлинные восточные трюки, был англичанин Д'Альвини (Уильям Пепперкорн, 1847-1891). Двоюродный брат знаменитого клоуна Говернелли, Д'Альвини провел детство в семье артистов бродячего цирка. Вместе с цирком Сэнджера отправился на гастроли в Японию, откуда вернулся в Англию с труппой иллюзионистов, которую назвал "японцы из японцев". В японском костюме он исполнял иллюзионные трюки, которые изучил во время своей поездки, показывал теневые картины, жонглировал и сопровождал свое выступление юмористическим конферансом.
Программа начиналась демонстрацией большой, выше человеческого роста, японской вазы с изображением золотого дракона на синем фоне. Д'Альвини подходил к ней, держа в руках большой платок, расшитый шелком. Взмахивал перед вазой платком - и ваза превращалась в девушку.
Следовало множество разнообразных трюков с разноцветными шелковыми лентами: иллюзионист извлекал их из крошечной лакированной шкатулки, изо рта ассистента, резал их на куски, сжигал среднюю часть, но ленты неизменно оказывались целыми. Ими была усеяна вся сцена.
Затем помощник убирал лепты, пустую сцену накрывали ковром. Иллюзионист выходил на середину и показывал зрителям, что у него в руках ничего нет. Два ассистента на мгновение закрывали артиста платком. Когда платок убирали, Д'Альвини оказывался сидящим перед большой фарфоровой вазой, полной воды. Иллюзионист показывал другую, плоскую посудину, принесенную ассистентом,- она была пуста. В нее переливали воду из вазы, и в этот момент из посудины вылетали три журавля.
Д'Альвини сочетал фокусы с балансированием. Из деревянных брусков он строил на своем подбородке японскую пагоду, из которой затем низвергался настоящий водопад, а вверх бил фонтан из бумажного серпантина. И все это сооружение непрерывно вращалось.

Бен Али Бей

1885 году в Берлине состоялось представление "Индийские и египетские чудеса") Бен Али Бея. Под таким псевдонимом немецкий драматический актер Макс Ауцингер (1839-1928) впервые в Западной Европе показал так называемый "черный кабинет".
Зритель попадал в волшебный мир. Портал сцены был декорирован в виде роскошного шатра, покоившегося на сфинксах. Бен Алн Бей, в богатом одеянии восточного жреца, совершал чудеса. Светящиеся мыльные пузыри, золотые кубки и разноцветные шары вдруг появлялись в пустом пространстве, парили в воздухе и неожиданно исчезали. Пустые сосуды и шкатулки на глазах у зрителей наполнялись сверкающими драгоценностями. Яркие мотыльки кружились в воздухе. Скелет танцевал под музыку. Большая гусеница обматывалась шелком и превращалась в кокон, и.з которого выходила девушка с крыльями бабочки. Девушка подавала Бен Али Бею чашу, и чаша превращалась в змею.
В этом сказочном зрелище, поставленном с большим вкусом, самым загадочным было то, что иллюзионист почти не прикасался к появлявшимся и исчезавшим предметам. Они издали повиновались мановению его руки.
Движения Бен Али Бея были плавными и четкими. Реплики, которые он произносил звучным низким голосом, с приятным юмором, связывали в одно целое весь каскад иллюзий. В заключение, выходя кланяться, Бен Али Бей снимал с плеч свою голову и ставил ее на стол.
Никто не мог понять, откуда появлялись и куда исчезали предметы. Секрет же был очень прост. На сцене, со всех сторон затянутой черным бархатом, находился помощник в черном бархатном костюме, в таких же перчатках и с капюшоном на голове. Даже прорези для глаз были закрыты черным тюлем. Одетый в черное, помощник был невидим на черном фоне, в то время как весь реквизит делался нарочито ярким.
Достаточно было закрыть предмет куском черного бархата, чтобы казалось, будто он исчез, или приоткрыть бархатное покрывало, чтобы предмет появился. Специальное освещение делало иллюзию полной.
Неизвестно, сам ли Ауцингер изобрел этот технический прием или заимствовал его в России, где "черный кабинет" применялся давно, почти за шестьдесят лет до этого, для постановки арлекинад в балагане Лемана на Адмиралтейской площади в Петербурге (1827).
"Черный кабинет" произвел настоящий фурор. Все иллюзионисты начали подражать Ауцингеру. Даже такие первоклассные, самобытные артисты, как Александр Германн, Робинсон, Буатье де Кольта, Маскелайн и Гарри Келлар, включали в свои программы "черный кабинет".
С течением времени этот прием приелся зрителям и под конец стал достоянием ярмарочных балаганов.
Но в описываемые нами времена принцип "черного кабинета" очень эффектно применялся на сцене парижского иллюзионного театра Робер-Удена, после смерти своего основателя называвшегося его именем.

Жорж Мельес
Пришедший было в упадок, этот театр преобразился под руководством Жоржа Мельеса (1861-1938), человека редкой одаренности, страстно влюбленного в иллюзионное искусство.
Вначале Мельес был завсегдатаем и участником, а с 1888 года и владельцем знаменитого театра фокусов и иллюзий, посещавшегося в то время главным образом детьми из состоятельных семей. В течение десяти лет Мельес стал одним из самых известных иллюзионистов Франции.
Он сам сочинял сценарии, изобретал и совершенствовал трюковую механику, создавал костюмы и декорации, играл главные роли, был режиссером и директором. Он показывал китайские тени, сделанные по его же рисункам. Иллюзионисты-современники высоко оценивали изобретенные им трюки.
В 1891 году Мельес основал "Академию престидижитации", из которой затем возникла "Профсоюзная палата престидижитаторов", положившая начало всемирной организации иллюзионистов нашего времени.
Кроме концертных выступлений Мельес показывал в Театре Робер-Удена сюжетные спектакли, построенные на иллюзионных трюках, в частности на использовании "черного кабинета". Газеты 1894 года писали об одной из таких его постановок:
"Автор этого спектакля Жорж Мельес... придумал, чтобы артисты Театра Робер-Удена отправились к знаменитому магу Мессмеру, в замке которого, согласно легенде, водятся привидения.
Эта выдумка позволила вести опыты в прелестных декорациях, представляющих внутренность замка, освещенного луной, что придает известную таинственность странным вещам, происходящим на сцене, свидетелем которых является зритель.
Фокусник Дюперре4 в сопровождении знаменитого Мариуса, сногсшибательного слуги, который развлекает публику, проникает в замок, чтобы убедиться в том, что там действительно происходят странные явления, о которых он слышал. И во все время действия перед его глазами происходят чудеса: двигается мебель, шляпы летают по воздуху, вертятся столы, музыкальные инструменты сами начинают играть, портреты оживают, человеческие тела становятся легче воздуха. Короче говоря, наши два актера выходят из замка, потрясенные виденными там чудесами, так же как и публика, которая не может понять, показывали ли ей ловкие фокусы или она присутствовала при необъяснимых явлениях"5.
Эта пьеса Мельеса была вполне в духе романов Анны Рэдклиф с их таинственными замками, где в лунном свете бродят привидения, раздаются загадочные голоса и происходят необъяснимые чудеса.
Мельес привлек к работе в театре лучших иллюзионистов своего времени. На сцене Театра Робер-Удена блистали все первоклассные французские мастера. Рейнольдс, начавший выступать с 1857 года в Мексике, по возвращении в Париж показывал. здесь свои трюки: вынимал живых кроликов из пустого платка, заставлял появляться аквариумы с золотыми рыбками, "терял" перчатку, которая потом "отыскивалась" за ухом у одного из зрителей. Восьмилетняя девочка Арманда парила в воздухе, "что вызывало удивление ученых всех времен", как сказано в афише.
Эдуард Рейнали (1842-1918) исполнял здесь карточные фокусы и с завязанными глазами писал картины. Замечательные манипуляции демонстрировал Огюст Коэн (1850-1919). Он "вынимал" из носов зрителей до пятидесяти монет, пистолетным выстрелом раздевал девушку, заставлял танцевать в воздухе чертей и по требованию зрителей извлекал из пустого пространства бюст любого известного человека.
Здесь показывал "говорящую голову" Арну (Гюстав Адриен Залесски, 1850-1920), автор интересных мемуаров. Помощник приносил в ящике искусственную голову и ставил ее на столик, внутри которого сидел партнер иллюзиониста. Бутафорскую голову незаметно убирали, и партнер просовывал снизу, сквозь отверстие в крышке столика, свою голову.
Два зеркала, вделанные между ножками, создавали впечатление, будто под крышкой пустое пространство. Голова отвечала на вопросы зрителей.
Известный марионеточник Диксон (Альфред де Сен-Женуа де Гран Брёк, 1857-1939) удивлял парижан появлением женщины в большом стеклянном сосуде.

Буатье де Кольта

Выдающуюся роль в развитии иллюзионного искусства сыграл приглашенный Мельесом Жозеф Буатье де Кольта (1848-1903). По желанию отца, крупного лионского торговца шелком, он готовился к карьере священника. Но богословие не увлекало юношу, и он поступил в Академию художеств. Одновременно для собственного удовольствия и развлечения друзей занимался карточными фокусами. Встреча с родственником матери, венгерским эмигрантом, посредственным фокусником Витошем де Кольта, выступавшим в Лионе, окончательно решила его судьбу. Жозеф бросил академию и против воли родителей стал странствующим иллюзионистом.
Витош де Кольта, который в этом "дуэте" был лишь администратором, вскоре вернулся в Венгрию. Буатье, присоединив его имя к своему, продолжал работать один. В его репертуаре были манипуляции, которые он исполнял безукоризненно, фокусы с мелкой аппаратурой, а впоследствии иллюзионы. Он объехал все страны мира. Все номера, исполнявшиеся Буатье де Кольта, были изобретены им самим, ни одного традиционного трюка он не демонстрировал.
Пожалуй, в истории иллюзионного искусства нет ни одного мастера, который изобрел бы такоо количество новых эффектов и технических приспособлений, как Буатье де Кольта. Многие из них вошли в "золотой фонд" иллюзионного искусства. Немалое число их дожило до наших дней. Здесь и появление платков из тарелок и зажженных свечей - в платках. Аспидные доски, где "сами собой" появляются надписи. Стеклянный кубик, из которого возникают два платка. Фонтан из карт, уменьшающиеся карты, протыкание человека шпагой, складные цветы и многое другое. Все эти трюки запатентованы иллюзионистом в Лондоне в 1873-1891 годах.
Знаменитый трюк Буатье де Кольта - клетка с живой птицей, исчезавшая у него в руках. Тотчас же после исполнения трюка иллюзионист снимал с себя сюртук и бросал его в зрительный зал для осмотра, а получив обратно, опять вынимал из сюртука клетку с птицей, которая снова исчезала. Артист поднимался по лестнице высотой в семь метров, изолированной от всего окружающего, и, дойдя до верхней ступеньки, неожиданно растворялся в воздухе. Искусственная рука рисовала портреты тех, кого желала видеть публика.
Огромный интерес вызывала "исчезающая женщина". Ассистентка садилась на стул подле кулисы. Чтобы показать, что она изолирована от пола, ее заставляли встать и подкладывали под стул газету. Затем ассистентку окутывали большим покрывалом. Буатье де Кольта делал широкий жест - и женщина исчезала: стул, по-прежнему стоявший на газете, был пуст.
"Исчезающая женщина" описана Карлом Клинковштремом в книге "Иллюзионное искусство". Как только ассистентка оказывается под покрывалом, она нажимает защелку в спинке стула, и под действием тяжести сиденье откидывается вниз, а крышка люка под ногами опускается. Газета, напечатанная на листе резины, растягивается, и женщина проскальзывает под сцену между краем листа и краем люка. После этого люк мгновенно закрывается, сиденье стула защелкивается в первоначальном положении. Иллюзионист делает широкий жест, покрывало сдергивают - женщины на стуле нет.
Всемирную известность принес Буатье де Кольта трюк с кубиком. Иллюзионист выходил на сцену с маленьким чемоданчиком, в котором, как он говорил, находилась его жена. Из чемоданчика он вынимал игральную кость, черный кубик высотой в пятнадцать сантиметров, ставил этот кубик на легкий ажурный столик. Взмах "волшебной" палочкой - и кубик начинал увеличиваться. Он достигал метра высоты. Тогда иллюзионист поднимал кубик - и под ним действительно оказывалась мадам де Кольта, сидевшая по-турецки, скрестив ноги.
Эта иллюзия вызвала множество споров. Ей посвящены сотни статей в газетах и журналах. Но секрет трюка так никогда и не был обнародован. После смерти Буатье де Кольта его вдова уничтожила всю аппаратуру. Только кубик сохранился в коллекции М. Кристофера (США). Современные мастера воспроизводят этот трюк, пользуясь средствами и материалами, которые еще не были известны в конце прошлого века.
Выдающийся изобретатель, превосходный манипулятор, Буатье де Кольта исполнял свои трюки очень точно. Его продуманные, умелые движения казались непринужденными и естественными. И все же, несмотря на эти достоинства, выступления Буатье де Кольта не имели того успеха, которого они заслуживали. Его трюки удивляли, и только. Но представление в целом не увлекало, не очаровывало: Буатье де Кольта не сумел создать убедительный образ. "Он не выглядел выигрышно со сцены, - говорит в своей "Истории иллюзионного искусства" Курт Фолькман. - Он не был личностью, излучающей обаяние, как Робер-Уден и Дёблер, которые покоряли зрителей своим актерским дарованием". Это ничуть не умаляет, однако, значения Буатье де Кольта как несравненного изобретателя.
Благодаря таким сотрудникам Театр Робер-Удена обрел свою былую славу и вплоть до 1920 года, когда он закрылся, был наряду с "Египетским залом" Маскелайна в Лондоне и Театром Дурбина в Кентоне (штат Огайо в США) образцом для всех зарубежных иллюзионистов.
Значение деятельности Мельеса не исчерпывается тем, что он возродил Театр Робер-Удена. Он стал одним из зачинателей художественной кинематографии. В 1895 году братья Люмьер впервые показали в Париже свое изобретение - кинопроекционный аппарат. Накануне первого в мире платного киносеанса на закрытом просмотре для приглашенных присутствовал и Жорж Мельес. После получасового сеанса Мельес тут же захотел купить аппарат, предложив Луи Люмьеру огромную по тем временам сумму, но тот отказался продать свое новорожденное детище.
Тогда Мельес приобрел у другого изобретателя менее совершенный аппарат - ящик с окуляром, "кинотеатр одного зрителя", который использовали до тех пор в балагане с вывеской "Только для мужчин". Мельес усовершенствовал этот аппарат, сделал его проекционным и, так как содержание соответствующих картин мало подходило для детей - зрителей Театра Робер-Удена, - начал сам снимать собственные ленты, показывая их в своем театре в промежутках между иллюзионными номерами. Об этих фильмах подробно рассказывает Жорж Садуль в своей "Истории кино". Они так тесно связаны с творческой практикой Мельеса-иллюзиониста, что, привлекая к фильмам внимание читателя, мы не рискуем вторгнуться в область кинематографии.
Первоначально картины Мельеса были простым воспроизведением на пленке номеров его театра. Но вскоре выяснилось, что сценические трюки, требовавшие многолетней тренировки и сложных, дорогостоящих механических приспособлений, можно осуществить просто, легко и дешево, пользуясь одними только возможностями киносъемочной техники.
Коронный номер Буатье де Кольта "Исчезающая женщина" Мельес снял в 1896 году без всяких приспособлений. В своем обычном костюме фокусника он делал несколько пассов пад женщиной, потом неподвижно застывал. В этот момент съемка приостанавливалась, женщина спокойно уходила, и тогда оператор вновь продолжал крутить ручку аппарата, снимая пустое кресло и Мельеса, опять начинавшего жестикулировать. При проекции фильма никто не догадывался, что съемка была прервана, и трюк выглядел ничуть не менее эффектно, чем на сцене.
Годом позже Мельес применил тот же технический прием уже для съемки превращений. В каталоге фирмы, торговавшей лентами Мельеса, есть фильм "Молниеносные превращения", где "человек за две минуты двадцать раз полностью переодевается на глазах у публики, сочетая переодевание с танцами". Освоив этот прием, Мельес пользуется им с большой изощренностью.
В фильме "Фантасмагорические иллюзии" он дотрагивается своей "волшебной" палочкой до пустого стола - и на нем появляется ящик, из которого выходит мальчик. Дотрагивается до мальчика - и мальчик распадается на две части; каждая половина, упав на пол, превращается в молодого человека, и эти молодые люди борются друг с другом. Фокусник прикасается палочкой к одному из них - и тот исчезает. Прикасается к другому - тот превращается в два флага, и фокусник с торжеством размахивает ими.
В этой ленте Мельес пять раз прерывал съемку, чтобы поставить на стол ящик, заменить половинки манекена молодыми людьми, одного из них заставить исчезнуть, а другого заменить флагами.
На той же технике превращений построена картина Мельеса "Приключения Вильгельма Телля", навеянная популярной цирковой клоунадой Футтита и Шоколада, которая представляла собой пародию на номер иллюзиониста Гарри Келлара. Из отдельных частей рыцарских доспехов клоун складывает подобие человеческой фигуры, а вместо головы засовывает в шлем кочан капусты. Берет лук со стрелами и отходит подальше, чтобы прицелиться в фигуру. Но едва он поворачивается к ней спиной, фигура оживает, запускает кочан в клоуна и вновь застывает с поднятой рукой. Клоун возвращается, опускает руку манекена и опять идет в другой угол, чтобы прицелиться. Но манекен бросается на него сзади, подкидывает вверх, волочит по полу и превращает в тряпку.
Еще эффектнее превращения в "Беглецах из Шарантона". Едущие в омнибусе два негра превращаются в белых клоунов. Они дают друг другу почещины - и становятся снова черными. Еще раз обмениваются пощечинами - и опять становятся белыми. Наконец, оба сливаются в гигантского негра, который отказывается платить за проезд. Кондуктор поджигает омнибус, и негр разлетается на мелкие куски.
При всем блеске этих кинематографических трюков Мельес точно следовал традициям своего иллюзионного театра. Превращение сотни яиц в одно большое яйцо, входившее в алжирский репертуар Робер-Удена, Мельес по-своему повторил в кино. Он доставал одно за другим дюжину яиц изо рта своего ассистента, разбивал их и выливал в шляпу, откуда появлялось яйцо величиной со шляпу. Это яйцо превращалось в крошечную девушку, танцевавшую на столе, которая потом увеличивалась до нормального человеческого роста ("Маленькая танцовщица"). При постановке этого фильма Мельес снимал танцовщицу издали, так что она казалась маленькой, не больше яйца, снятого вблизи, крупным планом, а потом аппарат "наезжал" на нее - и танцовщица "вырастала".
Чтобы воспроизвести кинематографическими средствами лучшие трюки Театра Робер-Удена, Мельес придумывал новые технические приемы, а старые видоизменял. Например, он по-своему применил черный бархатный фон, иллюзионный прием, называемый "черным кабинетом". Фокусник выходит, кланяется публике, снимает с плеч голову и ставит ее перед собой на стол. У него тут же вырастает другая голова. Он снимает и ее, потом третью, и все головы ставит рядышком. У него вырастает четвертая голова, которая разговаривает с тремя стоящими на столе. Затем иллюзионист играет на банджо, а три головы поют. От ударов по ним музыкальным инструментом головы исчезают. Тогда фокусник снимает свою голову, подбрасывает ее вверх. Голова падает обратно на плечи. Фокусник кланяется и уходит.
В этом фильме решающая роль принадлежит черному бархату, оставляющему часть пленки незасвеченной, так что на ней можно потом сделать второй снимок. Когда фокусник начинает "отделять" от туловища свою голову, съемку приостанавливают и надевают на голову черный бархатный капюшон, сливающийся с черным фоном. Потом, при следующей остановке, капюшон снимают - и кажется, что выросла новая голова. Затем на ту же пленку снимают только голову (все остальное закрыто черным бархатом), появляющуюся в том месте, где должна находиться поверхность стола. Для съемки этого трюка прием был повторен четыре раза. Таким же образом было достигнуто и "раздвоение" актера. В фильме Мельеса "Человек-оркестр" один музыкант в семи лицах изображает этим путем целый ансамбль.
Доведя пользование такими приемами до подлинной виртуозности, Мельес поставил в 1903 году фильм "Меломан". В нем учитель пения идет по полю со своими учениками мимо телеграфных столбов, на которых подвешены пять проводов. Учитель забрасывает на провода огромный басовый ключ, который он принес под мышкой, и свою палку. Провода оказываются таким образом нотными линейками. Вместо нот учитель забрасывает на них свои последовательно возникающие головы, которые образуют первые такты гимна. Ученики поют эти такты, и тогда головы принимают положение следующих тактов. Окончив пение, учитель уходит вместе с учениками. Головы смотрят на зрителей, потом превращаются в птиц и улетают.
Доведя пользование такими приемами до подлинной виртуозности, Мельес поставил в 1903 году фильм "Меломан". В нем учитель пения идет по полю со своими учениками мимо телеграфных столбов, на которых подвешены пять проводов. Учитель забрасывает на провода огромный басовый ключ, который он принес под мышкой, и свою палку. Провода оказываются таким образом нотными линейками. Вместо нот учитель забрасывает на них свои последовательно возникающие головы, которые образуют первые такты гимна. Ученики поют эти такты, и тогда головы принимают положение следующих тактов. Окончив пение, учитель уходит вместе с учениками. Головы смотрят на зрителей, потом превращаются в птиц и улетают.
Напомним, что осенью 1964 года на кинофестивале в Мангейме был признан одним из лучших чехословацкий фильм "Последний трюк", где два фокусника жонглируют своими головами. Традиция, идущая непосредственно от фильмов Мельеса, продолжает жить.
Мельес открыл и использовал почти все выразительные средства, которые применяет современная кинематографическая техника. Но использовал он их исключительно в трюковых целях. Это особенно наглядно проявилось, когда Мельес стал выпускать сюжетные фильмы: "Золушку", "Гулливера", "Красную Шапочку". Так же как Гоцци в своих театральных сказках, Мельес обратился к фантастическим, сказочным сюжетам. И Гоцци и Мельес опирались на традиции иллюзионизма, и общеизвестные сказочные сюжеты помогали им мотивировать нагромождение бесконечных превращений, исчезновения и неожиданные появления предметов и действующих лиц.

Жорж Мельес в роли Мефистофеля
Гоцци использовал эти трюки как средство выражения идей, а для фокусника Мельеса трюки были самоцелью, сюжет служил для него только поводом, предлогом для демонстрации трюков. Очень наглядно это проявилось в фильмах "Фауст", "Кабинет Мефистофеля" и "Дом дьявола", где Мельес блестяще играл Мефистофеля. Легенда о фокуснике докторе Фаусте, которую Гёте поднял до великого художественно-философского обобщения, теперь вернулась в руки фокусника. Но что это был за "Фауст"! Философии в нем не осталось и в помине. Все свелось к блистательному фейерверку фокусов.
При всей бессодержательности фильмы Мельеса были сделаны с большим художественным вкусом и мастерством, особенно его шедевр "Путешествие на Луну" (1902), шедший около двадцати минут. В них полностью сохранилась специфика представлений Театра Робер-Удена. Фокусник Мельес ведет себя в фильмах точно так же, как и на сцене своего театра. Вначале он выходит из-за кулис, кланяется и улыбается. Наиболее выигрышные места подчеркивает жестами, обращенными к публике. В конце фильма он кланяется еще три раза в благодарность за предполагаемые аплодисменты и уходит за кулисы.
"Вклад Мельеса в технику производства фильмов весьма значителен. Режиссеры и сейчас ежедневно употребляют открытые или усовершенствованные им процессы, а некоторые из них получили большое развитие... По большей части они вытекали из техники, ранее уже известной... в театре. Но применение их в кино имело громадное значение, и наиболее благотворным проявлением гения Мельеса была та роль, которую он сыграл в создании кинематографического языка"6.
Мельес был лишь талантливым проводником многовековых художественных и технических, изобретательских традиций иллюзионного искусства, традиций, которые ярко расцвели в Театре Робер-Удена. Сам Мельес, доживший до 1938 года и увидевший подлинные шедевры мирового киноискусства, смог убедиться в том, что именно эти традиции послужили основой выразительных средств современной художественной кинематографии.
1Три композиции Геллера, опубликованы в кн.: Клейпхем, Волшебные мелодии. Саплгягтон, 1932.
2Трюк с пером, пишущим только по воле иллюзиониста, изобретен Пинетти.
3Книги, автором которых считается Беллахини, написаны другими иллюзионистами, использовавшими его популярное имя. Сам Беллахини был неспособен написать книгу,
4Анри Дюперре (1843-1913) - иллюзионист, отличный манипулятор, "безукоризненный и полноценный артист", по словам Мельеса. В его репертуаре было около пятнадцати трюков, в том числе такой: человек, прикованный к доске огромным количеством замков и скоб, исчезал со сцены и через секунду появлялся в зрительном зале.
5Цит. по кн.: Садуль Ж. Всеобщая история кино, т. 1, с. 207-209.
6Садуль Ж. Всеобщая история кино, т. 1, с. 258.
Комментарий Олега Степанова.
Документы найденные Алоизом Обратилом сильно смахивают на многострадальную книгу Робер-Удена. Кстати, не для слабонервных, там описано, что Боско по настоящему отрезал головы голубям!!! Просто все думали, что он показывает трюк.
Увы, красивые легенды, что якобы какой-то фокус Буатье де Кольта остался нераскрытым - лишь миф. Все фокусы, и тем более описанные здесь, давно известны по специализированным журналам.


ЦВЕТЫ ЗЛА

Сингалезский факир

К. Хокуба в роли факира. "Маленький театр чудес" Карловы Вары
Вместе с искусством настоящих восточных иллюзионистов и его фальсификациями в Европу начали проникать некоторые учения восточной философии, полные мистического тумана. Этому немало способствовали иллюзионисты Индии.

Индийское иллюзионное искусство, существующее уже более пятнадцати веков, тесно связано с учением йогов. Неотъемлемая часть этого учения - представление о всемогуществе скрытой психической силы - "праны", якобы позволяющей йогам, натренировавшим свою волю, творить чудеса. Разумеется, здесь не обходится без иллюзионных трюков. И факиры, бродячие индийские фокусники, мастерски делают вид, будто их иллюзионные трюки - не что иное, как результат действия таинственной психической силы. Они настолько убедительно играют, что подавляющее большинство европейских путешественников, видевших индийские иллюзии, считают, что факир загипнотизировал зрителей. Но никакого гипноза здесь нет. Перед нами типичные иллюзионные номера, только подача их имеет своеобразную окраску.
Набор традиционных факирских трюков довольно велик. По требованию публики пульс факира замедляется, а затем совсем прекращается в одной руке, потом восстанавливается, прекращается и восстанавливается в другой. Факир прячет под мышками два твердых шарика. Достаточно нажать на них, чтобы пульс замедлился, а потом восстановился.
Обнажив спину, факир ложится на доску, сплошь утыканную остриями гвоздей. На грудь ему кладут еще тяжести - и все же он встает невредимым. Вес тела распределяется между множеством опорных точек, значительно уменьшая силу давления гвоздей, а благодаря умелому напряжению мышц острия не могут глубоко вонзиться в тело.
За этим следует протыкание рук, глотание огня. Факир Ахмед Гуссейн в Лондоне ходил босиком по горячим угольям, перед этим он многократно погружал ноги в специальный раствор. Ходил босиком по битому стеклу; осколки предварительно особым образом стачивались, чтобы нельзя было порезаться.
Змея преображается в танцовщицу, монета - в живую жабу. Яйцо неожиданно исчезает из мешка. Порванная нитка оказывается целой.

К. Хокуба в роли факира. "Маленький театр чудес" Карловы Вары

В большую корзину ложится помощник, факир накрывает его крышкой, а затем прокалывает корзину длинной тонкой шпагой, после чего помощник выходит из корзины невредимым. Это оказывается возможным потому, что тонкая шпага обладает большой гибкостью и при протыкании корзины легко огибает тело помощника, для которого всегда остается достаточно большое "мертвое пространство" внутри1. Советская иллюзионистка Вера Мирова проделывала этот традиционный трюк, пряча в ящике двух ассистенток и протыкая его во всех направлениях двадцатью шпагами.
Две горсти сухого песка разных цветов высыпаются в сосуд с водой, и все тщательно перемешивается. После этого факир вынимает из сосуда сухим песок каждого цвета в отдельности. Разумеется песок предварительно подвергается особой обработке.
Факир на глазах у зрителей сажает в землю зернышко мангового дерева, засыпает его песком и накрывает платком. Приподнимая время от времени платок, он показывает, что из песка со сказочной быстротой прорастает молодой побег. Через полчаса факир снимает платок, и под ним оказывается настоящее деревцо с почками и листьями, высотой около метра. Конечно, факиры не прибегают к такой сложной механике, какой пользовались для аналогичного эффекта Пинетти и Робер-Уден. Пока деревцо "прорастает", факир произносит заклинания, делает вид, что разрезает себе руку и опрыскивает песок своей кровью. Но все это не имеет никакого отношения к существу дела. "Чудо" совершается благодаря использованию так называемого "индийского резинового дерева". Свернутое спиралью до размеров детского кулачка, оно затем постепенно распрямляется, как пружина.
Факир дает зрителям осмотреть маленькую утку, сделанную из жести, затем пускает ее плавать в тазу с водой, а сам садится, поджав под себя ноги, в двух метрах от таза. По команде факира утка ныряет и всплывает направо и налево. Зрители не замечают, как фокусник, беря утку из их рук, прикрепляет к ней воском нитку. Опускаясь на колени, он надевает другой конец нитки на большой палец ноги. Дергая ногой за нитку, факир кажется неподвижным. Между тем нитка, проходящая сквозь дно таза, управляет игрушкой, а вода, просачивающаяся в крошечное отверстие для нитки, скапливается внутри двойного дна.
Факирский трюк с плавающей уткой европейские ярмарочные фокусники исполняли, пользуясь приемом, знакомым им по "послушным рыбкам", о которых мы рассказывали выше. Так он описан Жан-Жаком Руссо в романе "Эмиль, или О воспитании".

Трюк факира Шашхала. Гравюра 1850 г.
Английский майор Банкрофт, служивший в Индии, рассказывает об иллюзионе, который он видел в исполнении факира Палавара:
"Он лег на ковер между четырьмя вбитыми в землю бамбуковыми палками. Помощник навесил на палки кусок ткани, так что получился род палатки. Двенадцать минут индиец оставался скрытым. Затем помощник снял покрывало, и мы увидели факира Суббайяха Палавара парящим в воздухе примерно в трех футах над землей. Некоторые скептически настроенные английские офицеры, присутствовавшие на представлении, длинными палками ощупывали пространство вокруг тела факира. Но он действительно парил в воздухе. Правая рука подпирала голову, как и прежде. Левая была немного отведена в сторону и легко опиралась на острие одной из воткнутых в землю палок. Эта палка никак не могла выдержать вес факира... Четыре минуты парил он таким образом. Затем ткань снова опустилась, но на этот раз так, что внутренность палатки была видна. И здесь произошло самое удивительное: индиец, не шевелясь, продолжал лежать в воздухе, и его тело медленно опускалось. Тридцать две минуты потребовалось, чтобы опустить тело до земли с высоты в три фута".
Американский иллюзионист Гарри Келлар видел в Калькутте в 1875 году иллюзион, который он описывает так:
"Старый факир всадил на шесть вершков в землю три сабли, рукоятками книзу. Острия были сильно наточены, в чем я позднее убедился. Другой факир, помоложе, приблизился и по знаку старшего лег на землю, прижав руки к телу. После нескольких пассов старика он казался окоченевшим. Вышел третий факир, взял его за ноги, а старик - за голову. Безжизненное тело положили на острия сабель, причем они нигде не врезались в тело. Одно острие было под затылком, второе - между плечами, третье - в конце позвоночника. Ноги не имели никакой опоры. Тело, наклоняясь то вправо, то влево, качалось с математической правильностью. Тогда старый факир подрыл клинком землю возле рукоятки первой сабли и вынул ее. Тело ничуть не изменило своего положения. Затем были убраны еще две сабли - и все же тело, при полном дневном свете, продолжало лежать в воздухе горизонтально, на расстоянии окол двух футов от земли. Старый факир и его ассистент взяли парящее в воздухе тело и положили его на землю. После нескольких пассов старика молодой факир встал". Разумеется, в действительности тело факира лежит на остроумно сконструированных скрытых опорах.
Оба эти рассказа, приведенные в книге К. Клинковштрема "Искусство йогов", с большой точностью описывают трюки, характерные для репертуара индийских фокусников.
Подобного рода факирские трюки вызвали к жизни в Европе и Америке религиозно-философское учение, создательницей которого оказалась русская авантюристка Е. П. Блаватская.
Елена Петровна фон Ган-Роттенштерн родилась в 1831 году в Екатеринославе. В 1848 году она вышла замуж за генерала Блаватского. Вскоре, разведясь с мужем, отправилась путешествовать и двенадцать лет ездила по Европе, Америке, Индии и Египту. Потом уверяла всех, будто жила в Гималаях у мудрецов-махатм и овладела их тайнами.
Вместе с полковником Генри Олькоттом Блаватская в 1875 году основала "Теософическое общество" для "исследования сокровенных психических сил, дремлющих в человеке". В двухтомном сочинении "Обнаженная Изида" Блаватская утверждала, что эта книга написана не ею, а Махатмами; их души будто бы таинственным образом посещали по ночам новоявленную пророчицу, оставляя на память исписанные листы.
Разъезжая по многим странам, Блаватская и Олькотт проповедовали теософию - выдуманную ими новую религию, истинность которой стремились доказать "чудесами", совершавшимися почему-то только в штаб-квартире общества возле города Мадраса, в Индии.
Когда новообращенные обсуждали там какие-нибудь религиозно-философские вопросы, с потолка вдруг падали послания махатм, как раз на тему собеседования. Из рук Блаватской исчезали различные вещи, а потом они оказывались в домах, где она никогда не бывала. Даже "дух" одного из махатм как-то раз представился на мгновение простым смертным воочию, в материальном виде.
В штаб-квартире находился "ковчег" - священный шкаф, обладавший чудесными свойствами: в нем разбитые предметы становились целыми; положенные туда письма с вопросами к махатмам исчезали, и на их месте оказывались объемистые письма с ответами.
Книжечка Саннета "Сокровенный мир" (1881), где рекламировались эти "чудеса", была переведена с английского на большинство европейских языков. Теософические общества стали вырастать как грибы во многих странах, в том числе и в России.
Но спустя некоторое время разыгрался скандал. Супруги Кулом, жившие на главной квартире, поссорились с Блаватской и заявили, что вместе с двумя индийскими факирами были ее помощниками в совершении "чудес". Лондонскому "Обществу психических исследований" пришлось послать в Индию для расследования одного из своих руководителей, Ходжсона.
Тот быстро установил, что чудодейственный "ковчег" был просто-напросто "сервантом" фокусника; его задняя стенка оказалась выдвижной, так что внутрь можно было проникнуть из соседней комнаты. Лондонская графологическая экспертиза признала "письма махатм" автографами Блаватской. Отчет Ходжсона, опубликованный в 1885 году, наделал много шуму.
Несмотря на это, находилось еще немало доверчивых простаков, продолжавших считать Блаватскую посланницей махатм, и ей удалось в 1890 году основать в Лондоне главное отделение "Теософического общества".
Через год Блаватская умерла. Но ее детище - теософия - продолжает существовать и поныне. Это религиозно-мистическое учение, полное суеверий, враждебно науке и научной философии. Оно представляет собой одно из самых махрово реакционных течений современной буржуазной идеологии, особенно распространенное в США.
Теософы утверждают, что избранным "сверхчеловекам", достигшим совершенства путем особой "тренировки духа", дано проникнуть в тайну божественной мудрости, позволяющей приобрести сверхъестественные свойства. Мы уже видели, что эти "сверхъестественные свойства" состоят исключительно в умении применять иллюзионные трюки.
Чтобы доказать могущество скрытых психических сил, которыми якобы обладают некоторые индийцы, Блаватская в "Обнаженной Изиде" описывает ряд удивительных явлений, продемонстрированных факирами. Одно из них - знаменитый иллюзионный номер "индийский канат", над секретом которого много лет безуспешно бились иллюзионисты всего мира.

Три момента исполнения китайским фокусником трюка "индийский канат". Гравюра 1683 г.

"Индийский канат" описан Блаватской так. Факир выходит на открытое место на лоне природы. Зрители окружают его. Он расстилает на ровной земле ковер. Из-под ковра появляется мальчик-ассистент. Факир берет свернутый в бухту канат и бросает его вверх. Канат, разматываясь, становится твердым, как шест. Один его конец исчезает в вышине, а другой, свернутый, лежит на земле. Мальчик лезет по канату вверх и скрывается из глаз зрителей. Факир что-то кричит ему, ответ едва слышен. Видимо, недовольный ответом факир хватает нож и взбирается по канату. Вскоре сверху падают окровавленные руки и ноги мальчика, а затем его голова туловище. Факир спускается. Он кладет обрубки в мешок, встряхивает - и из мешка выходит невредимый мальчик.
Любители иллюзионного искусства и артисты-профессионалы прилагали все усилия, чтобы увидеть "индийский канат", но это никому не удавалось. Дошло до того, что вице-король Индии лорд Ленсдаун обещал премию в десять тысяч фунтов стерлингов факиру, который покажет эту иллюзию. Но никто не откликнулся.
И вдруг в 1890 году в "Чикаго трибюн" появилась статья, автор которой, С. Элмор, рассказывал об "индийском канате" как очевидец и приходил к выводу, что факир загипнотизировал всех зрителей. Статью перепечатали многие газеты. Но все тот же неутомимый Ходжсон написал в редакцию "Чикаго трибюн", прося сообщить ему, где и когда автор статьи видел представление факира. В ответном письме автор сознался, что выдумал всю историю и подписал ее псевдонимом "С. Элмор" (селл мор - ври больше), чтобы читатель мог догадаться о мистификации.
С тех пор многие исследователи единодушно пришли к выводу, что факиры на самом деле никогда не показывали "индийский канат", а Блаватская заимствовала его описание из древних индийских легенд, из книги Иоганна Вейера "О чарах демонов", вышедшей в XVI веке, или у путешественника Эдварда Мельтона (1676), или, наконец, из рукописи 1355 года "Путешествие араба Ибн-Баттуты в Индию и Китай", где также рассказывается об этом "чуде".

"Индийский канат"
Между тем "индийский канат" продолжал исполняться, что подтверждают не менее шести бесспорных свидетельств, опубликованных между 1898 и 1912 годами. Прежде всего это единственный существующий фотоснимок трюка, сделанный Ф.-В. Холмсом и опубликованный вместе с его статьей в журнале "Стрэнд магазин" № 4 за 1919 год. "Индийский канат" видели Морис Метерлинк и А. М. Горький.
П.-Ч. Соркар в своей книге "Соркар в иллюзионном искусстве" цитирует сообщение художника Н. К. Рериха:
"Мы разговаривали о йогах и различных психических явлениях. Некоторые из гостей недоверчиво посматривали на Горького, который был молчалив, и ожидали с его стороны резкой критики. Но его высказывание поразило многих. С внутренней добротой он сказал:
- Индийцы - великий народ. Я расскажу вам о моем личном опыте. Однажды на Кавказе я встретил индуса, о котором ходило много замечательных историй. В то время я был настроен недоверчиво. Наконец мы встретились, и все, что я расскажу вам, я видел своими собственными глазами. Он взял длинную бечевку, подбросил ее в воздух, и, к моему удивлению, она осталась торчать вертикально..."
С течением времени иллюзионисты стали показывать "индийский канат" в различных вариантах на сценах мюзик-холлов, пользуясь приемом "черного кабинета". Так исполняли этот трюк Д. Девант, Г. Тёрстон, Данте, Чанг, Каланаг и лейпцигская иллюзионистка Ольга Тенессен. Но, конечно, гораздо большее впечатление производит исполнение этого трюка на открытом воздухе, как его показал в 1924 году английский иллюзионист Артур Дерби. Советский артист Кио демонстрировал "индийский канат" на манеже цирка.
Знаменитый трюк можно видеть и в кино в обоих вариантах "Багдадского вора", где Дуглас Фербенкс, а затем М. Пауэлл взбираются по "волшебной" веревке. Но во всех этих случаях техника очень отличается от приемов индийских факиров.
В 1920 году английский профессор Сэмюэль, присутствовавший с двумя ассистентами на представлении факира в Бомбее, убедился в том, что "индийский канат" действительно входит в традиционный факирский репертуар и исполняется на открытом воздухе. Но, в отличие от версии Блаватской, представление происходило не в открытом поле, а в узком дворике между высокими домами. Факир и его помощник разожгли посреди двора костер из древесного угля и посыпали на огонь белый порошок. Вверх поднялось густое облако синеватого дыма. Помощник принес тяжелую бухту каната. Взяв в руки один конец, факир поднес его к огню. Канат загорелся, и факир стал крутить этот горящий конец над головой. В то время как помощник снова бросил на уголь порошок и дым стал еще гуще, факир смотал канат в кольцо и подбросил его вверх. Канат развернулся и повис вертикально в воздухе, словно преодолев закон притяжения. Опять белый порошок был высыпан на уголья. Факир медленно полез вверх по канату и исчез в густом дыму. И вдруг он таинственным образом вновь оказался во дворе, обходя зрителей с кружкой.
Несомненно, дым играет в этом номере решающую роль. Остальное объяснил ассистент профессора Сэмюэля, заблаговременно выбравший место для наблюдения на крыше соседнего дома. Пока факир привлекал к себе внимание, раскручивая над головой горящий конец каната, ассистент увидел, что с одной из крыш была спущена тонкая бечевка, как раз позади столпившихся зрителей. Помощник незаметно привязал ее к незажженному концу каната, лежавшему на земле и не привлекавшему ничьего внимания. Когда канат был подброшен вверх, помощник бечевкой втянул его на крышу, куда факир и взобрался сквозь дым. И пока зрители еще смотрели вверх, факир уже спускался по лестнице дома, чтобы вернуться во двор.
Индийское объединение иллюзионистов подтвердило правильность наблюдений профессора Сэмюэля и его ассистента. История с "индийским канатом" лишний раз доказала, что чудес не бывает даже в иллюзионном искусстве...
Но зрители того времени хотели верить в чудеса во что бы то ни стало. И наряду с теософией другое суеверие - спиритизм - охватило образованные слои населения Европы и Америки. По существу, спиритизм - возрождение древней магии. Это учение также основано на вере в бессмертие души, которая после смерти тела может общаться с людьми через особо одаренного посредника; только теперь он назывался не магом, а медиумом.
После 1850 года всю Европу охватила эпидемия столоверчения, едко высмеянная Л. Н. Толстым в комедии "Плоды просвещения". Спириты верили, что в присутствии медиума духи будто бы стучат ножками стола и отвечают на заданные вопросы, указывая количеством ударов порядковые номера букв в азбуке, или двигают блюдце со стрелкой по бумаге, на которой написан алфавит. У особо квалифицированных медиумов духи "сами" писали на бумаге или на аспидной доске, завязывали и развязывали узлы, перемещали предметы и даже, позируя перед фотографом, снимались на пластинках.
По утверждению спиритов, духи могли предсказывать будущее. А в этом нуждались в то время многие. Уже с 1825 года стали периодически разражаться жестокие экономические кризисы. Закрывались промышленные предприятия, и тысячи людей оставались без работы. Лопались банки, и мелкие вкладчики неожиданно теряли все свои сбережения. Вакханалия биржевых спекуляций давала возможность за один день разбогатеть или разориться дотла.
В "страшных рассказах" и стихах американского писателя Эдгара По отразилось трагическое восприятие противоречий капитализма. Литература второй половины века была наводнена рассказами и романами, полными ужасов и таинственных явлений. В эту пору всеобщей неустойчивости, неуверенности в завтрашнем дне люди пытались расспрашивать духов в надежде узнать свое будущее. А "достижения" спиритизма были основаны на иллюзионных трюках. Знаменитый профессиональный медиум американец Генри Слейд показывал их, устраивая публичные спиритические сеансы, и получал за это большие деньги. Пользуясь изобретением Буатье де Кольта, Слейд демонстрировал, как "духи писали": показывал чистую доску, на которой возникали отдельные слова или короткие предложения - ответы на вопросы, задаваемые зрителями.
Спирические сеансы Слейда были очень популярны до тех пор, пока в 1876 году английский зоолог профессор Ланкастер не разоблачил обманщика. На одном из сеансов Слейда, когда иллюзионист опустил под стол якобы чистую аспидную доску, профессор выхватил эту доску из его рук и показал всем присутствующим, что на ней уже написан ответ "духа" на вопрос, который еще не успели задать. Всем стало ясно, что трюк Слейда был основан на умении медиума выбирать из множества вопросов, задаваемых зрителями "духам", такие, которые соответствовали ответам, заранее написанным на доске. А подмена одной доски другой - самая примитивная манипуляция.
Разоблачения медиумов следовали одно за другим. В 1878 году во время сеансов "материализации духов" медиумы Уильямс и Рита были уличены в том, что сами изображали духов. Два года спустя в Мюнхене произошло скандальное разоблачение медиумов Эллингтона и Кука. Последний долгое время дурачил крупного ученого Крукса, которому демонстрировали мнимую "материализацию духа" в виде полной жизни девушки по имени Кэти, сообщницы медиума. Ф. Энгельс в статье "Естествознание в мире духов" высмеял Крукса и подобных ему доверчивых людей, увлекающихся спиритизмом. Еще через год разыгрался новый скандал вокруг медиумов супругов Флетчер, и в том же 1881 году вышла нашумевшая книга Чепмена "Исповедь медиума" с его саморазоблачением.

Шкаф братьев Давенпорт

Между тем артисты-иллюзионисты вскоре начали использовать всеобщее увлечение спиритизмом, выдавая себя за медиумов. Американцы братья Давенпорт - Айра Эраст (1839-1911) и Уильям Генри (1841-1877) - изобрели иллюзион, названный ими "шкафом братьев Давенпорт", и мистифицировали публику во всех странах, где им пришлось гастролировать.
На сцене демонстрировался шкаф с тремя дверцами, установленный на козлах, чтобы изолировать его от пола. Внутри шкафа напротив дверец находилась деревянная скамейка. Приглашенные на сцену зрители связывали артистам руки за спиной. Братья садились в шкаф, на скамейку, к которой их также привязывали, пропуская веревку через специальные отверстия в сиденье. На задней стенке внутри шкафа висели гитара, звонки, барабанчики. Связанные артисты никак не могли бы дотянуться до них. Но как только дверцы шкафа запирались, тотчас раздавался дикий шум: все инструменты, висевшие в шкафу, звучали разом. Шкаф открывали - и все убеждались, что оба брата спокойно сидят, по-прежнему крепко привязанные к скамейке.
Тогда одному из зрителей предлагали войти в шкаф и его таким же образом привязывали к скамейке между двумя братьями. Шкаф запирали, и снова внутри начинался шум. Дверцы открывали - зритель, как и оба брата, по-прежнему сидел привязанный, но на голову его был нахлобучен барабан, между колен втиснуты две гитары, галстук развязан, а сорочка расстегнута.
Братья Давенпорт утверждали, что они - медиумы и что адский шум в их шкафу, так же как и беспорядок в костюме приглашенного зрителя, производили духи. В английской и французской прессе не раз высмеивали мнимый спиритизм братьев. Однако их номер произвел сенсацию, публика валом валила, чтобы увидеть пресловутый "шкаф, в котором живут духи". И вскоре в иллюзионном искусстве началась форменная свистопляска всякого рода "духов".
Так, например, французский иллюзионист Эжен Вербек (1844-1899) стал копировать Слейда. Спиритические трюки показывал и другой француз, Луи Депре. От одного взмаха его руки карты таинственным образом поднимались со стола. В его английской афише 1883 года говорится: "Загадочный сеанс в темноте: будет играть музыка, возникнут светящиеся изображения, руки будут появляться и исчезать среди зрителей. Прозвучат голоса духов, и ужасающий, кошмарный дух покажется среди других явлений, которые нужно увидеть, чтобы иметь возможность поверить в их спиритическую природу".
"Появление духов" и "летающую даму" показывал английский иллюзионист Альфред Сильвестер (1831-1907). Немец Иоахим Беллахини (В. Иохум, 1856-1901) демонстрировал "доски духов" по Слейду. Афиши возвещали о "грандиозном явлении духов и призраков, которых показывает во всей Германии только Эрнст Баш" (1838-1908).
Так как демонстрация "духов" стала доходным делом, даже известный французский спортсмен Луи Лафонтен (1864-1954), бегун-чемпион, тоже объявил себя "королем магнетизеров" и показывал "вызывание духов, каталепсию и внушение".

Демонстрация "привидения" на невидимом стекле
Чтобы выводить на сцену "живых" духов, был специально изобретен сложный оптический иллюзион. Анри Робен (голландец Дункель, 1805-1874), владелец парижского иллюзионного театра, установил на сцене в 1862 году огромное зеркальное стекло, наклоненное к зрителям под углом в сорок-пять градусов. Его края были закрыты кулисами, а верх - падугой.
В оркестровой "яме", между сценой и зрительным залом, на косо установленном подвижном станке лежал актер, одетый в белое и ярко освещенный невидимым для зрителей источником света. Наклонное стекло отражало его движения. Иллюзионист выходил на сцену позади стекла. Зрители видели рядом с ним отражение "духа". "Дух" плыл по воздуху, размахивая белым саваном. Иллюзионист мог проткнуть его шпагой или пройти сквозь него. Когда источник света выключался, "дух" неожиданно исчезал и вдруг столь же неожиданно появлялся в другом месте.
Иллюзион пользовался таким успехом, что уже через год английский иллюзионист Джон Генри Пеппер (1821-1900) воспроизвел его в Лондоне и даже запатентовал как собственное изобретение.
Освальд Уильяме (1880-1937), сидя на стуле перед черным занавесом, вытягивал в сторону руки, и на его ладони появлялась фигура девушки, закутанная в белое. Иллюзионист выпускал изо рта облако табачного дыма, которое обволакивало девушку, и она исчезала.
В том же плане выступал д другой англичанин, "таинственный чужеземец" Хеймек (Квентин Макферсон): он выходил на сцену с таким видом, будто был загипнотизирован. Шатаясь, как пьяный, отбрасывал шляпу, перчатки и трость, но, словно притянутые магической силой, перчатки снова оказывались у него на руках, шляпа - на голове, а трость по-прежнему крутилась между пальцами. Затем его серый костюм превращался в черный, меняли свой цвет перчатки, трость и даже ботинки, а шляпа изменяла свою форму, и казалось, что Хеймек мгновенно превратился в другого человека.
Иллюзионист рисовал человеческий скелет на доске, установленной на мольберте. Играла музыка, и нарисованный скелет начинал двигаться, подпрыгивал, танцевал. Хеймек стирал тряпкой половину рисунка, но вторая половина продолжала танцевать. Доска была обтянута черным бархатом, так же как и невидимый на черном фоне картонный паяц, которого дергали за веревочку. Зрители видели только скелет, нарисованный мелом на паяце. Поистине "духам" нельзя было отказать в изобретательности!
Необычайный успех мнимых спиритов вызывал зависть и раздражение среди других иллюзионистов. Поддерживаемые искренним возмущением здравомыслящей части публики, которой стало уже невмоготу видеть бесконечное мелькание скелетов и привидений, иллюзионисты стали выступать с разоблачением медиумов. Они демонстрировали те же спиритические трюки зачастую гораздо лучше, нежели это делали сами спириты, а затем объясняли, какие "духи" производят на самом деле "таинственные явления".
Первым начал эту кампанию английский иллюзионист Джон Невиль Маскелайн (1839-1917), отец Джаспера Маскелайна, посланного английским правительством в Кению в надежде сорвать национально-освободительное движение. Маскелайн-отец в 1873 году основал в лондонском "Египетском зале" на Пиккадилли иллюзионный театр "Дом тайн". Разгадав секрет "шкафа братьев Давенпорт", он сделал такой же шкаф и выступал с разоблачением обманщиков.
В 1906 году Маскелайн использовал нашумевший эпизод со спиритом "доктором" Монком, одурачившим богача-простака, некоего Колли. Иллюзионист изображал Монка, а его помощник - Колли. Когда помощник опускал руку на плечо Маскелайна, из его тела появлялся пар. В облаке пара показывалась фигура человечка, как бы выплывавшая в горизонтальном положении из груди иллюзиониста. Она медленно выпрямлялась, становилась на пол и начинала говорить. В этой сценке одураченный Колли был изображен в комическом виде.
Маскелайн еще раз зло посмеялся над суеверными современниками и любителями сенсационных ужасов, использовав старинный трюк "обезглавливание", из которого он сделал комический скетч, где главную роль играл его помощник - отличный комик Кук. Сам Маскелайн исполнял в этом скетче роль американского врача.
Врач принимал в своем кабинете фермера, страдающего головными болями, и после исследования заявлял, что требуется внутренний ремонт. Фермер отказывался от наркоза, соглашаясь потерпеть. Врач пробовал на листке бумаги лезвие большого сверкающего ножа и, засучив рукава, бросался с ножом на пациента. Тот в ужасе кричал. "Если боитесь, выпейте, и тогда ничего не почувствуете", - уговаривал врач. Стуча зубами от страха, фермер выпивал наркотическую жидкость и засыпал. Тогда врач медленно и старательно отрезал ему голову. Видно было, как нож проходит сквозь шею, как полотенце, наложенное на грудь, окрашивается кровью. Наконец, врач поднимал отрезанную голову и ставил ее на стол. Затем обшаривал карманы обезглавленного тела и забирал кошелек. Голова на столе, видя это, сверкала глазами и строила смешные гримасы. Желая сохранить эту голову в виде препарата, врач спешил избавиться от туловища и приказывал негру-слуге принести большой ящик. Страх негра при виде обезглавленного очень смешил публику. Уложив тело в ящик, врач и слуга отправлялись взглянуть, свободен ли путь на улицу. Тем временем туловище вылезало из ящика, подходило к голове, делало печальные жесты и нежно прижимало ее к сердцу. Врач и слуга, вернувшись, заставали эту картину и в ужасе убегали. Держа в руке голову, туловище садилось к столу и под диктовку своей головы писало юмористическое завещание...
Специально придуманные антиспиритические номера "Чудо Лхассы" и "Астральные явления Кута Хуми", где нарочито мистические иллюзии, в духе выдумок Блаватской, изображались пародийно, исполнял другой англичанин, Дэвид Девант (1868-1941), впоследствии совладелец "Дома тайн".
Выше мы говорили о том, что большое стекло на сцене применялось специально для достижения спиритических эффектов. Американец Гарри Келлар (1849-1922) использовал этот принцип для антиспиритических трюков. В его программе "таинственные" явления тоже подавались в комическом духе, как у Деванта. Например, в одном из номеров на сцене, представлявшей вестибюль замка, стояла рыцарская фигура в доспехах. Келлар, играющий владельца замка, приказывал своему слуге хорошенько вычистить доспехи. После ухода хозяина слуга принимался за работу. Он снимал шлем, отстегивал ручные и ножные латы и тщательно протирал каждую часть в отдельности, так что зрители ясно видели: слуга начищает пустые доспехи. И вдруг, когда все части были протерты и снова собраны вместе, фигура "оживала" и закатывала слуге оплеуху. Слуга в страхе бежал, "рыцарь" гнался за ним, настигал и отвешивал ему еще несколько затрещин, после чего принимал первоначальное положение. Дрожащий от страха, избитый слуга кидался навстречу хозяину и рассказывал о своем приключении. Они снова разбирали доспехи по частям и вместе со зрителями еще раз убеждались в том, что перед ними обыкновенные металлические латы. Рядом с демонстрацией бесчисленных "духов" этот комический номер, вызывавший веселый смех, воспринимался как явная пародия.
Антиспиритами были француз Клер Форм, выступавший под именем Эмроф (1840-1924), и множество других иллюзионистов. Один из них, Франсуа Беневоль (Кастань, 1865-1939), разоблачал "шкаф братьев Давенпорт", псевдогипноз и другие спиритические трюки. Отличный манипулятор, Беневоль отваживался манипулировать в перчатках.
Заметим попутно, что иллюзионисты-"спириты" отнюдь не были принципиальными пропагандистами спиритического лжеучения, как и антиспириты не были принципиальными борцами против суеверий. И те и другие ловко использовали конъюнктуру, ориентируясь либо на зрителей, склонных к суевериям, либо на те слои общества, которые возмущались проделками спиритов. Недаром немец Якоби-Хармс в 80-е годах исполнял сперва "вечер духов", а потом, переметнувшись в лагерь противников спиритизма, разоблачал трюки, с которыми сам недавно выступал, показывал фокусы "духов", завязывавших узлы на веревках, доски Слейда и прочий антиспиритический репертуар.
В то время как в иллюзионном искусстве шла ожесточенная борьба между спиритами и антиспиритами, появилось новое направление, вскоре одержавшее верх над теми и другими. Рождению его содействовала книга английского писателя Артура Конан Дойля "Приключения Шерлока Холмса", вышедшая в 1892 году.
Книга получила всемирное распространение, и вскоре на книжном рынке появилось множество ремесленных детективных книжонок, рассказывающих о борьбе хитроумного преступника с еще более хитроумным сыщиком. Предприимчивые издатели грандиозными тиражами выбрасывали их на рынки. Шерлок Холмс, Нат Пинкертон и Ник Картер стали популярными героями молодежи. Американские комиксы и сегодня культивируют этот жанр, пропагандирующий преступления и преступников.
Иллюзионисты также подверглись влиянию этого заразительного увлечения. В новом, детективном жанре выступил американец венгерского происхождения Гарри Гудини (Эрих Вейс, 1874-1926), друг автора "Шерлока Холмса". И хотя Конан Дойль был председателем английского спиритического общества, а Гудини - ярым антиспиритом, добившимся судебного наказания более чем ста двадцати медиумам, - это не мешало их дружбе.

Гарри Гудини "Король цепей"

В истории иллюзионного искусства Гарри Гудини занимает особое место благодаря своеобразию выступлений и удивительному мастерству. Американская кинофирма "Парамаунт" выпустила фильм о судьбе Гудини. Популярность артиста до сих пор настолько велика, что еще и теперь американцы, желая сказать: "высвободиться", "выпутаться из затруднительного положения", пользуются выражением, производным от имени Гарри Гудини, - "гудинайз" ("houdinise"). Вскоре у него появились и подражатели с характерными псевдонимами - Ник Картер (1874-1936), Нат Пинкертон (Георг Нагель) и Шерлок Холмс.
"Освобождение от оков" не было новым трюком. Его, как мы помним, исполнял еще в I веке "маг" Аполлоний Тианский, в XVI веке Колорнусу "удавалось освобождаться из любой тюрьмы, как бы прочна она ни была". С тех пор не раз встречались иллюзионисты, которые среди прочих трюков показывали необычайное освобождение от пут, цепей, из мешков и сундуков. Сравнительно незадолго до появления Гудини подобные трюки исполняли французы Рейнали и Диксон, немец Макс Рёсснер (Александр Макс, 1850-1906), англичанин Густав Фазола (Фергус Гринвуд, 1870-1929), Оуэн Кларк (1876-1929) и другие. Но особым успехом эти трюки не пользовались. Только колоссальный рост преступности в Соединенных Штатах Америки и детективная литература создали обстановку, в которой похождения уголовника приобретали налет романтики. Гудини показывал целую программу из однородных трюков и вызывал небывалый восторг публики.
Убежав в двенадцатилетнем возрасте из богатой набожной семьи, Гарри Гудини работал подручным кузнеца, слесарем, странствовал с бродячим цирком, работал в труппе канатоходцев, потом, случайно найдя перевод книги Робер-Удена, стал выступать с фокусами в дешевых кабачках. Однажды шериф надел на него наручники. Через минуту Эрих освободился от них. С тех пор он стал выступать на эстраде с номером "освобождение от оков" под псевдонимом Гарри Гудини, напоминавшим имя Робер-Удена. За два года этот номер сделал его знаменитостью.
На сцену привозили настоящий сейф. Зрители запирали его замком, секретный шифр которого знали только они. Гарри Гудини мгновенно открывал сейф. Иллюзиониста заковывали в настоящие ручные и ножные железные кандалы - он тотчас же освобождался. Надевали смирительную рубашку и крепко завязывали длинные рукава - он выскальзывал. Зашивали в мешок, туго обвязывали канатами, укладывали в сундук и запирали на замок - через минуту он спокойно раскланивался, стоя перед сундуком, по-прежнему крепко запертым. Таким образом, большая часть выступления Гарри Гудини состояла из "взломов" и "освобождений".
Иллюзионист не только отлично знал конструкции любых замков и запоров; в результате настойчивой и долгой тренировки он необыкновенно владел своим телом. При заковывании Гудини напрягал мускулы, значительно увеличивая их в объеме, а чтобы освободиться - расслаблял мышцы. Он мог складываться пополам, задерживать дыхание в продолжение двух минут.
Большой любитель рекламы, Гарри Гудини перед началом своих гастролей устраивал бесплатные представления в городе. Так, например, в 1903 году в Лондоне в присутствии многотысячной толпы, стоявшей на мосту через Темзу и на набережных, он был закован в наручники, зашит в мешок и сброшен вниз головой в реку. И вскоре выплыл со свободными руками, торжествующе размахивая наручниками над головой.
В Нью-Йорке Гарри Гудини освободился от наручников, будучи подвешен в мешке к карнизу небоскреба.
Ему и тюрьмы были нипочем. Запертый в камере Вашингтонской тюрьмы, облаченный в арестантскую одежду, он через две минуты вышел, открыл двери соседних камер и, шутки ради, поменял местами заключенных. Затем проник в гардеробную и через пятнадцать минут после того, как был заперт, появился в караульном помещении переодетым в свой костюм.
Гудини вызывал сенсацию и тем, что по ходу своих выступлений с легкостью проходил сквозь кирпичную стену - на глазах у зрителей каменщики выкладывали ее на стальной балке, положенной на сцену. Он "проглатывал" катушку и несколько пакетиков с иголками, а затем вытягивал изо рта бесконечную нитку, продетую через двести иголок. Демонстрировал исчезновение со сцены слона. Слон стоял на фоне черного бархатного занавеса; ассистенты накрывали его белым шелковым покрывалом, под которым было другое, из черного бархата. По знаку иллюзиониста белое покрывало сдергивали, а слон, накрытый черным покрывалом, оказывался невидимым на черном фоне.
В Нью-Йорке Гудини показывал такой трюк: брал у зрителей несколько носовых платков, складывал их в пакет и сжигал. А затем на предоставленных им автобусах зрители отправлялись к статуе Свободы и на самом верху, возле головы, находили ящик с "сожженными" платками, причем сторожа в один голос заявляли, что за последние шесть часов никто на острове не появлялся. Все эти трюки очень эффектны, некоторые из них не разгаданы до сих пор.
Газеты писали, что в сейфе одной из старинных нотариальных контор Нью-Йорка хранится толстый запечатанный пакет, который по завещанию артиста должен быть вскрыт 6 апреля 1974 года, в день столетия со дня рождения Гарри Гудини. В этом пакете все тайны иллюзиониста: каким образом он вышел из завинченного болтами ящика в Лондоне и из тюремных камер Вашингтона и Москвы, как платки, взятые у зрителей, оказались внутри статуи Свободы и многое другое. Назначенный день наступил, сейф вскрыли - он оказался пустым. Великий обманщик и на этот раз обманул всех. Но и без письменных признаний артиста известно - это подтверждал сам Гудини, - что для своих освобождений он применял тончайшие приспособления, складные отмычки, спрятанные в каблуках и под стельками обуви. Он научился у шпагоглотателей прятать их даже в пищеводе, привязав ниткой к зубу. В остальном все основывалось на силе иллюзиониста, невероятной эластичности и гибкости всех его суставов и связок, которых он добился в результате многолетней тренировки.
Рекорд быстроты "освобождений", поставленный в начале нашего века Гудини, был побит только через полвека после его смерти. Как писали "Известия" 13 января 1977 года, за 31 секунду - пока скоростной лифт спускался с верхнего этажа высотного дома - финский "король цепей" Тимо Туомиваара в наручниках, завязанный в смирительную рубашку и обмотанный цепями, "предстал освободившимся перед зрителями, собравшимися внизу".
Гудини выступал в образе грабителя-джентльмена в духе популярного в то время Арсена Люпена, героя детективных романов Мориса Леблана. А его подражатели воспроизводили образы вульгарных преступников или мелких сыщиков. Но, по сути дела, никакого различия между Гудини и его последователями не было. Иллюзионисты-"уголовники" следующего поколения демонстрировали не только "взломы" и "освобождения", но и наглядно изображали налеты и грабежи. Увлечение "уголовным" стилем в иллюзионном искусстве безусловно вредно повлияло на многие тысячи молодых зрителей, особенно в США.
На сценах крупнейших мюзик-холлов Западной Европы и Америки выступает "гангстер-иллюзионист" Ален Ноэль (Ален Морали). Декорация изображает бар. Прикрывая лицо шляпой, надвинутой на глаза, и поднятым воротником пиджака, гангстер врывается с револьвером. Хватает со стойки бутылки, и они исчезают у него в руках. Затем манипулирует долларами, которые появляются, как только он протягивает руки к кассе, и, конечно, тут же исчезают. На подобных приемах построено все выступление Ноэля.
Сродни этому номеру представление очень знаменитых гастролеров, австрийских иллюзионистов, которые называют себя "2 Сильвестер, карманные воры". Сперва они на сцене с исключительной ловкостью и проворством воруют друг у друга различные предметы. Потом проходят через зрительный зал и по дороге самым настоящим образом незаметно опустошают карманы зрителей. И когда они затем возвращают награбленное, зрители в восторге рукоплещут. Подобных пропагандистов гангстеризма и воровства немало.

Уже в конце прошлого века иллюзионное искусство перестало быть делом немногих талантливых изобретателей-одиночек, обладавших неповторимыми индивидуальностями.
Для многих сотен фокусников оно стало простым ремеслом, приносившим хороший заработок. Фокусники-ремесленники не давали себе труда изобретать что-либо. Они заимствовали трюки у знаменитых артистов и механически повторяли, нередко присваивая заодно и имена мастеров.
То, что было творчеством, превратилось в массовое производство стандартизированного товара. Возникла целая промышленность, производящая аппаратуру и реквизит для фокусников. Заниматься этим производством и торговать его продукцией оказалось выгоднее, чем показывать фокусы. И многие иллюзионисты покидают эстраду, переключаясь на торгово-промышленную деятельность. Таковы братья Мартинка в США, Либгольц в Германии, Вильям С. Норрис (1823-1904) в Англии и многие другие. Начав с кустарных мастерских, они постепенно создали крупные фирмы, в которых изобретали новые трюки, конструировали аппаратуру, налаживали ее массовое производство, обучали артистов-клиентов пользованию аппаратурой и ставили им номера.
Чтобы увеличить свою клиентуру, владельцы фирм издавали книги и специальные журналы с описанием наиболее эффектных трюков, которые можно было исполнять, приобретя у этих фирм соответствующие аппараты. Такого рода деятельность промышленников много значила для дальнейшего развития иллюзионного искусства и его историографии.
Немецкий иллюзионист Карл Вильман (1849-1934), оставив эстраду, основал в Гамбурге крупную фирму, просуществовавшую до начала второй мировой воины. Он издавал с 1895 до 1904 года журнал "Ди цаубервельт" и написал ряд книг.
Отличный манипулятор Ф. Хорстер, выступавший под псевдонимом "Конради" (1870-1944), стал крупнейшим в Германии предпринимателем и владельцем известного берлинского магазина иллюзионной аппаратуры. Конради-Хорстер не только автор нескольких книг, он основатель немецкого магического союза "Майя", созданного для защиты экономических интересов иллюзионистов-профессионалов. Он учредил "Академию магических наук", где был первым "профессором".
Академия занималась повышением исполнительской квалификации, постановкой номеров и разработкой трюков. После смерти Хорстера фирма просуществовала до 1959 года.
В Англии торговцем аппаратурой стал иллюзионист Эллис Стэнион (1870-1951). Он составил в 1899 году большую библиографию иллюзионного искусства и выпустил книгу "Уроки иллюзионного искусства", с 1900 года издавал в течение двадцати лет журнал "Мэджик".
Перси Аббот, уроженец Австралии, в прошлом профессиональный иллюзионист в США, основал одну из крупнейших фирм по производству и продаже иллюзионной аппаратуры. Более четверти века Аббот ежегодно устраивал на свои средства съезды-соревнования американских иллюзионистов.
Голландский иллюзионист К. Цикман открыл в 1943 году в Амстердаме иллюзионную студию "Дом Мефистофеля". Кроме торговли аппаратурой студия занимается составлением и режиссурой программ иллюзионистов и издает два журнала: "Де магие" на голландском языке и "Дер магиер" на немецком. Теперь "Дом Мефистофеля" благодаря широкому экспорту аппаратуры почти во все страны мира, а также благодаря своей издательской и постановочной деятельности задает тон иллюзионистам всех капиталистических стран Европейского континента.
В настоящее время большой известностью пользуются также фирмы "Нельсон энтерпрайз" (Колумбус, США), Серве-Перуа и К° (Англия), Штуллера-Боско (ФРГ), Майетт (Франция), Расмуссена (Дания), "Цауберклингль" (Австрия) и другие.
Несмотря на огромный ассортимент трюков, которым располагают фирмы, индустриализация иллюзионной техники привела к тому, что репертуар подавляющего большинства иллюзионистов в капиталистических странах сделался стандартным. К продаваемой аппаратуре прилагается подробнейшая инструкция, где указывается, как преподнести трюк, дается сопроводительный текст. Исполнителю остается только механически следовать указаниям. Экспортируя аппаратуру, журналы, организуя съезды и постановочные студии, крупные промышленники навязывают артистам свои вкусы, а следовательно, и свои идеи. При таких условиях о подлинном творчестве не может быть и речи.
1Трюк описан впервые в 1655-1657 годах Иоганном Ньюгофом, путешествовавшим по Индии.
Комментарий Олега Степанова.
Увы, неразгаданные фокусы Гудини существуют только в умах журналистов.
Рекорд быстроты "освобождений", даже во временя Гудини равнялся долям секунды. Фокусы - не спорт. Здесь часто "бьют рекорды", потом ждут, когда об этом забудут, и "снова бьют".


ВЧЕРА И СЕГОДНЯ

Чтобы выделиться среди множества посредственных исполнителей, показывающих стандартные, фабричные трюки, и обеспечить сборы в крупнейших эстрадных театрах, посещаемых наиболее состоятельными зрителями, в конце прошлого века приходилось прибегать к чрезвычайным средствам. Иллюзионисты старались обратить на себя внимание не только новыми трюковыми изобретениями, но и пышными обстановочными представлениями.

Немецкий артист Зигмунд Нейбергер (1872-1911), именовавший себя на афишах "великим Лафайетом", был вначале художником-декоратором, а затем стал иллюзионистом и сумел создать невиданное до тех пор эффектное зрелище. В течение вечера он двенадцать раз превращался то в одного, то в другого из своих помощников. В представлении участвовали не только многочисленные ассистенты, но и животные - собаки, кошки, лошади, даже львы. У Лафайета был и свой довольно большой симфонический оркестр. Принимая вид известных композиторов, иллюзионист дирижировал отрывками из их произведений. Этот номер, впоследствии заигранный подражателями, вначале очень импонировал интеллигентной публике. На нее же была рассчитана и другая иллюзия.
На авансцену выходил негр, один из помощников иллюзиониста. На глазах у зрителей Лафайет гримировал его лицо, шею и руки, превращая черного человека в белого. Надевал на него синий сюртук, усыпанный звездами, серый цилиндр с красно-белой лентой и в заключение приклеивал к его подбородку клинообразную седоватую бородку. Негр, превратившийся таким образом в дядю Сэма, подходил к рампе, снимал цилиндр и бородку и оказывался... самим Лафайетом.
Зрители оценивали в этом номере не только эффектность превращения. То была пора необыкновенной популярности романа Бичер-Стоу "Хижина дяди Тома". Европейская публика симпатизировала притесняемым американским неграм. И когда неожиданно получалось, что аллегорическая фигура американского дядюшки Сэма олицетворяет не только белое, но и черное население Соединенных Штатов и что превращение негра в белого происходит с такой сказочной легкостью, - зрители горячо приветствовали иллюзиониста не только как автора и исполнителя остроумного трюка, но и как единомышленника. Нам неизвестно, сознательно ли вкладывал Лафайет такое содержание в свой номер, но современники воспринимали иллюзию именно таким образом.
Драматизированный финальный эпизод программы Лафайета должен был, по замыслу артиста, воздействовать на всех зрителей. Сцена называлась "Невеста льва". Декорации изображали султанский дворец. На троне, возле клетки с живым львом, восседал сам султан. По его приказу янычары выводили с одной стороны связанного Лафайета, с другой - заплаканную женщину. Выяснялось, что иллюзионист Лафайет влюбился в жену султана. Беспощадный восточный тиран застал их вместе и теперь намеревается жестоко отомстить. Чтобы отвлечь султана, Лафайет освобождался от пут и показывал несколько иллюзионных трюков. Но неумолимый султан делал повелительный жест - и несчастную женщину на глазах у Лафайета вталкивали в клетку со львом. Хищник, почуяв добычу, поднимался, принюхивался, готовился к прыжку и бросался на свою жертву. Но вдруг он останавливался, сбрасывал с себя шкуру... и оказывался Лафайетом!
3 мая 1911 года во время исполнения этого номера на сцене театра "Эмпайр" в Эдинбурге из-за короткого замыкания в проводах возник пожар. Десять членов труппы Лафайета сгорели заживо. Погиб и сам иллюзионист. Но при опознании обугленных тел обнаружили... двух Лафайетов. Одинакового роста, с одинаковыми кольцами на руках, они были похожи друг на друга как две капли воды. Оказалось, что один из ассистентов иллюзиониста, Ричард, был двойником Лафайета. Это и позволяло артисту осуществлять свои удивительные превращения.
Неожиданным сценическим эффектом прославился в те же годы "японский" иллюзионист Тен-Иши. Он выходил на сцену с японским чайником, вливал в чайник стакан воды, закрывал, и вдруг из шишечки на крышке начинал бить фонтан. Тен-Иши дотрагивался до струи "волшебной" палочкой, и вода тотчас переставала бить из чайника. Но зато из палочки вырывался новый фонтан. Иллюзионист развертывал веер и прикрывал им струю. Тогда вода начинала бить из веера, и не одним, а сразу тремя фонтанами. Тен-Иши выхватывал из ножен длинный японский меч, ударял по вееру - и он переставал источать воду. Но теперь струя била из лезвия меча... На сцену выходила ассистентка-японка, дотрагивалась до меча "волшебной" палочкой иллюзиониста - и фонтаны начинали бить из пальцев и из волос Тен-Иши, из чайника... Выходила целая группа ассистентов - и на сцене возникали разом два десятка больших и малых фонтанов. Они били из голов ассистентов, из наконечников их копий, из корзин с цветами... Подсвеченные разноцветными прожекторами, все эти фонтаны представляли собой феерическое зрелище.
Наряду с неожиданностями и декоративными эффектами средством привлечения публики были в то время "сильные ощущения". В литературе это направление началось с рассказов Эдгара По. В театральном искусстве его культивировал парижский театр ужасов "Гран Гиньоль", основанный в 1899 году и просуществовавший до 1962 года. Театр ставил такие пьесы, как "Медленная смерть", "Последняя пытка" и тому подобные. На сцене показывали харакири. Обнаженную женщину "разрубали" на части, так что "кровью" была забрызгана вся сцена.
С незапамятных времен иллюзионисты демонстрировали отсечение головы и факирские трюки. Но в конце прошлого века смакование подобных жестокостей превратилось в серию нездоровых сенсаций.

Афиша Шарля де Вера

В иллюзионном искусстве эту линию "ужасов" начал американец польского происхождения Гораций Гольдин (1873-1939) и подхватил Шарль де Вер (Герберт Вильям де Вер), открывший в Брюсселе иллюзионный театр.
Уже на площади перед входом в театр, где было объявлено представление Гольдина, стоял автомобиль "скорой помощи". В проходах зрительного зала дежурили несколько сестер милосердия в белых халатах, с походными аптечками. Публику предупреждали, что при несчастном случае или обмороке какой-нибудь слабонервной зрительницы медсестры готовы немедленно прийти на помощь. На сцене, перед занавесом, находились еще две сестры с табличками-вывесками: "При несчастном случае с пилой". Зрители были заинтригованы, атмосфера взволнованного ожидания чего-то страшного и опасного устанавливалась еще до начала представления.

Гораций Гольдин "распиливает ассистентку"

На ярко освещенную сцену выходила красивая, элегантно одетая молодая девушка. Приблизившись к ней, Гольдин делал несколько гипнотических пассов, и девушка притворялась, будто засыпает. Подъемным краном ее поднимали в воздух и бережно клали на стол. Ассистенты вывозили на тележке большую циркулярную пилу и сперва распиливали полено, чтобы зрители могли убедиться, насколько пила остра. Затем пилу подвозили вплотную к столу и включали мотор. Пила с такой же быстротой "перерезала" девушку пополам вместе с крышкой стола, и мотор выключали. Стол и тело девушки вместе с оставшимся в нем диском пилы поворачивали несколько раз, чтобы зрителям было все хорошо видно. Только после этого пилу вытаскивали из "раны", которую прикрывал свесившийся - край блузки, и откатывали. Подъемный крап снимал со стола обе половины девушки, складывал их, иллюзионист снова делал пассы, и неожиданно "сросшаяся" девушка вставала, раскланиваясь как ни в чем не бывало. В начале своей карьеры Гольдин "распиливал" ассистентку поперечной пилой, но затем заменил ее более эффектной - дисковой.
В другом номере на сцену выходил ассистент, одетый египтянином. Гольдин приставлял к его спине инструмент в форме артиллерийского снаряда, сильно нажимал на него - и этот снаряд проходил сквозь тело "египтянина": острие выходило наружу из груди, а основание торчало из спины. Гольдин вынимал снаряд и в образовавшееся "отверстие" просовывал руку; зрители видели, как иллюзионист шевелил пальцами. В заключение "египтянину" давали выпить стакан воды. Она тотчас же вытекала из "отверстия".
В качестве предлога для демонстрации ужасов Гольдин использовал и современные ему политические события. Он показывал "Бегство капитана Дрейфуса с Чертова острова". Во время зверского подавления английскими войсками восстания сипаев в Индии демонстрировал "восточную казнь". На сцену выкатывали пушку, направляя ее дуло в зрительный зал. К дулу привязывали индийца в чалме. Раздавался оглушительный выстрел. Индиец исчезал, а его платье падало на пол.
Гольдин был изобретателем всех своих трюков. Многие из них очень эффектны. Девушка проходила сквозь стекло. Она садилась к роялю и, вместе с ним поднимаясь в воздух, исчезала. Из клетки вынимали живую канарейку и завертывали ее в бумагу. Положив этот сверток на ствол пистолета, Гольдин прицеливался в электрический ночник, стоявший на столе. Гремел выстрел. И в то же мгновение сверток исчезал, а лампочка на столе гасла. Вывинтив лампочку, иллюзионист показывал, что канарейка оказалась внутри ее. Он разбивал лампочку и выпускал птичку.
Отличный манипулятор, Гольдин показывал маленькие фокусы перед занавесом, пока ассистенты подготавливали номера, связанные с крупной аппаратурой. Таким образом, его программа шла непрерывно, без пауз. Гольдина называли "иллюзионист-вихрь". Его афиша гласила: "Сорок трюков за сорок минут!"
Заключительный номер Гольдина производил на современников огромное впечатление. На сцену спускали киноэкран, на котором демонстрировали специально снятый фильм. Рядом с экраном на сцене находился живой Гольдин. Он подходил к девушке, проецируемой на экране, и по-настоящему прикуривал от ее иллюзорной сигареты. Иллюзионист протягивал ей реальный носовой платок. Девушка брала его и проходила по всему экрану, чтобы положить на стол, снятый в фильме. После этого девушка на экране поднимала стул и протягивала его Гольдину. Тот брал из ее рук стул, тут же становившийся объемным, и садился на него. Номер заканчивался тем, что сам Гольдин переходил со сцены на экран, а девушка - с экрана на сцену и оба раскланивались в новом качестве... Такой номер можно было показывать только на хорошо оборудованной сцене.
Стиль обстановочных представлений с неожиданностями различного рода, в быстром "американском" темпе продолжали развивать американцы Говард Тёрстон (1869-1936), показывавший "магическое ревю с участием пятидесяти ассистентов", Жан Югар (Джон Джеральд Родни-Бойс, 1872-1959), первым подставивший на сцене свою грудь под выстрелы современных винтовок, и другие.

Карлтон

Не менее действенным средством привлечения публики и завоевания ее симпатий было исполнение иллюзионных трюков в плане комической эксцентрики. Чрезвычайную популярность приобрел в начале нашего века английский иллюзионист-эксцентрик Карлтон (Артур Филипс, 1881-1942). Необыкновенно худой и длинный, с гладким черепом, в тесно облегающем тело пиджаке и на высоких каблуках, он называл себя в афишах "человеком-шпилькой". Карлтон объехал все страны Западной Европы, Америку, Южную Африку, Азию и Австралию. И везде его представления шли под непрерывный хохот зрителей. Главным в его выступлениях были не иллюзионные трюки, а комическая игра.
Эксцентрический образ артиста так же естественно мотивирует иллюзионные трюки, как и мистический образ: у нелепого человека все получается шиворот-навыворот, и никого не удивляет, что в руках эксцентрика и вещи ведут себя вопреки привычным законам природы. Вслед за Карлтоном потянулась целая вереница "иллюзионистов-неудачников" и других эксцентриков, которых мы можем видеть еще и сегодня.
А. М. Горький изобразил одного из таких иллюзионистов-эксцентриков и впечатление, производимое им на зрителей, в рассказе "О тараканах". Главный персонаж этого рассказа, молодой человек Платон Еремин, изнывает от тупости однообразной обывательской жизни провинциального города.
"То, чего он хотел, убедительно подсказал ему англичанин Лесли Мортон, эксцентрик; этот необыкновенный человек был решающим впечатлением юности Платона Еремина, он в несколько минут распахнул перед ним дверь в мир необычного и чудесного. Он обладал изумительно разработанным умением делать все не так, как делают обыкновенные люди... Он создал для себя забавнейший и даже несколько жуткий мир, в котором все вещи открывали ему какие-то свои смешные стороны, мир, в котором самого Мортона ничего не удивляло, но все изумляло людей своей неожиданностью и капризным отсутствием здравого смысла.
Когда Мортон закурил сигару, голубой дым ее курчаво и обильно пошел из его лысины... мяч, брошенный им на арену цирка, превратился в куб, трость, положенная на стол, ожила, извилась змеею и сползла на песок; Мортон, поймав ее, проглотил. Сняв с головы цилиндр, он дымно выстрелил из него женской кофтой и ловко притворился, что это испугало его; брови Мортона перевернулись и встали на лбу двумя знаками вопроса...
Все это... Платон воспринимал как нечто исполненное серьезного значения, завидной свободы и власти над вещами. Лесли Мортон делал то, что хотел, так, как хотел, и никто иной не мог делать того, что он умел. Он жил по каким-то своим законам и дерзко показывал свое презрение ко всему, что Платону казалось непоколебимо установленным, законно и навсегда мертвым"1.

Новый характер приобрели и карточные фокусы. Разумеется, суть их оставалась той же. По-прежнему иллюзионист находил в колоде одну или несколько карт, задуманных зрителями, или эти карты сами выскакивали из колоды. Но манипуляционные приемы, которыми это достигалось, значительно усовершенствовались. Появились новые вольты (способы незаметно менять местами две половины колоды), возникли новые приемы форсирования (приемы, заставляющие зрителей выбрать ту карту, которая нужна иллюзионисту), были изобретены новые подтасовки (способы так тасовать колоду, чтобы раcположение карт в ней не изменялось). Стали по-новому пальмировать карты (прятать их в руке) и по-другому подменять колоды. Родились новые трюки: карточный "мост", "бумеранг" (карта, брошенная со сцены в зрительный зал, возвращается по воздуху обратно на сцену), новая техника "самостоятельного" появления требуемой карты и многое ииое. Изменились и словесные мотивировки трюков, придававшие им теперь современное содержание.
Новые приемы манипуляции картами ввел в обращение Шарлье (предположительно - 1810-1890). Соглашаясь с оценкой английского историка иллюзионного искусства, Гофмана (Анджело Льюис, 1839-1919), специалисты единодушно считают Шарлъе величайшим мастером карточных фокусов своего времени. Этот таинственный старик неожиданно появился в Лондоне около 1874 года и так же неожиданно исчез несколько лет спустя. Неизвестно, откуда он прибыл и куда исчез. Неизвестны ни его национальность, ни биография, ни даже настоящее имя. Неизвестно, чем зарабатывал на жизнь этот скрытный человек, не занимавшийся и не интересовавшийся ничем, кроме карт. Он никогда не выступал публично, если не считать нескольких благотворительных вечеров. Но в его убогой лондонской квартирке побывали крупнейшие иллюзионисты-современники. Шарлье научил их новым блестящим приемам манипулирования картами, применяющимся и до сих пор. Он выработал таблицу расположения карт в особо подготовленных колодах. Даже после их перетасовки таблица позволяет угадать место любой карты и исполнять такие трюки, что, глядя на них, кажется возможным ясновидение.
Американский врач Джемс Уильям Эллиот (1874-1920) в течение многих лет изучал карточные фокусы и тренировался. Видный патологоанатом, руководитель большой клиники, Эллиот бросил занятия медициной и десять лет выступал в крупнейших эстрадных театрах мира, после чего снова вернулся в свою клинику.
Эллиот выходил на сцену в вечернем костюме, в цилиндре, с тростью в руке. Ставил трость посреди сцены и "гипнотизировал" ее. Трость стояла вертикально на полу. Иллюзионист надевал на нее цилиндр и накрывал его платком. Вынимал из кармана стакан, до краев наполненный водой, выпивал воду и ставил пустой стакан на платок. Вдруг в стакане появлялась колода карт, иллюзионист вынимал ее и показывал изобретенные им многочисленные карточные фокусы. Эллиот пользовался только обычными, не препарированными заранее картами, и все его фокусы были основаны на мастерском манипулировании. Он демонстрировал, например, появление в руках и исчезновение нескольких карт и при этом каждое мгновение показывал зрителям руки с обеих сторон. По окончании программы колода карт исчезала. Затем растворялся в воздухе стакан, улетучивался платок. Эллиот надевал цилиндр, "разгипнотизировал" трость и покидал сцену.
Выдающейся техникой исполнения карточных фокусов отличался "Человек в маске" (чилиец Хосе Антенор Гаго-и-Завала, 1851-1913). Для большей таинственности он вообще не называл своего имени и выступал в черной маске. "Кто я? Откуда я прибыл? Куда отправляюсь?" - писал он на афише, не давая ответа на эти вопросы. На той же афише красовался его девиз: "Не верю в то, чего не вижу, и, чем больше всматриваюсь, тем меньше вижу". "Человек в маске" начал выступать в 1879 году в Испании, но большую часть жизни прожил во Франции, в Париже, где он в 1905 году выступал в Театре Робер-Удена, на Лазурном берегу, в Монте-Карло: здесь для манипулятора картами было достаточно широкое поле деятельности.
По отзывам современников, "Человек в маске" был манипулятором высшего класса. Подобно Боско, он выступал с засученными рукавами, почти без всяких приспособлений. Он умел бросать карту "бумерангом" до последнего ряда в зрительном зале, а когда она возвращалась обратно на сцену, иллюзионист ловил ее не рукой, а колодой карт, причем "бумеранг" оказывался между теми картами, которые заранее называли зрители. Когда было возможно, артист подпускал к себе зрителей совсем вплотную и, ловко манипулируя, "находил" заданные карты в их карманах, волосах, за лацканами пиджаков и вырезами жилетов.
"Человек в маске" манипулировал и другими мелкими предметами. Из-под сюртука зрителя он вынимал до дюжины монет. Потом сжимал эти монеты в руке, и они исчезали. "Ловил из воздуха" настоящие франки и доллары - не только монеты, но и банкноты. Одним из первых он стал показывать трюки с сигарами и сигаретами, появлявшимися неизвестно откуда и вновь исчезавшими. Сопровождал манипуляционные трюки стихами собственного сочинения.
Но главной специальностью "Человека в маске" были все-таки карточные фокусы. Он мог заполнить ими двухчасовую программу, и зрители не ощущали однообразия, им не было скучно. Можно себе представить, с какой подозрительностью следили за ним профессиональные картежники, завсегдатаи Монте-Карло, отлично владевшие вольтами и другими шулерскими приемами. Какой же блистательной была его манипуляционная техника, если даже эти зрители восхищались его "волшебными руками"! Правда, большинство карточных фокусов, которые показывал "Человек в маске", изобрел не он. Но манера его исполнения была настолько индивидуальна, что даже известные фокусы казались новыми.
В карточных фокусах, так же как и в остальных областях иллюзионного искусства, утвердился новый стиль. Прежде иллюзионисты демонстрировали каждый трюк самостоятельно. И каждому давались объяснения - шуточные, мнимомистические или мнимонаучные. Между трюками обязательно делались паузы: иллюзионист откладывал в сторону один предмет и брался за другой; часто приглашали на сцену зрителей, подтверждавших, что "все делается без обмана".
Когда эстрадные театры превратились в коммерческие предприятия современного типа, каждый антрепренер стремился дать в течение вечера разнообразную программу, чтобы угодить на все вкусы и предельно увеличить сбор. Вследствие этого выступления иллюзионистов, прежде занимавшие весь вечер, теперь сократились до одного отделения, а то и до десяти-пятнадцати минут.
В этих условиях пришлось до предела ускорить темп представления. Теперь зрителей вызывали на сцену лишь в исключительных случаях. Иллюзионисты начали отказываться от сложной аппаратуры, установка и уборка которой занимала много времени. Предпочтение отдавалось манипуляциям. Разговаривать было некогда. Жест заменил слово, и иллюзионисты стали давать немые представления под музыку. Паузы между трюками исчезли: вместо того чтобы каждый раз брать со стола или стенда новый предмет, иллюзионист старался теперь показать возможно больше трюков с одним и тем же предметом; когда надобность в нем отпадала, предмет незаметно исчезал и так же незаметно появлялся следующий. Так один трюк плавно переходил в другой, каждый был логическим продолжением предыдущего. Вся программа в целом скреплялась серией трюков с каким-нибудь одним предметом, к которому исполнитель то и дело возвращался.
Жесткие условия труда и беспощадная конкурентная борьба среди современных иллюзионистов вынуждает исполнителей добиваться высокой профессиональной техники. Только отлично владея техникой своего дела, можно кое-как удержаться на поверхности. Но ожесточенная конкуренция между артистами не мешает им объединяться для совместной защиты общих интересов и взаимной помощи. И в большинстве стран возникли объединения артистов иллюзионного жанра. Так как во многих западноевропейских странах иллюзионисты по традиции продолжают именоваться магами, их объединения чаще всего называются "магическими кругами", например: английский "Мэджик сёркл", существующий с 1905 года. Бельгийское объединение называется "Серкль бельж д'иллюзионизм", бразильский - "Сиркуло бразилиеро" и так далее. Исключение составляют французское объединение АФАП (Французская ассоциация артистов-престидижитаторов), швейцарское, именуемое "Кольцом" ("Магишес ринг"), голландское "Недерландсе магише уние" и некоторые другие. Представляя собой общенациональные объединения, "магические круги" опираются на местные кружки тех городов страны, где живут иллюзионисты. Очень много различных объединений и клубов иллюзионистов в США. В Американскую гильдию магов, основанную в 1944 году, принимаются только профессионалы, и притом избранные. Во всех остальных объединениях состоят главным образом многие сотни любителей. Можно назвать САМ (Общество американских магов), МУМ (Ассоциация торговцев аппаратурой), Клуб Гудини, Международную гильдию престидижитаторов и многие другие.
Национальные объединения иллюзионистов входят в Международную федерацию магических обществ (ФИСМ), центр ее находится в Голландии. Президент федерации избирается на международных конгрессах, уже много лет подряд это Хенк Фермейден, иллюзионист и предприниматель, издатель журнала "Трикс" и автор ряда книг. Местонахождение международной организации - дань тому ведущему положению, которое занимает Голландия в иллюзионном искусстве. В этой маленькой стране более шести тысяч семей развлекается на досуге фокусами. На таких любителей работает развитая национальная промышленность иллюзионной аппаратуры и реквизита. И не удивительно, что в подобной среде выросло много первоклассных профессионалов.
В пятидесятых годах в США создана еще одна международная организация иллюзионистов - Международное братство магов (ИБМ), объединяющее ныне около двенадцати тысяч человек. Американское "братство" отнюдь не по-братски конкурирует с голландской федерацией, основывая свои отделения в странах Европы и не брезгуя ничем, чтобы расколоть федерацию. В 1955 году возникло еще Международное братство вентрологов. Есть и международное объединение факиров.
Несмотря на мистическое название, "магические круги" ведут вполне прозаическую деятельность. Они осуществляют обмен творческим опытом, издавая специальные журналы, где описываются и объясняются новые трюки. Большое значение имеют национальные и международные конгрессы иллюзионистов, организуемые "кругами" ежегодно, начиная с 1925 года. На конгрессах проводятся творческие соревнования, здесь выступают лучшие артисты различных стран. Победителям присуждаются премии. К конгрессам приурочиваются выставки новой иллюзионной аппаратуры, доклады на исторические и теоретические темы, семинары по изучению новых технических приемов. "Круги" публикуют в своих журналах материалы.по истории иллюзионного искусства, биографии артистов, рецензии. Они издают книги и справочники, ведут организованную борьбу против разглашения профессиональных секретов.
Например, объединение французских иллюзионистов преследует нарушителей профессиональной этики через суд, а если это не удается, члены объединения устраивают обструкции во время выступлений провинившихся.
Возникнув для товарищеской взаимопомощи, обмена творческим опытом, объединения иллюзионистов с течением времени изменили свое лицо. Стихия стандартизации и ремесленничества захлестнула и их. Иллюзионисты стремятся использовать объединения, чтобы выведывать и перенимать друг у друга новые трюки. Поэтому артисты, старающиеся сохранить свою индивидуальность, не принимают активного участия в работе объединений. Конкуренция вносит дух разложения и сюда.
Перемены в социальном строе государств вызывают изменения и в организационной структуре артистических объединений. Примером может служить Португалия, где есть такие мастера, как Агинальдо, повторяющий трюки своего отца, "величайшего манипулятора всех времен". Несмотря на существование большого и сильного "магического круга", в Португалии после свержения фашистского режима стали возникать эстрадные бригады, избавляющиеся от эксплуатации антрепренеров и работающие на кооперативных началах. Естественно, в них входят и фокусники.
С тех пор как иллюзионные выступления сделались немыми и языковые границы перестали быть помехой для гастролей, антрепренеры без всяких затруднений заключают контракты с иллюзионистами всех стран капиталистического мира. Современное иллюзионное искусство окончательно утеряло национальную форму, стало космополитическим. Даже нынешние восточные иллюзионисты исполняют трюки, заимствованные из каталогов европейских и американских фирм. Костюмы и реквизит - вот все, чем они связаны со своими самобытными национальными культурами.

Пратур Чандра Соркар
В качестве примера можно назвать индийского иллюзиониста Пратула Чандра Соркара, выступавшего в Советском Союзе в 1962 году. Почти вся его программа состоит из трюков, изобретенных западными иллюзионистами. По собственному признанию Соркара, он стал профессионалом после окончания университета в 1933 году. Между тем его номер с голубями демонстрировал еще во времена своей молодости знаменитый голландский иллюзионист Окито (Теодор Бамберг, 1875-1963). Исчезновение автомобиля - номер Говарда Тёрстона, наделавшего в свое время много шуму. "Распиливание" ассистентки Гораций Гольдин исполнял задолго до того, как Соркар появился на свет. Тот же Гольдин ловил удочкой рыб из воздуха и показывал номер с тенями, в свою очередь заимствовав его у Мельеса. "Китайский домик" демонстрировался в Европе еще в конце прошлого века - правда, тогда он назывался "кукольным домиком". "Волшебный сад" - не что иное, как вариант "неисчерпаемого Цилиндра". Появление птиц, трюки с картами, чтение с завязанными глазами, стакан молока в газете, перекрашивание цветов - все это давнишний репертуар западных иллюзионистов...
Теперь, после смерти П.-Ч. Соркара, с той же программой гастролирует его сын Продип.
Что же представляет собой иллюзионное искусство капиталистического мира в наши дни? Не будем говорить о тех, кто использует свои выступления для рекламирования товаров и даже выступает в витринах магазинов. Коснемся лишь некоторых номеров, характеризующих основные тенденции современного иллюзионного искусства. Как и во все времена, оно прямо или косвенно отражает жизнь, вкусы и интересы своих зрителей.
"Нейе Рейнцейтунг" (ФРГ) рассказывает о выступлении в Кёльне иллюзиониста Эстона, который вынимал карты из карманов зрителей, горящие свечи - из фрачных брюк, заставлял разговаривать бумажные цветы.
Вдруг посреди Представления известный кёльнский редактор, сидевший в зрительном зале, оказался закованным в наручники. "Но это модное теперь у нас украшение редакторов он носил всего несколько минут, - пашет газета. - Поразительный арест был трюком иллюзиониста Эстона, который тотчас пригласил знаменитого редактора на сцену и освободил его".
Пит Фортон выезжает на сцену в легковом автомобиле, открывает капот и показывает фокусы с отдельными частями машины. Бельгийский иллюзионист Клингзор (Клод Избек) называет себя "человек-радар". Он с завязанными глазами управляет автомобилем. А американец Ли Аллен Эстес выезжает на сцену в полицейской машине, одетый в полицейскую форму, и исполняет серию трюков, связанных с темой безопасности уличного движения. Современность заявляет о себе во многих номерах. Например, Карено (ФРГ) демонстрирует вращающийся и летающий по сцене шар в виде советского искусственного спутника.

Брама манипулирует драгоценностями
В подавляющем большинстве иллюзионисты капиталистических стран приспосабливаются к вкусам буржуазного зрителя. Француз Пьер Брама изобрел совершенно новый эффект - "драгоценности из ничего". Сверкающие цепочки, жемчужные и бриллиантовые ожерелья неожиданно появляются из его тросточки, из-под платков и вновь исчезают. Золотые монеты выкатываются между пальцами иллюзиониста, и все это, уложенное в шкатулку, исчезает, а потом вновь появляется неизвестно откуда.
Чуть ли не в каждом выступлении современных иллюзионистов в той или иной форме фигурируют деньги. Каталоги всех фирм США, Англии, Голландии, ФРГ и других стран пестрят рекламами подобных трюков: "Делайте деньги!", "Деньги всюду!", "Один доллар превращается в тысячу!", "Деньги проходят сквозь все преграды!", "Простой способ добывания денег!"
Доктор Балдриан и Майер (Австрия) исполняют своеобразный манипуляционный номер политической сатиры, сопровождаемый остроумным диалогом. Они изображают двух шейхов, наживших на своих залежах нефти такие сказочные богатства, что не знают, куда еще девать деньги. И они перебрасываются многодолларовыми купюрами, рвут их, выкидывают, а купюр становится все больше.
Некоторые способы добывания денег, в первую очередь кражи и ограбления, усиленно рекламируются иллюзионистами. В унисон с газетами и журналами, которые пестрят жирными заголовками о кражах, убийствах и налетах, вместе с "черными сериями" детективных романов, гангстерскими фильмами, комиксами и телепередачами пропагандой бандитизма, давно начавшейся в США и постепенно прививающейся в других странах, занялись и иллюзионисты. Фу Манчжу, сын знаменитого Окито, показывал в Далласе (США) премьеру сюжетного иллюзионного обозрения "Убийца в театре". Не приходится удивляться тому, что премьера была восторженно принята зрителями-миллионерами в городе, опозорившем себя на весь мир убийством президента Кеннеди. За "2 Сильвестр, карманными ворами" следуют "король карманников Доди Вильтон", другой такой же "король" Борра (Австрия), "карманники" Марринго, Дэн Келли и множество других.
В специальных журналах широко рекламируется книга Эдди Джозефа "Как стать карманным вором на сцене": "Англо-американская техника - как отобрать у зрителя карманные часы, бумажник, платок, подтяжки, подвязки и т.п., чтобы он этого не заметил..."
Ложная романтика ограблений и сыска проникла даже в область карточных фокусов.
"Ограбили банк, - заявляет зрителям иллюзионист. - Четыре грабителя бесследно исчезли. Эта колода карт изображает всех жителей маленького городка, среди которых скрываются грабители".
Зрителям предлагается перетасовать колоду, а затем четверо из них вынимают оттуда по карте. Эти четыре карты, изображающие преступников, иллюзионист вкладывает обратно в колоду и опять тасует ее. В роли следователя он отделяет небольшие пачки карт, меняет их местами, отбрасывает некоторые, имитируя таким образом "облавы" и "обыски", делит "население" на несколько категорий и так далее - до тех пор, пока у него на руках не остаются четыре "преступника".
Репертуар иллюзионистов капиталистических стран изобилует факирскими номерами.
Ассельборн (Люксембург) вполне серьезно, с ужасающим натурализмом протыкает свою руку огромным ножом. "Нож, воткнутый в руку, двигался взад и вперед, - пишет рецензент. - Видно было, как течет кровь. Из зала раздавались крики ужаса".
В длинном сюртуке священника выходит на сцену аббат Рамюншо (Франция). Он облачается в белый халат. Ассистент готовит на столе хирургические инструменты. С суховатым юмором аббат спрашивает зрителей, не хочет ли кто-нибудь из них подвергнуться операции. Разумеется, охотников не находится. Тогда аббат-иллюзионист надевает на левую руку перчатку и прошивает ее насквозь вместе с собственной кистью. Зрители ясно видят, как нитка проходит туда и обратно...
Иван Ива, "гипнотизер", протыкает себе горло кинжалом, а Самсон отрубает головы ассистенткам.
"Орган" - журнал антрепренеров - рекламирует номера и программы, наверняка делающие сборы. В N 6 за 1976 год можно прочесть: "Бен-Гу-Бей, монгол из потустороннего мира, представляет целых 25 минут зрелище, захватывающее дух. На глазах зрителей в его тело вкалывают стрелы, протыкают саблями живот, шею, сердце и т.д. (как будто после прокалывания сердца может быть еще "и т.д.". - Авт.) По желанию публики он может быть распят - настоящие гвозди вбиваются в руки и ноги! Рекламные поездки по городу с языком, проколотым шпагой или пригвожденным к доске! Убедитесь сами и ангажируйте этот коммерческий аттракцион!" Реклама сопровождается отвратительными фотографиями факирских трюков знаменитости.
К такого же рода зрелищам примыкает и номер Роберта Ситта (Италия), выступающего в китайском костюме. Перед иллюзионистом высится целая гора ваты, и он съедает ее всю без остатка, в перерывах между глотками выпуская изо рта дым. Когда вся вата съедена, ассистенты в невероятном темпе вытягивают изо рта иллюзиониста нитку бесконечной длины...
А вот факирский номер, действительно связанный с опасностью для жизни. На сцену выезжает автофургон-холодильник. Зрителям дают осмотреть его и убедиться, что холодильник настоящий. Тогда выходит английский иллюзионист Тимоти Дилл-Рассел. Он ложится в саркофаг из льда толщиной в десять сантиметров. Его закрывают льдиной такой же толщины, обвязывают обручами из полосового железа и веревками, а затем вдвигают в холодильник, двери которого закрываются. Через одиннадцать минут иллюзионист, освободившийся из саркофага, стучится изнутри в двери холодильника.
Многие исполнители таких трюков изо дня в день рискуют жизнью. Как сообщает "Эль нотисиеро универсаль" (Барселона), факир Эйнипур во время представления в Тегеране неожиданно почувствовал острую боль в животе и был срочно отвезен в больницу. "Когда вскрыли его желудок, там нашли ложку, ключ, куски стекла - всего восемьдесят шесть предметов. Он объяснил, что с 19 лет выступает как факир и иногда вынужден проглатывать предметы, чтобы они исчезали".
Выступление американского иллюзиониста-комика Виктора Траска нарочито бессмысленно. Траск выходит на сцену с чемоданом и заявляет, что ключ заперт внутри. Зато у иллюзиониста есть с собой переносная дыра, с помощью которой он может проникнуть куда угодно. Он наклеивает на чемодан нечто круглое, войлокообразное, трясет чемодан - и ключ вываливается наружу. Открыв чемодан, Траск вынимает целый набор "дыр" и показывает, для чего предназначена каждая из них. Самая маленькая - для проделывания отверстий в стекле. Он бросает несколько "дыр" в стакан с молоком - и из стакана сквозь дно и стенки бьют фонтанчики. После многочисленных "экспериментов" такого рода иллюзионист снова складывает все в чемодан и идет к выходу. Но дно чемодана вываливается, и содержимое его рассыпается по полу. Оказывается, самую большую "дыру" Траск уложил на дно.
Иллюзионист из Южной Родезии Стэн Четфильд выходит на сцену в образе сумасшедшего. На его афише так и написано: "Сумасшедший профессор Суэйнпол".
Фред Келли (Голландия) показывает пустую птичью клетку и накрывает ее двумя газетами. От пистолетного выстрела газеты сваливаются, и в клетке оказывается попугай, сидящий на жердочке.
Выпущенный из клетки, попугай взбирается по вертикальной веревке и откусывает над собой ее верхний конец, но веревка остается в вертикальном положении (вариант "индийского каната"). Келли вынимает из кармана колоду и предлагает одному из зрителей вытянуть карту "на счастье". Затем подает попугаю игрушечный ватерклозет. Попугай тянет клювом за цепочку, и... из унитаза выскакивает "счастье" зрителя, та самая карта, которую он вытянул из колоды. Можно ли придумать более циничную шутку, чем поиски счастья в унитазе - откровенное глумление над человеческой мечтой?
Античеловечность многих иллюзионных номеров подчеркивают и современные автоматы-роботы. Если конструкторы XVIII века старались придать своим автоматам возможно больше сходства с живыми людьми как во внешности, так и по характеру движений, то современные создатели автоматов делают их нарочито уродливыми, машинообразными, с резкими, угловатыми движениями. Эти роботы лишь отдаленно напоминают человеческие тела и лица. Зато по контрасту со своей внешностью такие автоматы действуют, как разумные существа. Из них составляются целые оркестры, где каждый музыкант точно исполняет свою партию, записанную на пленку...
Нельзя умолчать об иллюзионистах, выступления которых находятся на грани порнографии. А их немало. Вот, например, Дик О'Шонесси по ходу своего выступления приглашает на сцену одну из зрительниц и закрывает ее длинным, до земли, покрывалом. Затем сдергивает покрывало - под ним никого нет. Но исчезновение женщины оказывается неполным: в руках иллюзиониста остается ее белье... О'Шонесси делает вид, будто он сам смущен... В 1963 году внимание западной печати было привлечено к скандалу в Клерксдорпе (Южно-Африканская Республика), где этот трюк был проделан с женщиной, только что избранной мэром города.
Годы спустя подобные номера могут показаться невинной шуткой. Реклама американского "Волшебного цирка" провозглашает "Тотальный стриптиз". Вот "гвоздь" этого представления. Возле огромной постели две девушки в сорочках. Из зала выходит молодой человек, одним движением срывает с обеих сорочки, под которыми нет, что называется, ни одной нитки. Обняв девушек, молодой человек ныряет с ними под одеяло. Одеяло тотчас сдергивают - под ним только живой кролик шевелит ушами. Аплодисменты...
В ином плане выступает молодой австрийский иллюзионист Петер Лодинеки. Он комик. За что бы ви взялся, все у него получается шиворот-навыворот. Но невозмутимо оптимистичного молодчика, которого изображает артист, не может озадачить ничто. Здороваясь со зрителями, он приподнимает цилиндр, но приноднимается только одна половина цилиндра, разрезанного по вертикала. Зрители смеются, а Лодински даже доволен: он охотно поклонится еще раз, сняв вторую половину цилиндра. Вместе со своей партнершей иллюзионист с большим блеском манипулирует картами. Карты "не слушаются" его; например, вместо ожидаемого зрителями туза в руке у артиста появляется тройка. Но, нимало не смущаясь, он превращает тройку в туза. С поразительной бесцеремонностью выходит Лодинеки из затруднительных положений, не останавливаясь ни перед чем, чтобы достигнуть своей цели. Для одного из номеров иллюзионисту нужно ожерелье партнерши. Но застежка не поддается, а через голову ожерелье не снимается. Тогда Лодинеки шутя, с улыбкой "снимает" с партнерши голову и с легкостью берет украшение.
Некоторые артисты широко используют в своем репертуаре "классические" иллюзионы. Чтобы "подновить" их, в представление вводятся диалоги, песенки, танцы и другие эстрадные номера. Такие представления в жанре мюзик-холльных ревю прикрывают специфическими постановочными эффектами свою пустоту и служат предлогом для переодевания (а чаще всего раздевания) исполнительниц, сопровождаемого сомнительными остротами.

Трюк Каланага "летающая дама"
Представитель этой разновидности типично буржуазного иллюзионного искусства - Каланаг (Гельмут Эвальд Шрейбер, 1893-1963).
Он с юношеских лет был иллюзионистом-любителем. В период гитлеровской диктатуры стал коммерческим директором кинофирм "Бавария" и "Тобис", где в рамках геббельсовской "тематической схемы" выпустил около двухсот фильмов. Четыре из них - с участием иллюзионистов: это "Владыка", "Трукса", "Новичок" и "Странствующий народ".
С благословения Геббельса расторопный Шрейбер занял по совместительству пост президента германского "круга" иллюзионистов и оставался на этом посту до конца войны, а после нее до самой смерти был почетным президентом "Магического круга ФРГ".
Когда гитлеровский режим пал, фирма "Тобис" была ликвидирована и Шрейберу пришлось стать иллюзионистом-профессионалом.
В 1947 году под псевдонимом "Каланаг" он выступил в поставленном им с большой пышностью иллюзионном ревю.
В представлении участвовало множество ассистентов, десять танцовщиц, оркестр усиленного состава и даже дрессированные звери. Пышно оформленные эпизоды ревю с музыкой, пением, танцами и краткими шуточными диалогами были построены на использовании крупной иллюзионной аппаратуры. Программа продолжалась три часа. За это время демонстрировались пятьдесят иллюзионных номеров.
Пресса капиталистических стран неизменно расхваливала ревю Каланага. Но, на наш взгляд, ни пышность постановки, ни отличная слаженность работы большого коллектива помощников, ни умелое манипулирование Каланага не искупают пошлость шуток, которыми этот толстячок-бодрячок сопровождал свои трюки, кабацкой манеры исполнения песенок, отличавшей его партнершу Глорию де Фос, и общего характера всего ревю, явно рассчитанного на вкусы буржуазной публики.
Основными трюками ревю Каланага были "летающая дама", "индийский канат", "исчезновение автомобиля" (принцип "черного кабинета") и "распиливание" Глории де Фос на три части.
Певица появлялась внутри большого красного воздушного шара, держа в руке горящий факел. Неожиданно шар исчезал - и артистка оказывалась стоящей на сцене.
Трехметровый живой питон растворялся в воздухе. Голуби пролетали сквозь стекло.
Глория де Фос держала карту. Каланаг стрелял в карту пулей, к которой была приделана лента, позволявшая следить за ее полетом, и лента проходила сквозь карту и сквозь артистку, как бы прошивая их. Глория де Фос выступала еще и в качестве укротительницы леопарда.

Трюк "оживление светящейся веревки"
Как мы видим, ревю Каланага не отличалось новизной трюков. О манере их исполнения мы говорили выше. К тому же Каланаг не избежал распространенной на Западе тяги к смакованию "замогильных" мотивов. Так, в одном из номеров на затемненной сцене, затянутой черным бархатом, появлялся гроб, обведенный по контуру светящейся краской. Крышка сама открывалась, и из гроба вставал фосфоресцирующий скелет. Светящиеся руки невидимых мертвецов тянулись к нему... "Дерущиеся скелеты", которых Гютле рекламировал двести лет назад, - невинный младенческий лепет по сравнению с кошмарными картинами, которые показывал Каланаг. По-видимому, в современной политической обстановке определенным слоям буржуазии приятно щекочет нервы смакование уродства и безумия, так же как и циничная игра с мыслью об атомной смерти.
Чем иным можно объяснить обилие бесчисленных танцующих, прыгающих и летающих скелетов, трюков, в которых лицо хорошенькой девушки превращается в череп, и тому подобные аттракционы, которыми полны новейшие каталоги всех иллюзионных фирм?
Однако было бы неверно утверждать, что все иллюзионное искусство Запада идет по пути разложения и нигилизма. Подавляющее большинство иллюзионистов показывает свои трюки, вовсе не задумываясь об их содержании, они просто демонстрируют отличную профессиональную технику.
На всемирном конгрессе иллюзионистов в Вене (1976) Моретти (ФРГ) влезал в картонную коробку, которую ассистенты протыкали шестнадцатью шпагами. Когда их вынимали, из коробки выходил невредимый Моретти, переодетый и загримированный клоуном; в левой руке он держал собаку, в правой - большой воздушный шар, а на голове у него сидел живой голубь.
Куда Букс (США) с завязанными глазами и укутанной зрителями головой под их контролем делал рисунки и писал фразы на различных языках, как если бы он все видел.
Жан Жигаль (Франция) нарисовал на мольберте свечку, снял ее с холста, и она продолжала гореть; он нарисовал сигарету, снял с рисунка и ее, раскурил; нарисовал бабочку, и, когда артист поднес к ней руку, бабочка вспорхнула и стала летать.
Швед Гарди превращал мыльные пузыри в стеклянные шары. Среди 1800 участников конгресса из 37 стран, в том числе из Чехословакии, Венгрии, Польши и других социалистических стран, немало выдающихся иллюзионистов.
Но произведение искусства не может ничего не выражать. И независимо от намерений иллюзионистов их трюки несут в себе определенное содержание. Порой оно отражает настроения той верхушки буржуазного общества, которая покупает самые дорогие билеты в мюзик-холлах. Когда же иллюзионист ориентируется на вкусы здоровой, прогрессивной части зрителей, в его репертуаре появляются номера иного характера, в которых манипуляционное мастерство и техническая изобретательность, не искаженные угодничеством перед модными вкусами, выражают неисчерпаемые творческие силы народа.
Современная манипуляция, по существу, переходит в жонглирование. Иногда трудно сказать, кто перед нами: жонглирующий манипулятор или манипулирующий жонглер. Кардини (США) манипулирует с таким техническим совершенством и такой пантомимической выразительностью, что ловкость рук уже перестает ощущаться, кажется, будто шарики, карты и сигареты сами возникают из ничего, катятся и летают по своей воле, чтобы затем возвратиться обратно в ничто.
За высокой оградой в центре Голливуда красуется "Замок магов" - своего рода клуб иллюзионистов. Членами его могут быть и профессионалы и любители - после просмотра и внесения вступительных 60 долларов. Замок подчинен "Академии магического мастерства", основанной в 1953 году Биллом Ларсеном, ее президентом и редактором журнала "Джениай" ("Демоны"). Здесь одна из лучших библиотек в этой отрасли, собрание фильмов и видеокассет, воспроизводящих все международные конгрессы иллюзионистов, фотоснимки, плакаты и дневники. Немало и своеобразных развлечений, таких, как подземелье, где посетителя стращают зрелищем небывалых ужасов, или "бар иллюзий", с полными бокалами, из которых невозможно выпить ни капли, и тому подобных. Но, конечно, есть и настоящий бар, и ресторан, и официанты настойчиво угощают посетителя, где бы он ни находился. Закусывая, можно переходить из комнаты в комнату, и в каждой выступает фокусник.
Клуб существует под флагом "братства", но, как и все в США, подчинен закону "делать деньги". Здесь продаются иллюзионные аппараты многих фирм, сборники фокусов, составленные с железной методичностью: "Все фокусы с платками", "Все трюки с монетами" - и так далее, сборники грубых, дешевых острот для сопровождения фокусов. "Продаются" и сами выступающие: среди зрителей много бизнесменов-антрепренеров. Они подбирают номера для своих цирков, мюзик-холлов и ночных кабачков.
Существовать на гонорары могут только артисты международного класса. Остальные получают мало. И выступающие в замке чаще всего днем служат где-нибудь или работают продавцами в многочисленных магазинах фирм, обслуживающих иллюзионистов. Там они весь день показывают фокусы за прилавком, рекламируя тот или иной аппарат. Теперь к такому виду рекламы стали прибегать и автомобильные, и другие фирмы. Вечером продавцы-фокусники демонстрируют в замке свое умение в расчете получить дополнительный заработок у какого-нибудь антрепренера.
Все они превосходно владеют техникой. Очень распространены трюки с веревками. Например, фокусник берет три веревки одинаковой длины, встряхивает - и они оказываются тремя звеньями веревочной цепи, вдетыми друг в друга. Встряхивает еще раз - и звенья вновь превращаются в обычные веревки. Или делает веревку упругой и балансирует ею, как палкой. Из цилиндра исполнитель вынимает несколько таких больших шаров, что и один из них не мог бы там поместиться. Многочисленны радиоэлектронные аппараты.
Наряду с иллюзиями ужасов и реальным стриптизом за последнее время в США вошли в моду комические фокусы, отвечающие вкусам широкой публики Штатов. Исполнители перебрасываются с публикой репликами, обычно двусмысленными, и зрители все время смеются. Как в давние времена, там снова приглашают их на сцену, чтобы осмотреть, ощупать, проверить реквизит. При этом с приглашенными обращаются без церемоний: ставят на четвереньки, втыкают в рот морковку... Публика гогочет, ей импонирует вид солидного человека, попавшего в глупое положение.
Разумеется, так работают неисчислимые ремесленники. На главных цирковых аренах и сценах прославленных мюзик-холлов мира выступают иллюзионисты, не только блестяще владеющие техникой, но и обладающие большим артистизмом, актерским обаянием.
У англичанина Джеффри Букингема шарик катится между пальцами и исчезает. Он держит между пальцами одной руки четыре монеты. Вдруг одна из них падает, но на ее месте появляется другая. Монокль в глазу иллюзиониста превращается в монету. Артист ловит из воздуха бесконечное количество монет, и уже после того, как он переходит к манипуляциям с шариками, монеты все еще продолжают появляться у него в руках, как бы мешая ему. Букингем умудряется манипулировать одновременно двенадцатью шариками, удерживая их в руках, а тринадцатый появляется у него изо рта. Наперстки, усыпанные бриллиантами и хорошо видные издали, "сами собой" переходят с одной руки на другую. И все это демонстрируется с исключительной легкостью и быстротой, с мнимым безразличием.
Молодой американец Дон Урбан выступает на коньках в чикагском айсревю "Персидский ледяной парад". Выполняя на льду сложнейшие упражнения, которые под силу только отличному фигуристу, Дон Урбан при этом показывает в быстрейшем темпе иллюзионные трюки с разноцветными голубями.
Швейцарец Марино мастерски сочетает фокусы с вентрологией; его "живая" кукла Рино, приводимая в движение одной рукой артиста, остроумно комментирует манипуляционные трюки, которые Марино исполяет другой, свободной рукой.
Голландский артист Рене Анак изображает художника-иллюзиониста. Его выступление - фейерверк первоклассных трюков с кистями, красками и неожиданно меняющимися изображениями.
Великолепно мастерство бывшего президента английского "крута", манипулятора Чаннинга Поллока, обладающего острой выразительностью (в 1963 году он ушел с эстрады и стал киноактером).

Рон Макмиллан

Аль Торстен

Американский иллюзионист Мильбурн Кристофер не только замечательный артист, но и известный коллекционер книг, афиш и различных материалов, связанных с историей фокусов и фокусников, и автор отличной книги "Панорама магии". Англичанин Рон Макмиллан исполняет рекордный трюк - появление в руках четырнадцати шариков. Аль Торстен умудряется показывать подобные же трюки, не снимая лайковых перчаток.
Марконик (Голландия) манипулирует платками. Из красного платка вытряхивает зеленый, из зеленого - желтый, из желтого - синий, и так далее До бесконечности. Потом он берет шар диаметром около тридцати сантиметров, сделанный из крупной сетки. Шар просвечивает насквозь. Но через отверстия пустого шара Марконик вытягивает разноцветные платки, не до конца, а так, что половина каждого платка висит снаружи, вторая же остается внутри.
Некоторые платки Марконик вытягивает совсем, чтобы зрители могли видеть внутренность шара. Затем иллюзионист с силой подбрасывает шар с торчащими из него платками на полтора-два метра вверх, и он остается парить в воздухе. Когда шар проплывает над головой Марконика, платки вдруг исчезают, а шар падает к нему в руки. Артист осторожно раскрывает его. Оказывается, ой состоит из двух половинок и действительно пуст внутри.
Жан Мерлен (Франция) блестяще работает с веревкой. Как он ни завязывает ее узлами, как ни режет на куски, как ни сжигает, она все-таки остается целой.
Иронический Мишель Корвелли одну ассистентку "сжигает", другую заставляет исчезнуть, а третью "превращает" в живого ягуара.
Иллюзионист-эксцентрик Спиридон Мусти (1885-1961, ФРГ) отлично манипулировал картами, сигаретами, спичками и другими мелкими предметами. Но манипуляции эти служили только предлогом для его актерской игры. Этот пожилой "иллюзионист-неудачник" был так искренне наивен и его актерское обаяние так велико, что все смешные нелепости его поведения приобретали внутреннюю логику и начинали казаться оправданными и убедительными.
Мусти все время боялся остаться на сцене дольше положенного и то и дело смотрел на часы. Каждый раз он вынимал из карманов новые, все более крупные часы. В конце концов приподнимал штанину, и зрители видели привязанный к ноге огромный будильник. И всякий раз, как Мусти вытаскивал из кармана часы, вместе с ними выскакивала спичка, зажигавшаяся сама собой. Он гасил ее пистолетом, стреляющим струйкой воды.
Иллюзионисту невероятно мешал его парадный костюм. Пола пиджака все время задиралась кверху. Мусти, ее одергивал, а она снова заворачивалась. Это повторяющееся напрасное одергивание сопровождалось превосходной мимической игрой, выражавшей целую гамму чувств. Сперва он смущался, пытаясь скрыть от зрителей непорядок в своем туалете. Потом постепенно свирепел и был готов оборвать ненавистную полу. Наконец, обессилев от борьбы со своим врагом, впадал в отчаяние и плакал.
Мусти был одновременно и смешон и трогателен. Его образ неловкого и простодушного человека, который не в состоянии оправиться с досадными мелочами жизни, поднимался до настоящего художественного обобщения.

Фред Капс
Выдающийся иллюзионист - голландский артист Фред Капс (Альфред Бронгерс). Начиная с 1950 года ему несколько раз присуждали первые премии на международных конгрессах иллюзионистов в Бельгии, Голландии, Испании, ФРГ и в других странах. Его гастроли по Европе и США сопровождаются огромным успехом у публики и восторженными отзывами печати.
Фред Капс показывает карточные фокусы собственного изобретения. Мелькают карточные водопады. Карты появляются, меняются, исчезают и оказываются в самых неожиданных местах. В то время как одиа рука манипулирует картами, в другой появляются сигареты, трости и другие предметы. Они явно мешают Капсу: его лицо выражает удивление, потом досаду, раздражение... Он отбрасывает навязчивые предметы, а они снова появляются в его руках, отвлекая от фокусов, которые он все продолжает показывать другой рукой. Одна из карт падает на пол, он поднимает ее ботинком. И снова следует фейерверк трюков. Иллюзионисту подают сигарету, в его руках она превращается в сигару. Из тонкой тросточки он вынимает большого игрушечного зайца, а сама трость исчезает в газете...
Иногда темп движений иллюзиониста вдруг замедляется, трюки перестают удаваться. Тогда Капс "берет" из воздуха обыкновенную солонку и посыпает солью первый попавшийся на глаза предмет. И тотчас этот предмет приобретает способность растягиваться, превращаться в другую вещь, исчезать - и все в том же молниеносном темпе. Так повторяется несколько раз; соль действует чудесно на все, что окружает Капса. Когда под рукой не оказывается никаких предметов, Капс, поискав глазами, посыпает стоящий на сцене микрофон. Микрофон начинает подсвистывать. Капс сердито открывает его - внутри оказывается птичка. Артист бережно вынимает ее и сажает на ладонь, но в этот момент птичка куда-то исчезает, как бы растворяясь в воздухе; когда, наконец, и солонка исчезает, то, к удивлению самого артиста, в другой его руке оказывается кучка соли. Он небрежно стряхивает ее, но тотчас же соль снова выступает на ладони, она бьет фонтаном. Все усилия избавиться от нее оказываются напрасными: поток соли не прекращается. Капс с беспокойством смотрит на часы, потом бросает тревожный взгляд за кулисы, откуда режиссер показывает ему знаками, что пора кончать. Наконец в музыке звучит заключительный аккорд. Капс с видимым удовлетворением делает подытоживающий жест, но из руки фонтаном сыплется соль. Музыка прекратилась, но соль все сыплется и сыплется. Что делать? Как сдержать поток соли? И тут иллюзионисту приходит блестящая мысль. Он кивает оркестру, и музыка снова начинает играть, а Капс пытается сделать вид, будто все так и должно быть. Но соль продолжает сыпаться. Беспокойство опять охватывает артиста. Снова взгляд на часы. Умоляющий взгляд за кулисы, растерянный - в зрительный зал. Но никто не может помочь. Капс в отчаянии, ему приходится держать руку все время вытянутой, а рука устала. Но соль все сыплется и сыплется из нее. Музыка опять приближается к финалу. У Капса снова появляется надежда: может быть, вместе с музыкой кончится и соль? Музыка смолкает, а соль все сыплется. Эта игра повторяется несколько раз. Иллюзионист стоит обессилевший, с крупными каплями пота на лбу. И много времени еще проходит, прежде чем поток соли из его руки наконец прекращается.
Выразительная мимика Фреда Капса, простая, скромная манера держаться, бесконечное разнообразие выражаемых им чувств - словом, подлинная артистичность - великолепно дополняют удивительную манипуляционную технику и делают его выступления как бы гимном неисчерпаемой изобретательности и энергии человека.
Так в странах капитализма одни иллюзионисты, совершенствуя свое профессиональное мастерство и актерскую выразительность, невольно вызывают симпатию и уважение к человеку - к его ловкости, таланту, к богатству его внутреннего мира. Другие, не выходя из круга корыстных интересов, сексуальных и уголовных мотивов, обедняют свои образы; их мастерство, направлено, объективно говоря, либо на то, чтобы отвлечь публику от сколько-нибудь серьезных мыслей, либо приучить зрителей к бессмысленной жестокости демонстрацией факирских трюков. Борьба этих двух тенденций и определяет пути развития иллюзионного искусства в современном капиталистическом мире.
1Горький М. Собр. соч. в 30-ти т., т. 11. М. - Л., Гослитиздат, 1949, с. 387 - 388.
Комментарий Олега Степанова.
Хохма насчет Шарлье была придумана Льюисом. Будучи популяризатором искусства фокусов и печатаясь в юношеских журналах он придумал себе псевдоним Профессор Хоффман, под которым, собрав все материалы, написал книгу "Современная Магия". Поскольку Льюиса замучали вопросом, с чего это про фокусы пишет немец, когда источники явно французского и итальянского происхождения, в комментариях к переводу книги Робер-Удена он написал, что учителем Хоффмана был француз Шарлье. Однако, вместо успокоения публики, возник интерес - это кто-же такой, что сам учил самого Хоффмана? В следующей своей книге "Еще Магии" он приписал Шарлье изобретение вольта, ложной тасовки и английской мнемонической фразы-венка. Фраза принадлежала самому Льюису, а остальное было настолько древнее и элементарное, что сравнить можно только с изобретением колеса. В то время в Англии жил манипулятор Чарльз Бертрам, на которого все стали думать, что это он Шарлье. Бертрам пришел к Льюису и попросил объясниться. Льюис рассказал, что это шутка, и Бертрам решил ему подыграть. С тех пор в Англии появилась хохма: когда кто-либо приходил поздно на банкет на него все набрасывались и спрашивали - не видел ли он старика, который только что выходил? Якобы Шарлье был здесь и только что ушел. Был нарисован портрет Шарлье и составлена биография. Ну, просто Козьма Прутков.


ИЛЛЮЗИОННОЕ ИСКУССТВО НА РУСИ

Иллюзионное искусство пришло к нам из Византии, куда оно в свою очередь было давно занесено сирийцами, унаследовавшими профессиональные секреты иллюзионистов Древнего Египта и Ассиро-Вавилонии.

При пышном византийском дворе оно было одним из любимых развлечений наряду с хорами и оркестрами, состоявшими исключительно цз славян, которые издавна были известны своей музыкальностью и играли на "звончатых гуслях" еще с VI века. Об этих придворных развлечениях рассказывает ученый-путешественник из Багдада Аль Масуди (Абдул Хасан ибн-Хусейн), посетивший в середине Х столетия двор императора Константина Багрянородного. По окончании придворной службы русские певцы и музыканты возвращались в родные места и там показывали свое искусство, развивая, совершенствуя и преобразуя по-своему виденное и выученное в Византии. Они называли себя скоморохами, вероятно, от греческого слова "скоммархос" (потешники). Это название надолго закрепилось за первыми артистами Древней Руси. Скоморохи не только исполняли былины и сказки, пели под аккомпанемент домр, играли на различных музыкальных инструментах, плясали, дрессировали животных, но и показывали акробатические номера и фокусы.
В древних русских документах фокусы называются "штуками", а скоморохи-фокусники - "штукарями" и "морочниками". О них чаще всего говорится как о колдунах: "...скоморошничают и совершают разные чары".
В то время как путешествующий по Руси Адам Олеарий в 1634 году пишет, что скоморохи-фокусники "начали выделывать разные штуки", а потом "пустились плясать всякими способами", в рукописи XV века "Слово христолюбца" о музыкантах и фокусниках говорится: "...с бубны и сопельми и с многими чудеса бесовскыми".
Царская грамота 1648 года запрещает скоморохам производить "волхвование, чародеяния, гадания, а также всякие игры, музыку, песни, пляски, переряживание, позоры...".
"Чародеяниями" именовались не только фокусы, но и любые непонятные явления. Характерно наблюдение Адама Олеария, устроившего камер-обскуру, чтобы точно зарисовать вид за окном: "Вошел ко мне русский Подканцлер, которому я показал это изображение. Он перекрестился и сказал: "Это чародейство!"..."1.
Но, несмотря на суровое осуждение скоморошьего "чародейства"-царскими властями и духовенством, отношение к нему народа было совсем иным. Оно очень наглядно выражено в былине "Вавило и скоморохи":
"Видит - люди тут да не простые, Не простые люди то - святые, Он походит с ними да скоморошить..."2.
Почему-то никто из исследователей, анализировавших эту известную былину, до сих пор не обратил внимания на то, что вывод о святости скоморохов делается в ней на основании впечатления от иллюзионных трюков, описанных с большой точностью, несмотря на общий сказочный колорит повествования. В самом деле:

"А и было в руках-то понукальце -
А и стало тут погудальце..."

Другими словами, кнут превратился в дудку. Далее:

"Понесла она куру-то варену,
Еще кура тут-то да ведь взлетела,
На печной столб села да запела..."

Оживление вареной или жареной куры - известный трюк средневековых ярмарочных фокусников Запада, описываемый в "волшебных книгах". В России он дожил до конца прошлого века. Водном из сборников фокусов читаем: "Как сделать, что поданная на стол жареная курица уйдет с блюда? Взявши поровну макового семени и кукольванцу, накормите этим курицу, которая от этого уснет, и будет как мертвая. В это время ощиплите у ней перья и, обмазав яичным желтком общипанную, засушите, и тогда она будет казаться жареною; но когда поданную на стол ее слегка потрогают вилкою, тотчас очнется и встанет"3.
В былине описывается еще один иллюзионный трюк, уже знакомый нам:

"Заиграл Вавило во гудочек,
А во звончатый да переладец,
А Кузьма с Демьяном приспособил -
И у той у красной у девицы,
У ней были холсты-то ведь холщевы -
Еще стали шелковы да атласны..."

Иллюзионный трюк "превращение холста и мешковины в шелк" не раз проделывал впоследствии Калиостро со своим помощником Алтотасом, возродив эту полузабытую к тому времени иллюзию из репертуара средневековых ярмарочных фокусников. Былина точно передает не только внешний эффект трюка, но и характерную техническую деталь: для его исполнения нужен помощник, и Кузьма "приспособил" этот трюк вместе с Демьяном.
Таким образом, набор трюков русских скоморохов-фокусников XI-XII веков весьма схож с репертуаром их западных собратьев, описанным в "волшебных книгах". Уже в древнейшие времена скоморохи совершали очень дальние путешествия на Запад. Подтверждений тому немало и в официальных документах и в поэтических произведениях. Стоглавый собор (1551) отмечает: "Да по дальним странам ходят скоморохи..." Былины "Молодец у короля на службе", "Молодец у королевы", "Король Политовский" рассказывают о похождениях "веселых молодцов" - скоморохов за рубежом. В той же былине "Вавило и скоморохи" говорится:

"Мы пошли ведь тут да скоморошить,
Мы пошли на инишное царство
Переигрывать царя Собаку..."

Во всех случаях, когда в былинах описываются их выступления, подчеркивается:

"Припевки-то припевал из-за синя моря..."

Добрыня, переодевшись скоморохом, рассказывает про дальние страны, играя песни о своих похождениях.
Нет никакого сомнения в том, что во время дальних путешествий скоморохи обучали своим трюкам западных коллег, в свою очередь заимствуя фокусы у них.
Точно так же как западные ярмарочные иллюзионисты, русские скоморохи попутно занимались знахарством. Герой былины "О госте Терентьище" обращается к "веселым молодцам" - скоморохам с просьбой вылечить его жену:

"Вы много по земле ходоки,
Вы много всем скорбям знатоки,
Вы скорби ухаживаете
И недуги уговариваете..."

С гуслями, гудками и волынками, с учеными медведями и нехитрой иллюзионной аппаратурой русские скоморохи заходили далеко - не только в Германию, но даже и в Италию. Ариосто в "Неистовом Роланде" (начало XVI в.) сравнивает гордое презрение своего героя к обступившим его врагам с невозмутимостью "медведя, водимого русскими или литовскими поводырями, когда на него лают собачонки".
В свою очередь западным ярмарочным фокусникам случалось бывать в России.

"Потешник-немчин". Гравюра с картины К.Лебедева

В начале XIII века многочисленные бродячие музыканты, певцы, фигляры и фокусники были изгнаны из Франции указом короля Филиппа-Августа; они заполонили Германию и вместе со своими немецкими собратьями двинулись дальше на восток. Доходили до крупных центров древней русской культуры - Киева и Галича, на что указывают некоторые летописные намеки.
Таким образом, еще до татарского нашествия разноплеменные иллюзионисты сталкивались друг с другом. И былинные описания показывают, что при всем национальном своеобразии подачи фокусов трюковой репертуар иллюзионистов был в основном международным.
А установив этот факт, мы не можем не взглянуть по-новому на некоторые сюжетные мотивы народных сказок.
Исследователи давно обратили внимание на сходство персонажей и событий в волшебных сказках самых различных народов. И невольно напрашивается мысль: а не являются ли некоторые из этих волшебных сказочных мотивов поэтическим описанием фокусов, которые показывали в древности бродячие иллюзионисты? Ведь выяснилось же недавно, что прототипы плотоядных "огнедышащих" драконов, так часто упоминаемых в сказках, еще и сегодня доживают свой век на острове Комодо в Индонезии. Отражение действительных событий и явлений в сказках - факт, давно установленный наукой и ничуть не противоречащий гипотезе о происхождении первоосновы сказок из мифов и символических обрядов, свойственных всем народам в эпоху родового строя4.
Сказочные сады, выраставшие за одну минуту, заставляют нас вспомнить об индийском "манговом зернышке" "прорастающем" из земли на глазах у зрителей, о средневековом фокусе мгновенного "выращивания" травы и цветов из доски стола, о садах Цедекии и Альберта Больштедского, покрывавшихся листьями и цветами среди зимы. Живая и мертвая вода, с помощью которой в сказках часто оживляют убитых, приращивая отрубленные руки, ноги и даже головы, перекликается с фокусом "обезглавливание", факирскими трюками и чудодейственными эликсирами ярмарочных фокусников. Самоиграющие волшебные гусли, Купание в кипящей воде и всякого рода превращения также имеют свои аналогии в репертуаре фокусников средневековья. "Волшебное" полотенце (в сказках оно превращается в реку) - непременная принадлежность скомороха-фокусника: полотенцем прикрывали предмет, который затем исчезал или "превращался" в другой.
Объедало и Опивало, персонажи многих сказок, - также не были плодом вольной игры воображения. Трюк "объедалы" исполнял еще Джеди в Древнем Египте. "Он зараз съедает пять сотен хлебов, из мясной пищи - половину быка и выпивает сто кружек пива", - говорит о нем папирус Весткар. Итальянец Батталья во время своих лондонских гастролей 1641 года на каждом представлении "съедал по три четверти бушеля (около 27 литров) булыжника и гальки". Впечатлительные зрители даже утверждали, что слышат, как камни перекатываются у него в животе, когда Батталья подпрыгивал. Другой "единственный в мире пожиратель камней" выступал в 1788 году "в лавке мистера Хэтча на Стрэнде", в Лондоне. Огромное количество воды "выпивал" уроженец Мальты Блэз Манфред. Секрет его трюка был раскрыт в английской книге "Тайна великого водопийцы открыта" (1650). Не довольно ли примеров для доказательства того, что Объедало и Опивало - не что иное, как особый жанр иллюзионного искусства, почти исчезнувший в настоящее время?
Примечательно, что среди русских народных картинок, собранных и изданных Д. А. Ровинским, есть изображение обжоры; текст этого лубка XVIII века, носящий явные следы скоморошьего стиля, гласит: "...в один раз четверть вина выпиваю, пудовым хлебом заедаю. Быка почитаю за теленка, козла за ягненка; цыплят, кур, утят, гусей и поросят употребляю для потехи - грызу их, как орехи..." В песне, записанной В. Адриановой-Перетц в Новгородской губернии в 1894 году, тот же мотив: "Уж я съела молода семилетнего вола..." Не следует ли расценивать и такие документы как след, оставленный в народной памяти трюками скоморохов - "объедал" и "опивал"?
Трюк итальянского иллюзиониста конца XVI века, Иеронимуса Скотто, непосредственно перекликается с распространенным сказочным атрибутом - "волшебным" зеркалом. По просьбе вальдбургского архиепископа Гебгардта Труксуса, Скотто обещал вызвать в зеркале изображение самой прекрасной женщины в Кёльне. После пассов иллюзиониста и произнесенных им странных слов в зеркале появилось прекрасное лицо. Вскоре нашелся и оригинал "волшебного" портрета - герцогиня Агнесса фон Мансфельд. Исполнение этого трюка подтверждает запись в придворном журнале английской королевы Елизаветы I, перед которой Скотто выступал.
Фокус с "шапкой-невидимкой" проделывал в I веке упоминавшийся нами маг Аполлоний Тианский. Жито, придворный фокусник чешского короля и германского императора Вацлава IV (1361- 1419), заставлял исчезать партнера, накрывая его своей шапкой и плащом так, что только сапоги оставались видны зрителям. Затем Жито приподнимал шапку и срывал плащ - партнера под ними не было, оставались только сапоги. Исчезновение ассистентов демонстрируется иллюзионистами в различных вариантах и по сей день.
Может быть, сходство иллюзионных эффектов с мотивами волшебных сказок объясняется не тем, что сказители описывали фокусы, а наоборот - тем, что сказка, имеющая более древнее происхождение, подсказывала фокусникам эффекты? Нам кажется возможным и то и другое. Сказки могли наталкивать иллюзионистов на мысль воспроизвести тот или иной эффект, имевших первоначально лишь символическое значение, а различные иллюзионные эффекты могли быть использованы сказителями. Эта проблема требует самостоятельного исследования. Если наше предположение верно, то русские былины и сказки дают полное представление о блестящем репертуаре скоморохов-иллюзионистов.
Они усвоили огромный запас трюков, накопившийся почти за четыреста столетий, предшествовавших возникновению скоморошества, и своим исполнением придали им своеобразный характер. Прямых свидетельств не сохранилось, но косвенные данные позволяют судить о важнейшей особенности исполнения фокусов скоморохами - о сатирической подаче.
Скоморошьи вирши из собрания Ф. И. Буслаева, записанные в XVIII веке, содержат традиционные шутки о "благородном обхождении" бояр - их умении "обмануть, своровать, выторговать". В заключительной части говорится: "Ныне больше обманою на свете живут люди". Скоморох, произносивший этот сатирический монолог, по-шутовски представляясь публике, объявлял себя смелым разоблачителем:

"Не опасаюсь воистину на свете ничего
И не боюсь неприятеля никакого..."5.

Даже в придворных увеселениях отголоски скоморошьих сценок сохраняют сатирическую направленность. В 1762 году в московском "публичном маскараде", названном "Торжествующая Минерва", "вертелись качели с веселыми песенниками, там представлялась внутренность кабака, тут - изображение бывавших в старину мздоимных подьячих или вертепы карточных игр, со всею низостью первых и ужасами последних"6.
На протяжении многих веков все иллюзионисты так или иначе отражали настроения своих зрителей, и в выступлениях русских народных фокусников-скоморохов текст, сопровождавший трюки, не мог не носить того же сатирического характера, как и шутки остальных скоморохов: шутов, медвежьих поводырей и других.
Церковь относилась к скоморохам враждебно. Аскетическим взглядам православия противоречило любое проявление народного веселья. Тем более нетерпимы были для церкви издевки скоморохов. И чем сильнее крестьяне тянулись к единственному доступному им виду развлечений, тем ожесточеннее становилась борьба со скоморошеством. Одной из причин такого гонения были фокусы; духовенство объявило их колдовством, совершавшимся при непосредственном участии нечистой силы.
Скоморохов проклинали с амвонов. На иконах Страшного суда их изображали подвешенными над адским пламенем за пуп. Вокруг черти с трубами вдували огонь в уши тех, кто осмеливался слушать их злые шутки. На старинной лубочной картинке, изображающей истязание грешников в аду, подпись объясняет содержание: "И рече сатана: любил еси в мире различные потехи, игры; приведите же ему трубачей. Беси же начаша ему во уши трубить в трубы огненные; тогда из ушей, из очей, из ноздрей пройде сквозь пламень огненный..." Словом, скоморохам, их зрителям и слушателям угрожали самые страшные кары на "том свете".
Но на этом свете народ любил скоморохов, восхищался чудодейственной ловкостью их рук и вместе с ними потешался над полами и боярами. Дошло до того, что митрополит Иосиф писал царю Ивану Грозному: "Бога ради, государь, вели скоморохов извести, коебы их не было в твоем царстве". И царь занялся искоренением скоморошьей крамолы. Созвав в 1551 году съезд высшего духовенства, Стоглавый собор, царь в своей речи обрушился на скоморохов. Собор предписал беспощадно преследовать "пришлых скоморохов и попрошатаев", рекомендуя местным властям в случае необходимости "выбить скоморохов вон из села". И начались преследования.
Но любовь народа к искусству была так велика, что и гонения не помогали. Бродячие скоморохи встречали самый лучший прием. Им позволяли селиться в деревнях, хотя, как свидетельствует "приговорная память" монастырского собора Троицкой лавры (1555), "не велела есмя им в волости держать скоморохов ни волхвей".
Фокусники по-прежнему входили в скоморошьи ватаги, бродячие и оседлые. Юрий Крижанич, описывая Московское государство середины XVII века, перечисляет "дурных сословий людей", среди которых "игроки, борцы, фокусники, канатные плясуны, бандуристы".
Увлечение искусством скоморохов было настолько велико, что не только крестьяне охотно принимали их, до и боярская знать старалась держать в своих поместьях постоянные скоморошьи труппы. Такие труппы были при дворах И. И. Шуйского, Д. М. Пожарского, А. Шейдякова и других бояр. Разумеется, исполнителей озорных сатирических виршей и сценок, направленных против боярства, в этих труппах не было. Главенствующее положение в них занимали музыканты и певцы, плясуны и фокусники.
Царю Алексею Михайловичу пришлось трижды (в 1648, 1652 и 1657 гг.) издавать указы против скоморохов. "А где объявятся домбры, и сурны, и гудки, и гусли, и хари (маски. - Авт.), и всякие гудебные бесовские сосуды (музыкальные инструменты. - Авт.), то не медля изымать их и, изломавши, сжигать". За ослушание предписывалось "на первый раз бить батоги, в другорядь - кнутом и брать пеню по пяти рублей с человека", а при новом нарушении указа "ссылать в украйные города за опалу"7.
Отношение церкви и царского окружения к скоморохам очень точно передает А. Н. Островский в "Комике XVII столетия". Ватой пьесе, действие которой происходит в 1672 году, подьячий Кочетов с глубоким возмущением говорит:

"...Облай его, как хочешь,
Грабителем казны, церковным татем,
Убийцею, коль бога не боишься,
Коль бес в тебе засел;
а скоморохом Не обзывай!"

Характерно столкновение из-за скоморохов, происшедшее между религиозным фанатиком протопопом Аввакумом и просвещенным воеводой В. П. Шереметевым. Летом 1648 года, сразу после издания указа царя Алексея Михайловича, в селе Лопатацы (близ Нижнего Новгорода), где Аввакум был священником, он встретил скоморохов.
Вот как он рассказывает об этом сам: "Прийдоша в село мое плясовые медведи с бубнами и с домрами, и я, грешник, по Христе ревнуя, изгнал их и хари и бубны изломал на поле един у многих, и медведей двух великих отнял, - одного ушиб, и паки ожил, а другова отпустил в поле. И за сие меня Василий Петрович Шереметев пловучи Волгою в Казань на воеводство, взяв на судно и браня много"8.
Все же творчество скоморохов, тесно связанное с народом, выражавшее его устремления, не удалось искоренить. Еще почти сто лет спустя, при дворе Петра I, скоморохи продолжали выступать. О них упоминают при описании празднеств и народных гуляний того времени.
В своей вражде к фокусникам православная церковь ничем не отличалась от католической церкви. Но, беспощадно расправляясь с профессиональными иллюзионистами, церковь и в России отнюдь не гнушалась иллюзионными трюками, которые она выдавала за чудеса.
Первое такое "чудо" совершилось на Руси еще в 1169 году. Византийская икона "Корсунская божья матерь", некогда привезенная великим князем Владимиром из Херсонеса, была самой большой драгоценностью Софийского собора в Киеве. Летописец рассказывает, что Андрей Боголюбский, учредив свой княжеский стол во Владимире-на-Клязьме, завоевал и разграбил Киев. При этом он тайно увез оттуда знаменитую икону. Киевляне пустились в погоню и пытались с оружием в руках отбить свою святыню. Но икона "явила чудо": повернулась спиной к киевлянам и заплакала, выразив таким образом "собственное" желание переменить местожительство. Это настолько обезоружило простодушных киевлян, что они смирились. После этого икона была с почетом водворена во Владимире.
Впоследствии, в связи с различными историческими событиями, у многих богородиц глаза оказывались "на мокром месте". Например, когда петербургское духовенство было недовольно реформами Петра I, в Троицком соборе произошло "чудо": большой образ богоматери стал проливать слезы. Петр явился в собор, оборотил доску, сорвал оклад и обнаружил в глазах крохотные дырочки, а позади них ямку с густым деревянным маслом. Размягчаясь от тепла лампады и свечей, масло каплями вытекало из глаз. Петр наказал виновников обмана и написал настоятелю собора: "Приказываю, чтобы отныне богородицы не плакали. А если они еще раз заплачут маслом, то поповские зады заплачут кровью"9.
И иконы больше не плакали - до самой смерти Петра. А потом "чудеса" продолжались, вплоть до совсем недавнего времени. В синодальном архиве хранится множество дел о "плачущих" образах, описываются "мироточивые головы" - черепа святых, источающие масло, подливаемое каждый день, упоминаются "обновившиеся" иконы, с которых специальным составом смывалась вековая копоть.
Епископ Порфирий Успенский, представитель русского синода в Палестине, в "Книге бытия моего" разоблачил "чудо" в иерусалимском храме гроба господня, где при появлении патриарха сами собой зажигались свечи (в точном соответствии с технологией Дёблера). По методу "экспериментаторов натуральной магии" в церквах временами являлись "нерукотворные образа" на белых полотенцах (написанные невидимыми красками, они проступали при окроплении "святой водой").
Испытанным приемом факиров совершалось "чудо исцеления ран". В "религиозном экстазе" человек проводил по своему телу (предварительно смазанному бесцветным роданидом калия) ножом, покрытым раствором хлористого железа. И тотчас на теле появлялась "кровавая" полоса. "Кровь" текла из "раны". Но стоило священнослужителю приложить к этому месту платок, смоченный "святой водой" (с бесцветной примесью фтористого натрия), как от "ран" не оставалось ни малейшего следа10.
Как ни странно, в России XVII века иллюзионные автоматы не вызывали нападок и гонений со стороны церкви. Цари поощряли их изготовление, и движения механических фигур не считались результатом волшебства.
В 1606 году Лжедимитрий выстроил для себя в Кремле новые хоромы. Перед ними был установлен огромный медный цербер о трех головах, щелкавший зубами и извергавший пламя из пастей и из ушей. "Егда же разверзает челюсти своя, - отмечает летописец, - извну его яко пламя предстоящим ту является и велие бряцание исходит из гортани его...". Этот автомат был уничтожен тотчас же после убийства Лжедимитрия, при разгроме его хором.
В 1672-1673 годах часовой мастер оружейной палаты Петр Высотский сделал в Коломенском дворце под Москвой искусственных рыкающих львов. Они были установлены по обеим сторонам царского трона Алексея Михайловича. Туловища их были обтянуты овчиной. Как только послы приближались к трону, львы разевали пасти и вращали глазами, издавая громкое рычание (с помощью органного механизма). Алексей Михайлович сам подписал указ о том, "где стоять мехам для львова рыкания". И в этих львах не видели ничего сверхъестественного. Симеон Полоцкий писал о них с восхищением:

"...Яко живии, львы глас испущают.
Очеса движут, зияют устами,
Видится, хощут ходити ногами..."

Взгляд на иллюзионное искусство как на колдовство окончательно исчезает в России, так же как и в Западной Европе, только в XVIII столетии. Но с этих пор непрерывно возрастает интерес к фокусам как к развлечению. Становятся известны имена первых русских иллюзионистов, дошедшие до нас. В книге "Русский цирк" Ю. А. Дмитриева говорится, что в 1740 году фокусник Лазарев обучал молодых людей "штукам" - манипуляциям. И. Забелин сообщает в "Современнике", что в 1759 году в Москву приехал механик Петр Дюмолин. В Немецкой слободе, в доме девицы Нечет, он показывал механическую маленькую бернскую крестьянку, ткущую полотно, движущиеся карты и электрическую машину. Демонстрация была вполне в духе современных ему "экспериментаторов натуральной магии". Дюмолин отнюдь не был гастролером: швейцарец по происхождению, он давно уже обрусел и служил механиком в Московском университете, давая представления в свободное от работы время.
Выдающийся русский механик и конструктор XVIII столетия Иван Петрович Кулибин с помощью изобретенных им оптических приспособлений устраивал иллюзионные представления. Как свидетельствуют рукописные материалы И. П. Кулибина, хранящиеся в архиве Академии наук СССР, в 1778 году в честь 50-летия Академии он показал на фоне вечернего неба яркое солнце и движущуюся по небу фигуру Аполлона.
С конца XVIII века на масленичных и пасхальных гуляньях устраивались зрелища, для которых наскоро сооружали специальные помещения - балаганы. Снаружи, на балконе, "раусе", сыпал прибаутками дед-зазывала. Наряду с народными хорами, танцорами, силачами и кукольниками выступали заезжие и русские фокусники.
С 1826 года славились балаганы Берга и братьев Легат. Так же как и их патрон Леман, они были искусными театральными машинистами и с успехом показывали арлекинады и феерии, насыщенные постановочными эффектами, в том числе и иллюзионными. Хотя владельцы этих балаганов были немцами, они широко пользовались талантами русских изобретателей и артистов. Вот рассказ очевидца:
"Довольно ловко проделан следующий фарс. Паяц ест яйцо. Вдруг схватывает его боль в животе. Он корчится по-паяцевски, стонет. Приходит доктор, делает ему во рту операцию и вытаскивает оттуда пребольшую утку, которая движется, точно полуживая.
К Леману нелегко пробраться. У дверей его храма удовольствий так тесно, как в церкви в большой праздник до проповеди. Я с трудом достал билет, еще с большим трудом пробрался к дверям..."11.
В одной из арлекинад был впервые в мире использован "черный кабинет", по крайней мере за полвека до Макса Ауцингера. "Этот иллюзионный эффект достигался на фоне черного бархата и не ближе третьего плана сцены, но производился так искусно, что даже из первого ряда кресел сохранялась полная иллюзия. Арлекина убивали выстрелом из ружья, затем шашкой разрубали его на части. Вы видели, как тело его распадается на отдельные члены, - особенно забавно выглядела отсеченная от туловища голова с застывшей улыбкой. Затем начиналась операция оживления Арлекина: к его отрубленному туловищу приставляли ноги, руки, голову. Он хлопал себя по бедрам и радостно вскрикивал, возвращенный к жизни и к счастью вопреки проискам и козням его злых врагов...
Очень гладко производилось превращение предметов в живых людей, чему способствовала тщательная работа бутафоров, среди которых отличался Румянцев, талантливейший скульптор-лепщик и бутафор, работавший еще у Лемана.
Особенно удавался эпизод, когда Пьеро принимался рисовать на грифельной доске голову демона, которая вдруг поворачивалась и оживала. Или наоборот: фея превращала какого-нибудь злого персонажа в статую - и человек "каменел" на глазах, обращался в изваяние, которое опрокидывалось, падало на пол и оказывалось полым внутри..."12. Русские иллюзионисты опередили на полвека и трюк англичанина Хеймека: у него "оживал" нарисованный мелом скелет.
Более ста лет назад еще более удивительные изобретения сделал А. М. Гамулецкий. Его деятельность и даже имя теперь полностью забыты. Но мы обязаны по справедливости оценить его бесспорные заслуги перед русским иллюзионным искусством. Современник описывает этого иллюзиониста-изобретателя так: "В начале нынешнего века на улицах Петербурга пользовался большой известностью между жителями Столицы живой, веселый старичок, седой как лунь, всегда ходивший пешком, несмотря ни на какое расстояние, и до самой смерти не употреблявший никаких очков..."13. Его "физический и механический кабинет" был в свое время одной из достопримечательностей Петербурга. Среди документов прошлого столетия можно найти немало восторженных упоминаний о нем.
Антон Маркович Гамулецкий (1753-1850), сын полковника прусской армии, родился в Польше. Обладая некоторыми средствами, "до сороке лет вел жизнь довольно рассеянную и не всегда правильную". В это период своей жизни двадцатисемилетний молодой человек встретился с Калиостро, посетившим в мае 1780 года Варшаву.
Калиостро основал в Варшаве египетскую ложу. Он читал лекции "о врачебном искусстве", нападал на академическую медицину и докторов, а попутно продавал свой "эликсир молодости". Варшавскому великосветскому обществу Калиостро показывал свои "магические сеансы", по ходу которых "делал" золото.
Как и везде, где побывал иллюзионист, в Варшаве вокруг него образовался кружок горячих поклонников, людей, покоренных его актерским талантом, обаянием и профессиональным мастерством. Буквально боготворившие своего кумира, они не пропускали ни одного выступления и устраивали в его честь более чем веселые обеды, ища сближения с Калиостро. В числе его варшавских поклонников был и Гамулецкий.
Выступления Калиостро в Варшаве оказались недолгими: граф Мосьцицкий, сведущий в химии, разоблачил "делателя золота", и тому пришлось немедленно уехать. Но впечатление, произведенное на Гамулецкого "магическими сеансами" Калиостро, было, по-видимому, исключительно сильным. Через пять лет, в 1785 году, молодой человек едет в Париж, где снова примыкает к кругу поклонников Калиостро и оказывается свидетелем его самых блистательных успехов. Под влиянием Калиостро он тоже становится иллюзионистом-изобретателем, создает оригинальные иллюзионные эффекты, развивая приемы Калиостро. Впоследствии Гамулецкий значительно превзошел своего вдохновителя остроумием выдумки и техническим совершенством конструкций.
В 1794 году Гамулецкий приезжает в Россию. Он служит в Риге, затем в Петербурге и в 1808 году оставляет государственную службу в чине коллежского регистратора.
Здесь, в доме Керстена на Почтамтской улице, "постоянными трудами, в продолжение нескольких лет... он успел собрать весьма много вещей, достойных внимания, и устроил кабинет с разными механическими и физическими явлениями... Каждому посетителю... он позволял осматривать свой кабинет, который по справедливости можно назвать превосходящим"14. Таким образом, перед нами пока иллюзионист-любитель, бесплатно показывающий свои изобретения на дому. При этом, в отличие от Калиостро, "Гамулецкий ничего не скрывал от посещавших его знакомых, секретов у него не было. Охотно пояснял он, что все чудеса и кажущиеся сверхъестественные явления есть усиленный, иногда многолетний труд оптических, механических и физических знаний", - пишет о нем современник.
Между тем Гамулецкий продолжал трудиться над новыми изобретениями и совершенствованием своих автоматов. В 1826 году, на семьдесят четвертом году жизни, он счел наконец свою работу завершенной и открыл для платного публичного обозрения "механический кабинет" на Большой Мещанской улице в доме Королева.
"Кабинет" представлял собой весьма скромную по размерам комнату, всего около тринадцати квадратных метров, куда впускали одновременно по "четыре персоны за 25 рублей". Но вошедшему казалось, что он попал в бесконечную анфиладу огромных залов: стены были сплошь зеркальными, создавая впечатление безграничного пространства, где выставленные сто двадцать шесть бронзовых и тридцать восемь фарфоровых кубков и ваз, отраженных зеркалами, создавали иллюзию бесконечных рядов, уходящих вдаль. Посетитель садился на диван, отчего внутри автоматически включался "музыкальный ящик", начинала звучать приятная, тихая музыка.
Посетитель брал "волшебную" палочку и, "взмахивая ею, сам совершал чудеса: по его желанию все часы, расставленные по столам, останавливались и снова приходили в движение; маленькая колесница разъезжала по полу во всех направлениях по желанию гостя; две вырезанные из бумаги фигуры танцевали под музыку на зеркальном столе; названные посетителем карты сами выскакивали ему навстречу из сосудов..."15.
Успех "механического кабинета" превзошел все ожидания. Любопытные часами ждали своей очереди, чтобы посмотреть на небывалые диковинки. И уже через год Гамулецкий оборудует под свой кабинет новое, более просторное помещение на Невском проспекте, "у Казанского мосту в доме г-жи Енгельгардт". Это зрелищное предприятие называется уже "Храм очарований или механический, физический и оптический кабинет г. Гамулецкого де Колла". Оно просуществовало до 1842 года. "Надо отдать справедливость устроителю сего кабинета, - пишет корреспондент "Отечественных записок", - обозрение может доставить удовольствие не одним детям, а блеск и великолепие поразительны для самых привычных глаз".
Посетителей, поднимавшихся по лестнице, устланной бархатом, с золотыми украшениями, при входе в кабинет встречало первое чудо: на верхней площадке лестницы золоченая фигура ангела в натуральный человеческий рост в горизонтальном положении парила над головами входящих. Каждый мог убедиться в том, что фигура не была ни подвешена сверху, ни подперта снизу или с боков. Достаточно было ступить на площадку, чтобы ангел поднял руку, в которой он держал валторну, приложил инструмент ко рту и играл на ней, шевеля пальцами самым естественным образом, так что каждого посетителя встречала торжественная музыка.
"Десять лет, - пояснял Гамулецкий, - я трудился, чтобы найти точку и вес магнита и железа, дабы удержать ангела в воздухе. Помимо трудов немало и средств употребил я на это чудо".
По обеим сторонам входной двери стояли две фигуры величиной в человеческий рост. При входе посетителя они приветствовали его, склоняя головы.
Само помещение было оборудовано зеркалами так же, как на Мещанской, только анфилада залов казалась еще более бесконечной. Когда посетитель садился на уже знакомый нам самоигральный музыкальный диван, раскрывалась боковая дверь и входил "араб, чистой крови африканец: курчавые волосы, толстые губы, белые зубы, блестящие глаза. Он нес поднос с напитками прямо к столу... Хозяин берет поднос, ставит его на стол и бранит араба, почему он сам не поставил поднос... Араб стоит неподвижно. Хозяин берет пистолет и стреляет в араба в упор в грудь. Гость вскрикивает, чуть не лишается чувств. Пуля пробила грудь навылет, а человек даже не пошевелился. Хозяин поворачивает слугу за плечо, ударяет по затылку, и тот идет послушно туда, откуда пришел..."16.
Гамулецкий демонстрировал множество подобных автоматов. Купидон оттачивал стрелу. Из бронзовой вазы появлялся амур, играющий на арфе. Петух вскакивал на перекладину и, хлопая крыльями, кричал "ку-ка-ре-ку". Из угла лаяла собака. Черная кошка выгибала спину и мяукала. По полу, шипя, ползала змея.
Здесь часы не только останавливались и шли по желанию, но и били "по приказанию и назначению зрителей", а маятник "отгадывал число очков избранной посетителем карточки" количеством качаний. Из сосудов выходили ответы на заданные вопросы...
Наибольшее удивление вызывала огромная голова чародея, отделанная под бронзу и стоящая на зеркальном столе, которая явственно отвечала на вопросы, причем на том самом языке, на каком был задан вопрос. Не могло быть и речи о том, что под столом был скрыт человек: голову каждый мог брать в руки и переставлять куда угодно - она все так же отвечала на вопросы.
Петербургская публика долго увлекалась кабинетом Гамулецкого. "Сей кабинет удостоен был посещения разных иностранных принцев и знаменитых особ, в то время когда оный еще не был доведен до настоящего совершенства, и все они были, можно сказать, совершенно очарованы"17.
Значение этого кабинета далеко выходит за рамки модного развлечения. Гамулецкий был отнюдь не единственным в мире конструктором автоматов. Но обо всех "чудесах" его предшественников Гамулецкий мог знать только понаслышке, кроме "маленького турка", которого Пинетти показывал в Петербурге в 1800 году. Во время пребывания Гамулецкого в Париже в 1785 году знаменитые автоматы там не демонстрировались. В Россию "утка" и другие движущиеся фигуры Вокансона, Жаке-Дрозов и Майарде были привезены с "кабинетом чудес и искусств" профессора Бейрейса почти через полвека после смерти Гамулецкого и впервые показаны на Нижегородской всероссийской выставке в 1896 году. Чугмалл, строитель автоматов Дёблера, привез их в Россию через десять лет после открытия кабинета Гамулецкого. Автоматы Робер-Удена были также сконструированы позднее, чем открылся кабинет русского изобретателя.
Тем не менее фигуры, сделанные Гамулецким, были совершеннее созданий его западных коллег. Его ангел не только играл на валторне, но и парил в воздухе; голову, говорящую на нескольких языках, можно было переносить с места на место, а слуга-араб ходил между посетителями с такой естественностью, что его принимали за живого. После Гамулецкого никто не смог повторить эти достижения. И ему по справедливости принадлежит первое место в мире среди конструкторов автоматов.
Вольтер не посвящал ему стихов, газеты не превращали его кабинет в сенсацию дня, ученые не выпускали полемических брошюр, пытаясь разгадать его секреты. В России русский изобретатель или иллюзионист, какими бы выдающимися ни оказались его достижения, был обречен на пренебрежение и безвестность. Громкую популярность могли приобрести в те времена только иностранцы. К тому же и сам Гамулецкий был человеком на редкость скромным и не гнался за шумной рекламой. Его самолюбие было вполне удовлетворено тем, что кабинет на Невском единогласно считался одной из достопримечательностей Петербурга. Однако то обстоятельство, что изобретения Гамулецкого не имели в то трудное время международного резонанса, не должно умалять объективного значения его достижений.
Если даже в наши дни в высокоразвитых зарубежных странах пользуются вниманием зрителей радиоэлектронные "оркестры роботов", приводимые в действие средствами самой современной техники, то нельзя не признать выдающимися изобретениями механические фигуры Гамулецкого, более ста лет назад добившегося не менее сложных зрительных эффектов довольно примитивными способами. Следует учесть при этом, что в России первой половины прошлого века театры автоматов и "механические искусники" всякого рода, заезжие и отечественные, были в большой моде. Влияние, оказанное на многих из них изобретениями Гамулецкого, неоспоримо.
Благодаря трудам Гамулецкого, подытожившим традиции отечественных строителей иллюзионных автоматов начиная с Петра Высотского, русское иллюзионное искусство к концу первой четверти прошлого века не только достигло современного ему международного уровня, но и превзошло его по остроумию и совершенству изобретений и по художественному вкусу иллюзионных зрелищ.
1Подробное описание путешествия голштинского посольства в Московию и в Персию в 1633, 1636 и 1639 годах, составленное секретарем посольства Адамом Олеарием. М., 1870, с. 166.
2Былины. Изд. 2-е. Л., "Сов. писатель", 1950, с. 286.
3Рахманов М. На досуге. 100 разных фокусов, пасьянсов, комнатных игр и пр. М., 1892, с. 6-7.
4См.: Пропп В. Я. Исторические корни волшебной сказки. Л., изд. Ленингр. ун-та, 1946.
5Перетц В. Скоморошьи вирши, - "Ежегодник императорских театров", сезон 1896/97 г. Приложения. Кн. 2. Спб., 1898, с. 68.
6Селиванов Н. Театр в царствование императрицы Екатерины II. - "Ежегодник императорских театров", сезон 1896/97 г. Приложения. Кн. 2, с. 100.
7Фаминцын Ал. С. Скоморохи на Руси. Спб., 1889, с. 188.
8Житие протопопа Аввакума. М., Гослитиздат, 1960, с. 62.
9Голиков И. И. Деяния Петра Великого, мудрого преобразователя России..., т. 8. М, 1788-1797, с. 94.
10Гаврилов В. Д. Чудеса без чудес. 1961, с. 16.
11Никитенко А. В. Дневник, т. 1. М. - Л., Гослитиздат, 1955, с. 105-106.
12Русские народные гулянья по рассказам А. Я. Алексеева-Яковлева в записи и обработке Евг. Кузнецова. М., "Искусство", 1948, с. 69.
13Пыряев М. Замечательные чудаки и оригиналы. Спб., 1898, с. 318-321,
14Пушкарев И. Описание Санкт-Петербурга. Ч. 2. Спб., 1839, с. 407.
15"Сев. пчела", 1826, 10 авг.
16Сборник игр, забав, фокусов и загадок. - "Рус. чтение". Спб., 1910, с, 22.
17Второе прибавление к "Санкт-Петербургским ведомостям" за 1826 г., № 66, на русском и французском языках.


ИНОСТРАНЦЫ И РУССКИЕ

Cо второй половины XVIII века иностранные иллюзионисты стали приезжать к нам на гастроли. Хотя среди них были и артисты, уже знакомые читателю, нам придется говорить о гастролерах в связи с развитием отечественного иллюзионного искусства. Мы считаем необходимым не только нарисовать картину разнообразных иллюзионных представлений в России, но и показать отношение к ним русских писателей и русской печати. Ведь выступления иностранцев были долгое время одним из излюбленных развлечений русского общества, в то время как русских фокусников в XVIII-XIX столетиях по причинам, о которых пойдет речь в этом очерке, насчитывается немного. Некоторые гастролеры, учитывая повышенный интерес к ним русской публики, готовили здесь специальный репертуар и именно в России впервые демонстрировали новые номера.

Первые заезжие иллюзионисты показывали свое искусство в очень узком кругу. В 1761 году Сен-Жермен устраивал "магические сеансы" в доме графа Г. Орлова. Но главная цель приезда Сен-Жермена заключалась, по всей вероятности, в разведывательно-дипломатической работе, которую он вел по поручению правительства Людовика XV. Вместе с братьями Орловыми Сен-Жермен принимал участие в дворцовых интригах, в результате чего Петр III был убит и на престол возведена Екатерина II, которая впоследствии, в годы Французской буржуазной революции, своей поддержкой французской монархии оправдала возлагавшиеся на нее надежды.
В 1765 году к юному Павлу I, в то время еще наследнику, прибыл для развлечения фокусник-венгр. "Ввечеру приводили к государю цесаревичу тешеншпилера1, который многие штуки делал весьма проворно, приговаривая: "Кара фаре вот маршаре, рекомандире" и прочее"2.
Кемпелен привозил своего "турка-шахматиста", причем "автомат" действительно выиграл шахматную партию у Екатерины II. При русском дворе выступал и Филадельфия, совершая турне по столицам всех северных государств.
В. П. Всеволодский-Гернгросс в своей статье "Начало цирка в России" рассказывает:
В 1779-1792 годах у нас нашумел... Джеме Прейс (Иоганн Присс). Он подвизался со своей труппой в обеих столицах. Программа его представлений была чрезвычайно разнообразна. Здесь было и особое "стреляние", причем Прейс "выстреленные из пистолета пули подхватывал концом ножа". Жена его подбрасывала кверху колоду карт и попадала пулей в заранее намеченную карту"3.
В это же время в России появился и Калиостро. Первым городом, где он остановился на пути из Кенигсберга, была Митава (ныне Елгава, Латвийской ССР). Быстро завязав дружеские отношения с влиятельной дамой Элизой фон дер Реке, Калиостро получил доступ в особняки местной знати, где проводил свои "магические сеансы". До нас дошло описание одного из них у графа фон Медема; это выступление несколько отличалось от парижских "сеансов".
Посреди большой комнаты, освещенной таинственно мерцающими свечами, Калиостро, широко раскрыв глаза, чертит в воздухе "волшебной" палочкой кабалистические фигуры и тихо, почти шепотом призывает владыку духов, всемогущего строителя мира. И вдруг вскрикивает:
- Он здесь! Он среди нас! Ни звука, или - смерть всем нам! Дрожащей рукой он хватает кусок бумаги, покрывает его мистическими знаками и сжигает. Дым распространяется по комнате. Кто-то кашлянул. Калиостро взглядом пригвоздил его к месту.
Величественным жестом он подзывает мальчика, до сих пор сидевшего в уголке. Он втирает в голову мальчика пепел от сожженной бумаги.
- Юноша, ты увидишь очень важные вещи. Не бойся. Иди в соседнюю комнату, прикрой дверь и смотри в щель. Что ты видишь?
- Я вижу барона фон N. У него цепи на руках и на шее.
- Скажи нам, где теперь господин барон?
- В своем имении...
С помощью зеркал и волшебного фонаря Калиостро показывал мальчику изображения людей, хорошо известных присутствующим, с различными деталями, имевшими символический характер. Впоследствии оказывалось, что барон фон N был в это время нездоров, госпожа Х получила радостное известие, и т. п. Такое "ясновидение" произвело большое впечатление на митавских зрителей. Любопытная деталь: мальчик должен был смотреть через дверную щель, потому что отражение в зеркале экрана, на который проецировались изображения, было видно только с определенного места. Зеркало значительно смягчало резкость линий рисунка, делало его более похожим на натуру.
Калиостро уверил Медема, что в его пригородном имении скрыт богатейший клад, зарытый знаменитым магом шестьсот лет назад. Все общество отправилось в глухую лесную местность, изрытую ямами. Ночью в лесу мальчик "увидел сквозь землю" клад (на этот раз зеркало, отражавшее его изображение, было заранее положено на дно ямы), но оказалось, что его стерегут злые духи, и потому с выкапыванием придется повременить до некой мистической даты. В ожидании этой даты Калиостро, заняв у Медема деньги, укатил в Петербург.
В столицу он прибыл в марте 1779 года. Здесь Калиостро выдал себя за врача. Знатные люди, приходившие к нему на консультацию, знакомились с Лоренцей. У Калиостро побывал и крупный театральный деятель, актер И. А. Дмитревский. В свете заговорили о новой красавице, выдававшей себя уже за принцессу. У нее появились поклонники, даже князь Потемкин, вызвавший этим приступ ревности у пятидесятилетней Екатерины. "Принцесса" же, которой едва исполнилось двадцать, "признавалась", что ей якобы тоже пятьдесят лет и что секрет ее моложавости - применение эликсира. Петербургские дамы штурмовали Калиостро и за огромные деньги получали невинный настой из трав.
Взяв на излечение грудного младенца богатой купчихи, Калиостро подменил умершего у него ребенка здоровым, добытым у пригородных крестьян. Мать уплатила две тысячи рублей. Но обман был обнаружен. Узнав об этом, Екатерина подняла на ноги всю петербургскую полицию. Приказано было схватить и наказать обманщика и ненавистную "принцессу". Калиостро и Лоренца едва успели уехать.
Русская императрица, которую пребывание Калиостро в Петербурге по понятным причинам задело за живое, вывела его в двух своих комедиях: "Обманщик", где он фигурирует под именем Калифалкжерстона, и "Обольщенные". В письме к Циммерману от 10 января 1786 года Екатерина писала: "Относительно театра я должна сказать, что здесь появились две русских комедии: одна под названием "Обманщик", другая - "Обольщенные". Первая представляет Калиостро (которого я не видела, так же как и жену его, хотя они и были здесь) в настоящем его виде, а другая изображает обольщенных им".
Вслед за Калиостро в Россию стали приезжать и другие известные иллюзионисты, которые выступали не только при дворе, но и устраивали представления для более широкого круга зрителей.
Пинетти, приехавший в сезон 1799/1800 года, произвел на русскую публику ошеломляющее впечатление. Он давал представления в домах петербургской знати и выступал перед Павлом I. По свидетельству Э.-Г. Робертсона, беседовавшего в Белостоке с вдовой знаменитого иллюзиониста, Пинетти имел в России просто грандиозный успех.
Сразу же по приезде Пинетти привлек к себе внимание. На Невском проспекте, возле Гостиного двора, он подошел к торговцу, продававшему с лотка пирожки. Купил пирожок, разломил его и "нашел" внутри золотую монету. Продавец остолбенел, и когда Пинетти повторил тот же трюк с еще несколькими пирожками, отказался торговать дальше. Вокруг собралась толпа. Охваченный жадностью, продавец сам переломал все свои пирожки, не найдя в них, конечно, ни одной монеты. Пинетти щедро вознаградил продавца. Этот расход окупился с лихвой, потому что молва о чудодее иностранце тотчас разнеслась по городу. Впоследствии многие иллюзионисты повторяли этот трюк в рекламных целях.
Русские газеты вспоминали о выступлениях Пинетти в течение полувека, а английская "Ивнинг ныос" даже через сто лет после его Петербургских гастролей опубликовала статью под названием "Чудесный маг, опыты которого мистифицировали императора".
"Русские, - писала газета, - всегда были большими любителями трюков, иллюзий, манипуляций и других таинственных представлений. Пинетти посетил Санкт-Петербург в царствование Павла I. Его репутация предшествовала его прибытию. Царь сам хотел видеть то, о чем ему рассказывали придворные, побывавшие на представлениях Пинетти за границей"4. Далее рассказывается о том, как знаменитый иллюзионист был вызван во дворец к семи часам вечера, а явился с опозданием на час. В ответ на высказанное недовольство Пинетти предложил посмотреть на часы - у всех присутствующих часы показывали ровно семь. А через минуту, после извинений иллюзиониста, стрелки всех часов стояли на восьми.
После выступления, во время которого Пинетти заявил, что может проходить сквозь запертые двери, ему было предложено явиться за гонораром на следующий день к царю. К назначенному часу все ворота царского дворца были заперты и все ключи лежали на столе в кабинете Павла I.
В 11 часов 55 минут сквозь дворцовую решетку была просунута депеша начальника департамента полиции: "Пипетти не выходил из дома". А через пять минут он уже входил в кабинет к царю.
- Вы опасный человек, - сказал ему царь.
- Только чтобы развлечь ваше величество.
- Не собираетесь ли вы покинуть Санкт-Петербург?
- Да, если только ваше величество не пожелает продлить мои выступления.
- Нет.
- В таком случае я уеду через неделю.
Пинетти предупредил царя накануне отъезда о том, что завтра в полдень он уедет одновременно через все пятнадцать городских застав. Слух об этом разнесся по городу, и в назначенное время повсюду столпились любопытные. В докладе, представленном царю, полиция сообщала, что паспорт Пинетти был зарегистрирован на всех пятнадцати заставах...
Конечно, в этом рассказе больше выдумки, чем подлинных фактов. Но каково же должно было быть впечатление от иллюзий Пинетти, чтобы подобные легенды оказались живы еще сто лет спустя!
Следом за Пинетти в России побывал Робертсон. Впечатление от его гастролей было не менее сильным. В 1827 году русский журналист писал в "Отечественных записках": "Прошло более 20 лет, как петербургскую и московскую публику утешал своими очаровательными представлениями неподражаемый Робертсон. Впечатление, оставленное им, еще не изгладилось, еще мы вспоминаем с удовольствием". Надо полагать, что в репертуаре Робертсона к этому времени не осталось и следа революционных образов, которые этот иллюзионист показывал в начале своей карьеры.
Мы уже упоминали о приезде в Петербург трансформатора, вентролога и мима Александра Ваттемара и о встрече его с А. С. Пушкиным. Артист исполнял здесь все свои три программы. О его выступлениях сохранилось немало свидетельств. Русские зрители точно описали сценки Ваттемара. Цензор А. В. Никитенко 10 июня 1834 года записал в своем "Дневнике": "Был на представлении Александра, чревовещателя, мимика и актера. Удивительный человек! Он играл пьесу "Пароход", где исполнял семь ролей, и все превосходно... Быстрота, с которой он превращается из одного лица в другое, переменяет костюм, физиономию, голос, просто изумительна. Не веришь своим глазам. Едва одно действующее лицо ступило со сцены за дверь - вы слышите еще голос его, видите конец платья, - а из другой двери уже выходит тот же Александр в образе другого лица. Он говорит за десятерых, действует за десятерых; в одно время бывает здесь и там. Необычайное искусство!"5
В дневнике поэта Ив. Козлова есть запись от 31 мая 1834 года: "Были Жуковский и господин Александр, который поражает нас своим исключительным талантом. Что было особенно удивительно - это охотник, который ищет другого, а этот будит жену: ребенок .плачет. Различные голоса четырех лиц и лай собак были переданы в совершенстве..."6.
Жуковский пишет Ваттемару в том же месяце: "Так как я вынужден сегодня уйти пораньше, спешу об этом Вас предупредить, чтобы Вам не пришлось напрасно ко мне подниматься. К тому же, чтобы я мог принять Вас, нужно выждать,яцока я найду другое помещение, так как моя комната слишком мала, чтобы вместить одновременно офицера, которому не повезло, унылого слугу, страдающего водянкой охотника, пьющего доктора, маленькую горбунью, юную красавицу, которая уже не такова, надоедалу, полдюжины собак, пилу, рубанок и тысячу других одушевленных и неодушевленных предметов..."7.
По рассказу шурина Александра Сергеевича Пушкина - Сергея Николаевича Гончарова, у Ваттемара "неподражаемо выходила сцена, в которой барин бранится со слугой, запертым в ларь и силящимся из него вылезти".
В 1840 году "Северная пчела" снова отмечает выступления Ваттемара. На этот раз он дает открытые представления на сцене Михайловского театра в Петербурге. И снова его мастерство поражает зрителей. "Скорость его превращений изумительна, лишь только он войдет в одну кулису хилым стариком, как уже выходит из другой в виде молодой модницы... Способность изменять голос и стан, и походку приводит в изумление".
Не мене восторженный прием был оказан кумиру Вены Дёблеру, приехавшему в Петербург в 1841 году. "Фокусник, который заслуживает названия художника!" - пишет о нем "Северная пчела". Ему предоставляют сцену Александрийского театра. "Зал переполнен. Поднимается занавес, сцена темна. На столиках, покрытых бархатом, шитым золотом и серебром, установлено множество магической аппаратуры. Фокусник выходит с пистолетом в руке. Стреляет, и в тот же миг зажигаются свечи на столах, в люстрах, жирандолях и повсюду. Убранство сцены богатейшее. Главную роль в фокусах играют часы, кольца, носовые платки и фуляры, которые он набирает у зрителей... Удивительна ловкость, с какой они исчезают из магических рук Дёблера.
К числу его лучших фокусов принадлежит котел, висящий на веревке, в который бросает он несколько битых голубей и выливает три ведра воды, потом, будто бы вскипятив воду на спирте, поднимает крышку котла; воды нет ни капли, и голуби из котла вылетают живыми. Очень понравилась штука, когда три выбранных самими зрителями фуляра от пистолетного выстрела очутились висящими на высоком потолке театрального зала, а потом при втором выстреле упали с потолка на зрителей в кресла. Между фокусами Дёблер показывает несколько автоматов или механических кукол. Куклы отличаются натуральными движениями. Лица неподвижные.
Главную штукою Дёблера должно назвать бесконечную раздачу свежих букетов. Из обыкновенной круглой шляпы, которую он мнет и перегибает во все стороны, выворачивает, топчет ногами, он вынимает несколько сот букетов и бросает их в ближайшие к сцене ложи бенуара и в кресла, приговаривая при каждом: "Еще букетик!"... Нельзя налюбоваться искусством Дёблера! Он Талиони, Паганини фокусников".
В следующем году в России выступал Бартоломео Боско. Его "чрезвычайное представление египетской магии" состоялось тоже в Александрийском театре 27 мая 1842 года, а через три дня в Михайловском театре - его бенефис. Кроме Петербурга Боско выступал в Москве и других городах, пробыв в России в общей сложности почти год.
Впечатление, произведенное его гастролями на русских зрителей, верно передал журнал "Москвитянин", обычно скупой на информацию о такого рода выступлениях: "Во всех наших салонах говорят и рассуждают теперь об известном чародее Боско, и три раза в неделю масса публики съезжается на его представления египетской магии. Все места бывают заняты"8.
Н. А. Некрасов в поэме "Говорун" красочно описывает выступление Боско:

"Извел бы десть бумаги я,
Чтоб только описать,
Какую Боско магию
Умеет представлять.
Ломал он вещи целые
На мелкие куски,
Вставлял середки белые
В пунцовые платки,
Бог весть куда забрасывал
И кольца и перстни
И так смешно рассказывал,
Где явятся они..."

А через тринадцать лет после гастролей Боско в "Свадьбе Кречинского", написанной А. В. Сухово-Кобылиным в 1855 году, Расплюев вспоминает: "Был здесь в Москве профессор натуральной магии и египетских таинств господин Боско; из шляпы вино лил красное и белое... канареек в пистолет заряжал, из кулака букеты жертвовал, и всей публике".
В 1857 году на русской эстраде появился немецкий иллюзионист Фридрих Вильгельм Фриккель (1818-1903), впоследствии очень популярный в Германии, Франции, Голландии, Бельгии и Дании. Семнадцатилетним юношей он стал придворным артистом своего ровесника, короля Греции Оттона I, и принял православие под именем Вильальба. В конце 30-х годов он вернулся в Германию и давал представления "высшей магии или кажущегося волшебства". Выступал в костюме пажа Людовика XIV. Вынимал из пустого мешка яйца, а из яиц - живую птицу. Превращал пуговицы в монеты, приготовлял кофе в пустом кофейнике, стрелял в стену картой, восстанавливал сожженное письмо и показывал "неисчерпаемую шляпу".
В Гамбурге во время большого пожара в 1842 году Фриккель потерял свою аппаратуру. По его утверждению, Генрих Гейне посоветовал ему тогда выступать без аппаратуры9. Наскоро собрав кое-какой реквизит, Фриккель приехал в Россию.
Рецензент "Санкт-Петербургских ведомостей" так описывает выступление "королевско-греческого придворного художника" в театре на Большой Морской:
"Вид, образ, выражение этого молодого человека тотчас предупреждают зрителей в его пользу. Поставив лестницу перед креслами, он становится на нее и просит, чтобы кто-нибудь из дам одолжил ему свою шаль. Показав, что в ней ничего нет, он тут же вынимает из-под нее хрустальный сосуд, в котором плавают золотые рыбки. Он поворачивается во все стороны, подает нам платок и вновь вынимает из-под него такой же сосуд... Он воодушевляет и вашу шляпу новым волшебством и превращает ее в настоящий магазин редкостей.
Случайно нашедши на полу перышко, он уверяет вас, что, положив его в шляпу, сделает тысячу перьев, которые сыплются из-под шляпы, а далее игрушки, цветки, столики, скамейки, куколки - ваш головной убор решительно превращается в лавку детских игрушек... И все это делается близ кресел, около вас, под надзором зрителей, под вашими руками..."10.
Династия иллюзионистов Германнов побывала в России в полном составе. Вскоре после окончания русско-турецкой войны в 1829 году здесь выступал проездом в Западную Европу придворный артист султана Самуил Германн. В те времена он был непревзойденным мастером карточных фокусов, составлявших большую часть его программы. Он без ошибки вынимал из колоды любые три карты, загаданные зрителями. В его руках туз превращался в даму, дама - в тройку и так далее. Он оперировал не только обычными картами, но и увеличенными в человеческий рост. Одним из наиболее впечатляющих трюков Самуила Германна было превращение такой увеличенной дамы в живую ассистентку, которая выходила из карты, подмигивала публике и делала реверанс.
Впоследствии этот трюк Самуила Германна с успехом исполнял Мельес.
Невольно приходит на память "Пиковая дама", написанная А. С. Пушкиным в 1833 году. И здесь три загаданные карты вынимаются из колоды, туз превращается в пиковую даму, а дама подмигивает Германну - тезке иллюзиониста. Вряд ли здесь случайное совпадение. Считают, что этот мотив подсказан "Эликсиром сатаны" Э.-Т.-А. Гофмана, сохранившимся в библиотеке поэта. Но Гофман, превосходно знавший трюки иллюзионистов (их точные описания рассыпаны по его произведениям), не мог почерпнуть этот мотив нигде, кроме как из репертуара того же Самуила Германна или его подражателей.
В 1852 году в Петербург приехал Компарс Германн со своей женой Розалией и восьмилетним ассистентом, будущим "великим Александром". Четыре года они выступали в России с "индианскими вечерами".
В 1882 году, вскоре после гастролей "японца из японцев" Д'Альвини, Александр Германн прибыл в Россию уже не ассистентом, а гастролером. Рецензент "Всемирной иллюстрации" отмечал: "Находясь среди публики, без товарища или каких-либо инструментов, профессор магии совершает чудеса, изумляя публику... Одетый в платье с короткими рукавами, г. Германн ухитряется выпустить живую утку. Поймав ее, он разрывает на части и вновь бросает в воздух. Тогда вместо одной утки появляются целых две... которые летают с отчаянным криком. Иногда же, показав, что в карманах у него ничего нет, ловкий фокусник вдруг вытаскивает неизвестно откуда два небольших аквариума с рыбками, потом бросает их на пол - и они исчезают бесследно. Он может вынимать из носа, из шляпы, из рукавов присутствующих огромное количество золотых монет... до 200-220 штук".
Популярный во второй половине прошлого века поэт-сатирик Д. Минаев откликнулся на гастроли Александра Германна четверостишием:

"Вы замечательный талант,
Вам удивляется народ!
Но современный интендант Вас,
Германн, зa пояс заткнет!"

После нескольких нашумевших публичных выступлений Александр Германн был приглашен в Зимний дворец, где показывал свою программу перед Александром III. Царь, как известно, кичился своей физической силой - сгибал в кулаке медные пятаки и ломал подковы. Похвалив артиста за выступление, царь потребовал нераспечатанную колоду карт и спросил: "А сможешь ли ты сделать такой фокус?" Он разорвал колоду пополам и отдал Германну. "После вашего величества не рискну проделать это с целой колодой, разрешите попробовать с половинкой", - ответил Германн и посрамил царя, разорвав половину колоды, что значительно труднее.
Одновременно в петербургских частных домах выступает Мариюс Казнёв. Его единственное открытое выступление для представителей печати описал корреспондент "Всемирной иллюстрации". Казнёв "в запечатанный конверт кладет чистый лист бумаги и просит присутствующих написать что-нибудь, например несколько имен известных латинских авторов. По желанию публики любое из этих имен появится начертанным невидимой рукой в запечатанном конверте...
Из числа опытов, произведенных талантливым престидижитатором, удивившим своим проворством, мы упоминаем только два - тасовку карт на воздухе и другой, медиумический фокус: г. Казнёва связывают по рукам и ногам, и после того находящийся на некотором расстоянии от него человек с завязанными глазами получает толчки и удары, в то время как сам престидижитатор остается связанным..."
Вскоре, в марте 1886 года, состоялись гастроли Буатье де Кольта в Михайловском театре, а перед этим в зале Царскосельского вокзала в Петербурге братья Давенпорт показали свой знаменитый шкаф.
Наконец, в 1903 году в России гастролировал Гарри Гудини. Помимо публичных выступлений в московском "Яре", вызвавших сенсацию, он демонстрировал свои чудесные освобождения из тюремных камер и от цепей. Подобный опыт был проделан в Москве, в Бутырской тюрьме. Вот как сам артист писал об этом своему другу Жану Кароли, издателю парижского журнала "Иллюзионист", 5 мая 1903 года: "Вчера вечером я освободился из камеры той тюрьмы, из которой заключенных пересылают в Сибирь. Меня раздели донага. Безрезультатного обыска, которому меня подвергли агенты русской тайной полиции, я никогда не забуду. Я испытал ту же операцию в большей части полиций всего мира, но подобного варварства я не видел никогда"11.
Все артисты, о которых мы только что говорили, были звездами первой величины, выдающимися иллюзионистами Западной Европы. Они выступали при дворе, на сценах императорских театров или, как Гудини, в дорогих ресторанах - словом, там, куда простым людям в те времена вход был закрыт. Русские иллюзионисты, вышедшие из народа, не могли их видеть. Поэтому на русское иллюзионное искусство оказывали непосредственное влияние не представления первоклассных мастеров, а их ухудшенные копии в исполнении значительно менее одаренных подражателей, выступавших перед демократической публикой.

Представление фокусника в частном доме
Эти подражатели приезжали в Петербург или Москву, снимали залы в частных домах, расклеивали афиши или печатали объявления в газетах и давали свои представления. Выступали по приглашениям на семейных вечерах в особняках дворян и богатых купцов. Если выступления были успешными, отправлялись на гастроли в другие крупные города России и снова возвращались в Петербург и в Москву.
"С дозволения правительства в воскресенье, 10 декабря 1816 года, г-жа Пратте будет иметь честь показывать в зале филармонического собрания искусственный и единственный в своем роде кабинет фигур". Этот театр автоматов показывал драму "Анжело, великий разбойник, или Дух в полуночи" и балет с превращениями.
"Отечественные записки" сообщают, что в мае 1823 года "механические искусники, то есть фокусники Молдуано и Штейнер, конкурировали в Петербурге. Победил Молдуано. Его приглашали в частные дома, платя по 200 и более рублей за несколько часов своих представлений. Публичные представления были в доме Маса, что в Кирпичном переулке, плата была по 5 рублей за первые места".
Десять лет спустя Молдуано приезжает вторично. "Северная пчела" пишет: "Нет вывески лаконичнее. Надпись "Механик Молдуано" достаточно извещает грамотную и полуграмотную публику, кто под сим навесом... угощает ее своими необыкновенными штуками. Он производит их с каким-то простодушием, как будто сам дивясь своему искусству и беспрестанно уверяя, что это не чародейство. Притом фокусы его чисты, благопристойны, не оскорбительны для образованного сословия, для женщин и детей". Рецензент ставит Молдуано в один ряд с Филадельфией и Пинетти: "Счастливый соперник Боско и... удачный подражатель Пинетти и Филадельфии... Развозя афишки и билеты свои по домам, он удачно сделал один пинеттиевский фокус: просил, чтобы записывали час и минуту его посещений (по хозяйским часам), и по сличению записок оказалось, что он в одну и ту же минуту был в разных местах - например, у Поцелуева моста и на Выборгской стороне".
Успех Молдуано был настолько велик, что у него тотчас объявился в Петербурге подражатель, некий Мейер, воспользовавшийся его популярным именем.
С 1826 года в России выступал манипулятор Орсини, исполнявший "классический" репертуар, и француз Феликс Собер, показывавший, наподобие Ваттемара, мимические сценки с чревовещанием и иллюзионные трюки в духе Пинетти.
Иллюзионные автоматы демонстрировали немецкий иллюзионист Фридрих Фердинанд Беккер (1813-1855), Клейншнек, Оливо и другие. Наиболее интересными были механические куклы тирольца Христиана Чугмалла (1789-1865), изобретателя и конструктора автоматов Дёблера. Он попал в Петербург прежде Дёблера, в 1836 году. Чугмалл исполнял и "Метаморфозы" - трансформационный номер, по ходу которого он несколько раз мгновенно менял костюмы и парики, и иллюзионное попурри под названием "Фокусник в храме Минервы". Но наибольшее впечатление на русскую публику произвели все-таки его великолепные автоматы - "танцовщица на проволоке", "канатоходец", "венский официант", "комичный паяц, меняющий выражение лица" и другие.
"Самодвиги его представляют верх искусства, - писала 12 декабря 1836 года "Северная пчела". - Его фигуры непринужденными, разнообразными движениями своих членов, отчасти даже глаз и губ, превосходят все, что мне случалось видеть в этом роде! - восклицает рецензент. - Маленькие акробаты и арлекины, передаваемые из рук в руки, кажутся простыми неподвижными куклами... Но лишь только он поставит их на канат, они оживают и являют такую силу и такую ловкость движений, что зрители едва могут верить глазам своим... Куклы делают разные гримасы, наливают друг другу вино, выпивают его и пр. Непонятно и то, каким образом наш искусник действует извне на их внутренний механизм: все их движения происходят по его велению".
Немецкий иллюзионист, присвоивший популярное имя Боско, успел приехать в Россию годом раньше, чем настоящий Бартоломео Боско. Этот Карл Боско пришелся, однако, по нраву русским зрителям - он выступал здесь в течение девяти лет, на прощание выпустив в Москве книгу с полным описанием своего репертуара12. Подобных книг в то время в России выходило немало, в связи с общим интересом к иллюзионному искусству. Формой библиографической заметки об одной из таких книг, написанной Г. Ф. Амарантовым, воспользовался в "Современнике" за 1854 год Н. Г. Чернышевский, чтобы замаскировать свои нападки на правительство"13.
Похвалами осыпает журналист "Живописного обозрения" "фокусника Родольфа, перед которым Пинетти - олух, а Боско - неуклюжий парень". В 1845 году в Петербурге дает представление ученик Дёблера австриец Франц Барон. Его сменяет итальянец Антонио Реготти, завоевавший большую популярность: он даже стал объектом пародии на сцене Малого театра. В 1852 году там была поставлена комедия-водевиль Ф. А. Кони "Беда от сердца или горе от ума". "В ней многосторонний Самойлов олицетворял фокусника Антонио Реготти".
Позднее в этом водевиле выступал В. П. Давыдов. Вспоминая казанский сезон 1871/72 года, артист рассказывал:
"Показывал я и фокусы. Поставили у нас старый водевиль, в котором мне пришлось играть фокусника Регенти... По этой части в молодости я был большой мастер, а тут как раз приехал в Казань известный фокусник Эпштейн. Я пошел в театр, посмотрел из-за кулис все его фокусы, перенял кое-что у него и затем, загримировавшись Эпштейном, стал сам показывать в водевиле фокусы. Эффект получился необыкновенный. Что же вы думаете? Ведь я, в конце концов, сборы-то Эпштейну подорвал!"14
Вскоре петербургские зрители увидели Рудольфа Беккера (1835- 1895), сына Фридриха Фердинанда Беккера, выступавшего двадцатью годами раньше в петербургских балаганах. Рудольф Беккер получил высшее образование в Германии и там же начал выступать как иллюзионист. После гастролей в Австро-Венгрии, Италии и Франции приехал в Россию как первоклассный международный гастролер. Здесь он дает свои представления на сценах Мариинского и Михайловского театров в Петербурге. Беккер проработал в России более тридцати лет. В 1889 году он отмечал в Одессе свой юбилей. За годы пребывания в России он дал около шести тысяч представлений в семистах двадцати городах.
Характер представлений Рудольфа Беккера виден из любопытного документа, сохранившегося в Центральном историческом архиве в Ленинграде:
"В прошлом году в Мариинском театре, на представлениях Беккера, фокусы которого заключаются преимущественно в исчезновении и появлении разных птиц, случалось видеть птиц, кончавших существование от многократного закупоривания в безвоздушном пространстве (то есть во время "зарядки" в иллюзионную аппаратуру). По окончании представлений г. Беккер удостаивал публику подарками, которые были привязаны к голубям, выпускавшимся со сцены. Стремясь, как обычно, к свету, голуби летели на театральную люстру, обжигали перья и падали (то есть, обожженные газом, невольно "подносили" зрителям подарки - шоколадные плитки в обертках с портретом фокусника). Такое "удовольствие", доставляемое г. Беккером, справедливо возбуждало негодование. Ввиду приближающегося сезона выступлений фокусников правление Российского общества покровительства животным просит о принятии мер к недопущению публичной тирании животных фокусниками"15.
Вслед за Беккером приезжают французские иллюзионисты Антуан Орифей (де Кастой, 1821-1882) и "волшебник Филипп" (Филипп Талон, 1822-1878), итальянец Джузеппе Фердинандович Шедини, немцы Гартвиг Зееман (1833-1886), Иохим Беллахини и Гульельмо Уферини (Вильгельм Уфер, 1838-1904).
В 1871 году на Нижегородской ярмарке раскинул свой цирк-шапито персидский иллюзионист Мухамед Исмаил, но захворал и вызвал туда своего шурина, немецкого иллюзиониста Роберта Ленца (1849-1912), который затем отправился по русским городам. Ему пришлось столкнуться с другими гастролерами: Рудольфом Беккером, австрийцем Ст. Романном (Самуэль Тирсфельд, 1828-1918), польским иллюзионистом Адамом Эпштейном (1820-1885) и немцем Бруно Шепком (1857-1932). Несмотря на сильную конкуренцию, Ленц утвердился в России и проработал здесь сорок лет. Он исколесил всю страну - дважды доезжал до Иркутска, много раз был в Крыму, на Кавказе и в Баку. Он выступал в костюме персидского мага и, напуская на себя таинственность, показывал старинные аппаратурные трюки: отсечение головы, превращение мужчины в женщину, исчезновение ассистента из сундука, неисчерпаемую шляпу, появление флагов. Ленц и его жена были также манипуляторами. Они доставали из бород и ушей зрителей монеты и кольца.
Несметное число иноземных иллюзионистов колесило по всей России вплоть до Иркутска и Бухары, и всюду они делали сборы. За этим нельзя не видеть большого интереса русской демократической публики к иллюзионному искусству. Чем же был вызван такой интерес? Не тем ли, что выступление иллюзиониста позволяло этой публике хотя бы в воображении выйти из уныло-однообразного мира мещанских будней? Здесь нельзя не вспомнить рассказ М. Горького "О тараканах", отрывок из которого мы приводили. Он убедительно объясняет успех бесчисленных иллюзионистов в России.
Тогда же, в апреле 1857 года, корреспондент "Отечественных записок" задался вопросом: "Чем же объяснить... усердие в поддержании тьмы фокусников, прибывших из разных концов мира на удовольствие пашей столицы? В Петербурге в настоящее время 4 профессора магии: Дебрен из Парижа, Ле-Торн из Америки, Вильямба Фриккель из разных стран и давно известный Германн, когда-то бывший тоже из Парижа, а теперь из Москвы... Да это целый магический факультет!"
Усердие русских властей объяснялось просто - стремлением вытеснить со сцены представления, содержащие критику российской действительности. Дирекция императорских театров с легкостью предоставляла иностранным фокусникам сцены Мариинского, Алексан-дринского и Михайловского театров в Петербурге.
Общеизвестная приверженность дворянско-буржуазной верхушки тогдашнего русского общества ко всему заграничному объясняет также и систематическое поощрение западных иллюзионистов при полном пренебрежении к русским. Да и на западных иллюзионистов смотрели только как на забавников, не отличая даже подлинных артистов от ремесленников. Моду на них определял политический расчет: не зная русского языка и русской действительности, они не могли касаться тем, злободневных для русского общества. И мода на иностранцев, подкрепленная знаками монаршей милости, обеспечивала гастролерам сборы, авторитет и восторженные отзывы печати.
Иллюзионное искусство в странах Западной Европы органически развивалось по мере изменения настроений и вкусов зрителей, и одно художественное течение закономерно сменялось другим. В Россию же, где настроения и вкусы зрителей были совсем иными, представители различных течений приезжали почти одновременно. Естественно, что их выступления не могли вызвать у русских зрителей тех ассоциаций, на которые они были рассчитаны. Поэтому в представлениях зарубежных иллюзионистов на первый план выступала трюковая сторона.
Аппаратура иллюзиониста-гастролера XIX в.
Между тем в XIX столетии появилось немало русских иллюзионистов; по мастерству и характеру исполнения многие из них были значительно выше большинства иноземных гастролеров. Но они не могли и мечтать о таком признании и такой оплате, какие получали иностранцы. Русские артисты обслуживали другую категорию публики. Демократический зритель в праздничные дни посещал народные гулянья и ярмарки, где смотрел в балаганах не только второстепенных фокусников-иностранцев, но и представления русских иллюзионистов.
А в балаганах наряду с "несгораемой англичанкой", которая кует руками раскаленное железо и глотает огонь, искусным акробатом и фокусником Веле, другим фокусником, который "палит из пушки часами и перстнями, играет стаканами и пр.", балаганный артист Тихон Барков "ел горящую паклю". И здесь на первом плане был не сам по себе факирский трюк, а те прибаутки, которыми он сопровождался.
Русские балаганные артисты продолжали сатирические традиции скоморошества, сопровождая демонстрацию иллюзионных трюков злободневными намеками и острыми шутками в адрес властей. Наклонность к политической сатире всегда отличала русскую эстраду и русский цирк. Такой характер выступлений соответствовал настроениям русской демократической публики и находил у нее горячий отклик. Но власти жестоко преследовали исполнителей, выступавших с таким репертуаром.
Балаганным артистам не разрешали исполнять новые номера, затем на несколько лет совсем запретили разговаривать со сцены. Пришлось ставить иллюзионно-акробатические пантомимы в духе французско-итальянских арлекинад, о которых мы рассказывали в предыдущем очерке. Из-за своей полной бессодержательности арлекинады пользовались особым покровительством свыше. В середине прошлого века балаганные артисты начали переделывать арлекинады на русский лад, вводить в них русские персонажи, но вскоре такие зрелища совсем исчезли из репертуара балаганов: они перестали пользоваться поддержкой властей. Показ дрессированных медведей на народных гуляньях сопровождался острыми шутками. В 1882 году сенат издал специальный указ, который предписывал дрессированных медведей уничтожить, а зрелища этого вида запретить повсеместно. Наконец, сами народные гулянья, прежде устраивавшиеся в центре города, по распоряжению полиции были перенесены на дальние окраины.
Привилегированная публика на народных гуляньях не бывала, поэтому балаганных представлений и русских иллюзионистов не видела и не хотела видеть, а судила о них понаслышке, считая низкопробным зрелищем, оскорбительным для утонченного аристократического вкуса.
Эта публика, посещавшая только выступления иностранных эстрадных артистов да спектакли французской, итальянской и немецкой трупп, не бывала даже на представлениях русского профессионального театра, не видела выдающихся русских актеров - Дмитревского, Яковлева, Плавильщикова и других. О ее взглядах на русский театр красноречиво говорит запись светской беседы на французском языке, сделанная русским театралом С. П. Жихаревым:
"Когда сегодня за обедом... я рассказывал о произведенном на меня впечатлении трагедиею и Яковлевым, хозяин и хозяйка захохотали.
- Вы дитя: русская трагедия и какой-то Яковлев!
- Но вы когда-нибудь видели Яковлева?
- О, кто же пойдет смотреть ваших скоморохов..."16. В такой обстановке русский балаганный фокусник, как бы он ни был талантлив, не мог выдвинуться. В сравнительно лучшем положении находились так называемые русские немцы, уроженцы Прибалтаки. Их фамилии, звучащие по-иностранному, давали им кое-какие преимущества.
"Знаменитый Мекгольд, уроженец Митавский, именующийся в Германии на афишах русским человеком Ивановичем фон Мекгольдом", начал выступать в петербургских балаганах на пасхальной неделе 1834 года. Через год обозреватель балаганных развлечений пишет о нем в "Северной пчеле": "Мекгольд, уже знакомый любителям замысловатых фокусов, морочит крещеный мир с проворством, достойным особого внимания. Как за ним ни глядите, а он все-таки успеет накласть вам в карман денег, в шляпу цветов, в руки кроликов, платков и всякой всячины. Что ни прикажете, все явится по единому слову фокусника-чародея".
Из другой заметки мы узнаем, что Мекгольд привешивает к губе приглашенного на сцену зрителя висячий замок, превращает вино в белую розу, показывает шарики, перебегающие из стакана в стакан... Словом, это манипулятор, отлично владеющий техникой своего искусства.
Проходит еще четыре года, и "Северная пчела" посвящает Мекголъду специальную заметку: "Все мы понимаем, что ни один из последователей Пинетти, упражняющихся в естественном волшебстве и увеселительной физике, не может сравниваться с Мекгольдом в проворстве и чистоте, с какими он делает свои фокусы... Непринужденность, с какой он морочит зрителей, удивительна... Штуки свои Мекгольд показывает на простом столике, под которым не может быть и тени помощника. Вся выгода его состоит в искусной болтовне; заслушаетесь, а он как раз и подменит вашу перчатку, платок, часы или перстень - и пошла потеха! Нечаянностям и сюрпризам нет конца..."
Из этой короткой рецензии видно, что перед нами не рядовой ремесленник, а настоящий артист. Мекгольд выступает в частных домах, но продвинуться выше ему не удается: он не рискует снять зал в центре города и добиваться приглашения на императорскую сцену или ко двору.
О другом таком же иллюзионисте из русских немцев, Апфельбауме, упоминают Лермонтов и Салтыков-Щедрин. Изыскания советского исследователя Л. Прокопенко позволили установить облик Апфельбаума и его репертуар17.
Этот старый немец с длинными волосами по плечи, во фраке и с большим жабо в 1837 году снимает на один вечер помещение "кисловодской ресторации", как пишет Лермонтов; там он дает свое представление. В 1836 году он дважды выступает в Москве, в Малом театре, а в 1841 году - в Петербурге. И здесь он работает уже не в балагане, а "на театре", и "есть ли кому угодно будет пригласить его для домашнего представления, то можно адресоваться к нему", как гласит объявление в "Санкт-Петербургских ведомостях".
Репертуар Апфельбаума типичен для рядовых иллюзионистов того времени. Он работает у большого стола, под которым сидит помощник, скрытый длинной скатертью. Глотает шпаги, показывает карточные фокусы. Проделывает трюк Пинетти, который затем повторяли в России Молдуано и Собер: заставляет находить исчезнувшие предметы по адресам, указанным зрителями. Превращает двугривенный в апельсин, а апельсин - в золотую монету.
Особой художественностью исполнения и актерским обаянием Апфельбаум, судя по всему, не отличался. Но недостаток художественности искупается предприимчивостью. Чтобы обеспечить сборы, иллюзионист бесплатно, как бы невзначай проделывает трюки на улицах, привлекая к себе внимание прохожих. Он ловко вынимает у извозчика из носа картофель, запирает висячим замком губы ротозея, выпускает из рукава голубей. Подражая Пинетти, ломает у пирожника пироги, в которых находит червонцы...
Русским иллюзионистам даже такие проделки не могут помочь выбиться за пределы балагана и снискать внимание привилегированной публики. Иллюзионист Шандиков, "волшебный и физический художник", выстроил свой балаган в Петербурге на Мойке, в одном дворе с очень хорошо посещаемым театром механических кукол и панорамой. Уже одно то, что Шандиков не боялся таких сильных конкурентов, свидетельствует о качестве его программы.
Из заметок о Шандикове мы узнаем, что он "кушает хлопчатую бумагу, которая потом исходит у него изо рта огнем и разноцветными лентами (трюк, еще сегодня исполняемый в лучших мюзик-холлах мира итальянским иллюзионистом Р. Ситта. - Авт.), превращает вино в бутылке в голубя, снимает с кума своего... рубаху, не расстегивая ему сюртука...".
"Северная пчела" 8 февраля 1833 года отмечает занимательность программы Шандикова и успех, которым он пользуется у демократической публики. И все же верноподданническая газета Фаддея Булгарина не может удержаться от пренебрежительных комментариев, она упоминает о русском иллюзионисте для того, чтобы сравнением с ним лишний раз охаять передовую русскую литературу. "Словом, - пишет газета, - он представляет Филадельфию, Пинетти, Боско, Молдуано в малом виде, как некоторые поэты играют в Байроны, в Ламартины, в Вальтер-Скотты, - иногда довольно удачно, особенно для публики невзыскательной, которая рада позевать и посмеяться".
Нередко печать попросту опускает имена русских иллюзионистов и конструкторов автоматов. Об их выступлениях упоминают вскользь, говоря только, что выступал "русский фокусник", "наш доморощенный...". Таким образом, десятки талантливых артистов и конструкторов иллюзионной аппаратуры, выступавших в балаганах, остались безвестными. Между тем еще Добролюбов спрашивал, обращаясь к законодателям вкусов своего времени: "А почему же вы так презрительно относитесь к балаганам?.. Относительно роли балагана в истории театра и в деле народного развития мы еще с вами поспорим..."18.
Чтобы как-то утвердить свое положение в обществе, русские иллюзионисты выступают под иностранными псевдонимами. Но порой и это не помогает. Одного из таких артистов "Отечественные записки" тоже презрительно называют "наш доморощенный магик Принчипе".
Показательна судьба наиболее удачливого русского иллюзиониста второй половины прошлого века - Николая Александровича Козлова. Он родился в Одессе в 1845 году. Гимназию не окончил по болезни. Увлекался конструированием иллюзионной аппаратуры, и некоторые из своих изобретений продавал иностранным гастролерам, приезжавшим в Одессу; надо полагать, что они были достаточно оригинальны и остроумны.
Козлов был сперва иллюзионистом-любителем, показывал фокусы в кругу своих знакомых. С 1869 года начал выступать как профессионал. Турецкий купец, видевший одно из выступлений Козлова, уговорил его ехать вместе с ним в Константинополь. Там русский иллюзионист в 1870 году удачно дебютировал на сцене султанского театра и был приглашен на торжества по случаю открытия Суэцкого канала. Турецкий султан Абдул-Азиз-Эффенди, присутствовавший на одном из представлений Козлова, наградил его серебряной медалью "Меджидие". Во многих странах русский артист получил ценные подарки и ордена, что свидетельствует о высоком уровне его выступлений.
Но вот Козлов возвращается в Россию, "желая приобрести в своем отечестве известность", и, несмотря на свои зарубежные успехи, встречает довольно сдержанный прием: он ведь свой, русский-Козлов не жалеет сил и средств, чтобы обратить на себя внимание. Перед нами безграмотное свидетельство, выданное севастопольским полицмейстером в 1894 году: "Сим считаю долгом засвидетельствовать, что благодаря доброму артисту, внимательному престидижитатору Н. А. Козлову успешно выполнено им в г. Севастополе 1-го октября представление и поступило от него в пользу голодающих в местах, пострадавших от неурожая, 196 р. 70 к."19. Но ни гражданские заслуги, ни творческие успехи Козлова в течение четверти века артистической деятельности в России не помогли ему пробиться на сцену столичных театров.
Разумеется, среди русских балаганных фокусников встречались и убогие ремесленники, не блиставшие ни образованием, ни мастерством. Подобного "артиста" изобразил Глеб Успенский в рассказе "Нужда песенки поет". В нем действует "пир-гидро-техник", а проще говоря, фокусник Капитоп Иванов. Он откровенно отвечает на вопрос, почему стал фокусником: "Настоящей науки-то, то есть читать, писать, не имел, мастерства никакого не знал и во всем нуждался. Вот я и решил по волшебному мастерству пойти..."20.
Но среди фокусников, выступавших в балаганах, были и одаренные артисты, отлично владевшие техникой. Некоторые из них, не добившись признания в своем отечестве, уехали за границу. Нина Зубаль, выступавшая под псевдонимом "Герольд", в Петербурге так и не смогла подняться выше балагана. "Она не захотела в этом году быть площадной и показывает фокусы в частных домах", - замечает "Северная пчела" в 1834 году. Но, очевидно, и такой характер выступлений ее не удовлетворял. Нина Зубаль уехала в Германию, где, по сообщению немецких исследователей, выступления ее проходили с успехом.
Русская девушка Елена Орлова, приемная дочь Рудольфа Беккера, сперва работала его помощницей, затем стала выступать самостоятельно. Но дальше балагана ее не пустили. Она тоже уехала в Германию и побывала во многих странах с "Фантастическим театром", который организовал немецкий иллюзионист Генрих Баш (1841-1876); в программе театра ее выступление, пользовавшееся успехом, занимало целое отделение. Без лишних церемоний иллюзионистка писала на своих афишах: "Мадемуазель Элеонора Орлова, придворная артистка императорского двора из Петербурга, со своими непревзойденными представлениями из области высшей магии".
Навсегда уехали за границу И. А. Иванов, "русский маг и чревовещатель", чьи объявления сохранились в газетах Гельсингфорса, и А. Малецкий. "Король современной магии" Некельсон (Осип Лев, 1867-1935), родившийся в Гродно и с юных лет выступавший во многих странах, совсем неизвестен в России. Русский иллюзионист Рожков еще в конце прошлого века стал парижанином. Таких примеров можно привести немало21.
Русские иллюзионисты, работавшие в балаганах, в летних увеселительных садах либо в первых отечественных кафешантанах, как правило, выбирали себе иностранные псевдонимы, чтобы сойти за международных гастролеров: так было легче найти работу. И Фролов становится Флорандом, рассылает по почте рекламные листовки на французском языке. В. Н. Ларионов превращается в Леони...
Среди множества мнимых иностранцев выделяется яркая фигура Гордея Осиповича Иванова (1858-1922), не побоявшегося написать на афише свое русское имя. Он происходил из семьи цирковых артистов. В раннем детстве участвовал в семейном номере "икарийские игры", затем, уже взрослым, исполнял "ножную лестницу". В 1876 году поступил в учение к итальянскому иллюзионисту Шедини, гастролировавшему тогда в России, и овладел техникой "магического искусства". Женившись на дочери своего учителя, Гордей Иванов построил на Нижегородской ярмарке балаган - "Народный театр" с паноптикумом (музеем восковых фигур). На раусе - наружном балконе балагана - перед началом представлений помощники Иванова выступали с нехитрыми фокусами, пересыпая их злободневными шутками.
Г. О. Иванов побывал во Франции и Германии, где приобрел отличную аппаратуру у знаменитого Карла Вильмана. Иванов первым в России показал иллюзион "летающая женщина", который производил на публику огромное впечатление.
...По знаку иллюзиониста ассистенты выносят на сцену легкую кушетку. Входит девушка. Она ложится на кушетку, которую тут же уносят обратно, а девушка... девушка остается на месте - теперь она парит в воздухе. Больше того, на глазах у зрителей она медленно поднимается вверх. Иллюзионист, стоящий позади, делает широкое движение большим обручем, так что все тело девушки, парящей в воздухе, свободно проходит сквозь кольцо - и мы убеждаемся в том, что нет никаких подпорок, никаких невидимых тросов. Девушка действительно парит в воздухе - настоящее чудо! Но всякое чудо - только иллюзия чуда. И в этом известном трюке использована остроумная металлическая конструкция, незаметно поддерживающая в воздухе тело девушки...
"Народный театр", переезжавший с одной ярмарки на другую, пользовался успехом у зрителей. В Иваново-Вознесенске в день закрытия ярмарки состоялся бенефис Иванова. Все билеты на заключительное представление были давно проданы, но толпа желающих попасть в балаган не хотела расходиться. Тогда Гордей Осипович вышел на раус, поблагодарил за внимание и предложил собравшимся бесплатно смотреть представление, разобрав стены балагана, чтобы всем было видно. Дощатые стены моментально были разобраны, и в этот день тысячная толпа с восторгом смотрела представление своего любимца.
Таков был стиль работы Иванова, всегда стремившегося подчеркнуть народность своего предприятия.
Кроме него еще один русский иллюзионист, Селезнев, рисковал выступать в то время под своим именем. Он показывал хорошо сделанный "черный кабинет". Селезнев выходил на сцену в ярком костюме средневекового мага, но с настоящей окладистой русской бородой.
В 1904 году Г. О. Иванов передал свою аппаратуру сыну, до того выступавшему в группе велосипедистов. Федор Гордеевич Иванов (1888-1957) унаследовал профессию отца, но, став иллюзионистом, назывался Теодором Гарди - на тот же лад, что и остальные его сотоварищи по жанру.
Но дело было не только в именах. Стараясь сойти за иностранцев в своей родной стране, русские иллюзионисты перенимали у гастролеров и их репертуар. Под нажимом полиции они вынуждены были отказываться и от органически присущей им манеры исполнения трюков в злобнодневно-сатирическом духе.
Во второй половине XIX века одна и та же публика, смешанная по своему составу, смотрит в провинции и русских и иностранцев. И здесь выясняется, что русские, исполняя те же трюки и в той же манере, оказываются ничуть не хуже чужеземных гастролеров, иначе они не могли бы выдерживать повседневной конкуренции перед публикой, пресыщенной иллюзионными зрелищами. Но своеобразная национальная черта русского иллюзионного искусства - сатирическое осмысление трюков - была в этот период утрачена.
1Искаженное ташеншпилер - фокусник (нем.).
2Дмитриев Ю. Русский цирк. М., "Искусство", 1953, с. 46.
3О театре. Вып. 2. Л., "Academia", 1927, с. 85.
4Цит. по: "Иллюзионист". Париж, 1907, № 2.
5Никитенко А. В. Дневник, т. 1. М.-Л., Гослитиздат, 1955, с. 145.
6"Известия Отделения русского языка и словесности императорской Академии наук", т. 11, кн. 1. Спб., 1906, с. 219.
7Цит. по кн.: Смирнов-Сокольский Н. Рассказы о книгах. М., изд. Всесоюзной книжной палаты, 1959, с. 298.
8Цит. по кн.: Кио, Фокусы и фокусники. М., "Искусство", 1958, с. 7 .
9Генрих Гейне жил в это время в Париже. Очевидно, совет исходил от гамбургского родственника поэта, купца Соломона Гейне, любителя иллюзионного искусства, и его друга - драматурга Карла Тёпфера.
10Цит. по кн.: Кио Фокусы и Фокусники, с. 91-92.
11Цит. по кн.: Сельдов М. Иллюзионисты и их секреты. Париж, 1959, с. 158.
12Полное название книги - "Опыт натуральной магии и волшебный кабинет Карла Боско, или Полное собрание удивительных фокусов, представленных им во время пребывания в С.-Петербурге и Москве" (М., 1849).
13См.: Комнатная магия, соч. Г. Ф. Амарантова, - Чернышевский Н. Г., Полн. собр. соч., т. 1. Спб., 1906, с. 56.
14Давыдов В. Н. Рассказ о прошлом. М. - Л., "Искусство", 1937, е. 188.
15Цит. по кн.: Кузнецов Е. М. Из прошлого русской эстрады. М., "Искусство", 1958, с. 120.
16Жихарев С. П. Записки современника, т. 2. М.-Л., "Асайепиа", 1934, с. 36.
17Прокопенко Л. Поиски лермонтовского фокусника. - "Сов. цирк", 1962, № 7; "Сов. эстрада и цирк", 1966, № 3.
18Добролюбов П. А. Соч., т. 4. М., Гослитиздат, 1963, с. 301.
19Биография и заметки за 32 года путешествия Антиспирита Н. А. Козлова. Одесса, 1902, с. 10.
20Успенский Глеб, Полн. собр. соч., т. 11. М., Изд-во АН СССР, с. 266.
21Однако иллюзионист, выступавший на Западе в 70-х годах прошлого века под именем "Верное из Санкт-Петербурга", хороший манипулятор и демонстратор автоматов, был англичанином Артуром Вестоном (1847-1880).
Комментарий Олега Степанова.
Ну, не мог Кемпелен выиграть своим автоматом у Екатерины II. Умерла она к тому моменту. Это Робер-Уден не просчитал и описал байку того времени. Было принято писать, что все фокусники выступали перед великими мира сего, и особенно перед теми, до которых сложно было добраться и переспросить.
Почему-то книга Майкла Сельду здесь переведена. В действительности должно быть Michel Seldow, Les illusionistes et leur secrets, Paris, 1959.


В ТИСКАХ ДЕЛЯЧЕСКОГО МИРА

Прошли времена, когда представления иллюзионистов посещала главным образом дворянская верхушка русского общества. Быстрое промышленное развитие России, вовлеченной в круг международных капиталистических отношений, к началу нашего столетия круто изменило положение русской эстрады. Появился новый, буржуазный зритель. На его требования, запросы и вкусы ориентировались теперь артисты эстрады, в том числе и иллюзионисты.

Еще в начале 90-х годов иллюзионист Рудольф Беккер открыл в Москве, на Большой Дмитровке, один из первых русских кафешантанов по парижскому образцу. Это увеселительное заведение под названием "Салон де варьете" соединяло в себе эстрадный театр и ресторан. Вместо кресел в зале были установлены столики. Публика смотрела эстрадный концерт во время ужина. Для своего кафешантана Беккер выписал из-за границы лучших эстрадных артистов. Вынужденный дорого платить им, он, несмотря на полные сборы, прогорел к концу первого же сезона. "Салон де варьете" закрылся. Но русские предприниматели подхватили это начинание, и вскоре в Петербурге и Москве кафешантаны и увеселительные сады стали открываться один за другим. Они назывались по большей части на иностранный лад: "Фоли-Бержер", "Шато-де-Флёр", "Париж", "Альказар", "Монплезир", "Орфеум", "Эрмитаж" и т. п. Русские эстрадные артисты выступали в них главным образом под иностранными псевдонимами. Предприниматели платили им значительно дешевле, чем настоящим иностранцам, порой буквально гроши.
Зато посетители кафешантанов платили втридорога и за ужин и за эстрадную программу. Фабриканты и заводчики, биржевые спекулянты, всякого рода темные дельцы, крупные торговцы и чиновники-взяточники составляли основную массу зрителей. Эти люди, чуждые подлинному искусству, как правило, лишенные художественного вкуса, приходили поразвлечься и испытать острые ощущения, главным образом эротического порядка.
И в русском иллюзионном искусстве начала века нетрудно различить в зародыше все те черты, которые пышным цветом распустились в современных мюзик-холльных представлениях капиталистических стран.
Это прежде всего иллюзионные номера, близкие к порнографии. Вот, например, объявление, напечатанное в 1914 году в варшавском журнале "Орган". Оно не требует комментариев:
"Знаменитая заслуженная илдюзионистка поэзии, красоты, грации, пластики, художества и науки ЛЯ БЕЛЛА ФРАНКАРИО (итальянка). Артистка, имея великолепное сложение, принимает перед экраном требуемые картиной позы. На нее направляется свет особо устроенных фонарей-прожекторов, которые в течение получаса не сходящую со своего места артистку одевают в различные одежды, превращая ее в живую символическую статую различной эпохи, и т. д. Пять программ. Пятая - фарс. Исключительно для взрослых!.. Ставится в самые плохие дни, делает необыкновенные сборы. Имеет подарок от великого князя Николая Николаевича в Ташкенте".
Триста лет назад иллюзионисты использовали волшебный фонарь для "вызывания духов". Затем он служил для того, чтобы ошеломлять зрителей видом "чудовищных микробов инфлюэнцы". Им пользовались, показывая панорамы различных городов мира. Теперь его приспособили для эффектной подачи "великолепного сложения" мнимой итальянки.
Менялся состав зрительного зала, и вместе с ним менялись формы преподнесения традиционных иллюзионных трюков. Характерно приспособление к запросам буржуазных зрителей старинного номера "неисчерпаемая шляпа" в исполнении иллюзионистки Кавалла, выступавшей в кафешантанах. "У моря, на пляже, появляется модно одетая молодая женщина" и, "оставив на берегу весь свой туалет", совершенно обнаженной уходит на купание. Между тем какой-то прохожий оборванец крадет ее платье, оставляя лишь модную широкополую дамскую шляпу. "Но, оказывается, в такой шляпе целиком может поместиться весь дамский туалет, как доказывает ата купальщица красавица Кавалла: из шляпы она вытаскивает чулки,туфельки и т.п."1.
Гастроли Гарри Гудини в 1903 году произвели на русскую буржуазную публику такое впечатление, что многие наши иллюзионисты принялись подражать ему, изображая бандитов или сыщиков. Среди них были и "король цепей" Букини (Георгий Васильевич Букин), и "король цепей и кандалов" Э. Лоджини, и "король цепей, король фокусов, король карт, король магии, король цветов, король манипуляции, человек, говорящий животом (чревовещатель), М-р Казинетто", он же Алексис Казини, а на самом деле Алексей Дмитриевич Козюков (род. 1890). Еще одним "королем цепей и кандалов, единственным и непобедимым факиром в мире" был Жан Лерри.

Афиша "Соньки Золотой Ручки"
Русская иллюзионистка Федосия Карповна Лычкова (1891-1967) избрала своим сценическим псевдонимом имя знаменитой в то время воровки Соньки Золотой Ручки, героини одноименного ханжонковского фильма, похождения которой были расписаны в целой серии детективных книжонок наподобие бульварных "боевиков" о Нате Пинкертоне, владельце первого в мире частного сыскного агентства (США). В цирке и на эстраде Сонька Золотая Ручка, разумеется, демонстрировала молниеносное освобождение от цепей, наручников и из сундуков. Впоследствии эта артистка выступала с дрессированными голубями под именем Сакарро.
Нат Пинкертон тоже не был забыт иллюзионистами. Об этом говорит безграмотное объявление в февральском номере журнала "Сцена и арена" за 1917 год: "Мировая аттракция! Нат Пинкертон со своим оригинальным грандиозным зрелищем "Изумленная неожиданность". Приключение всемирно известного сыщика среди дикарей и людоедов". Под именем Пинкертона выступал иллюзионист Г. Нагель. По своей нелепости его номер вполне соответствовал объявлению. "Дикари и людоеды", к которым неизвестно почему попадал в плен Нат Пинкертон, оказывались обладателями целого склада скобяных товаров: множества висячих замков с ключами, железных накладок, скоб и цепей. Со знанием дела "дикари" тщательно запирали замками руки, ноги и туловище сыщика, защемленные накладками и скобами, из которых тот, конечно, тут же освобождался, едва зрители успевали убедиться в прочности запоров.
Подражание Гудини не ограничивалось репертуаром, представляющим собой апологию воровства, бандитизма или сыска. Самое имя его служило приманкой для посетителей кафешантанов. И в 1914 году на эстраде появляется "Салонный иллюзионный акт мисс Кенти Гудини. Пять перемен шикарных костюмов!.."
Иностранные гастролеры-иллюзионисты во многом определяли репертуар русской эстрады той поры. Немецкий иллюзионист Генрих Мортон, приехавший к нам в 1910 году, откровенно копировал Гарри Гудини. Закованный, он спрыгнул с моста в воду. Варшавская полиция выдала ему скрепленный печатью документ:

Удостоверение полиции
Дано сие Генриху Кайзеру Нортону в том, что 9 июня 1910 г. в присутствии начальника Варшавского сыскного отделения, помощника начальника резерва Варшавской полиции, членов Варшавского охранного отделения проявил изумительную ловкость, освобождаясь от надетой на него крепко завязанной горячечной рубашки, от стальных, запертых на замок наручников и от стальных цепей, которыми он был связан членами сыскного отделения.
Подписано: начальник отделения.

Иллюзионист Мурдини (Альфред Вольфзеггер, род. 1869), закованный в цепи, нырял в огромный аквариум, освещенный снизу, и освобождался от оков под водой. В 1913 году Том Джек (Брей), или, как его называли у нас, "Том Жак, ледяной король", показывает "моментальное освобождение от цепей на глазах у публики".
Особым покровительством пользовались у буржуазного зрителя факиры. В подавляющем большинстве случаев их выступления были бессмысленной и антиэстетической демонстрацией жестокости.
"Европейская знаменитость, чудодей Аммос! Поразительное вращение монет силой глаз, чтение чужих мыслей. Заглушение сердца! Кровавые разрезы тела!.." - рекламирует себя этот артист в журнале "Орган" за 1912 год.
"Индийский" факир Бен-Бай лежал с обнаженной грудью в центре манежа на подставке. Его ассистентка с трехаршинной высоты бросала в него остро отточенную шашку, которую факир отбрасывал рукой. Но вот в Верхнеудинске "факир улегся. В воздухе сверкнула сталь, и... шашка вонзилась в грудь несчастного артиста...".
Эта заметка в журнале "Сцена и арена" за 1916 год изображает типичный для того времени номер. Демонстрацией изощренного мучительства было выступление в варшавском "Аквариуме" Цань Вень-шаня, "артиста Небесной империи, настоящего китайца", который показывал "воздушный полет на природной косе и упражнения в висячем положении на косе с трансформацией, эквилибристикой и престидижитацией".
Каспарди ложился в стеклянный ящик, его закапывали в яму на целых пятнадцать минут и потом долго приводили в чувство.
Однако подобные номера нравились завсегдатаям кафешантанов и увеселительных садов. Недаром одно из объявлений в "Артистическом справочном бюро" за 1910 год гласит: "Кто хочет иметь всегда полные сборы, тот должен ангажировать Пачкусси Фра-Диаволо. Танец апашей босыми ногами на битом стекле. Тайны индийских факиров!"
Отличным мастером факирских трюков, подготовленных в результате многолетней тренировки, был "загадочный и таинственный факир и дервиш Димитриус Лонго" (Дмитрий Иванович Лонго, доживший до наших дней2. Несколько раз переодеваясь в эффектные восточные костюмы, Лонго взаправду глотал шпаги, всаживая клинок в свой пищевод до самой рукоятки. Он откусывал зубами кусок раскаленной металлической пластинки, вливал в рот расплавленное олово, ложился на доску, утыканную гвоздями, ходил босиком по горячим угольям...
Коронным трюком Лонго была "лестница". Ее ступенями служили сабли, положенные остро отточенными гранями кверху. Выдергивая из лестницы сабли одну за другой, Лонго рассекал ими в воздухе листы бумаги и давал зрителям возможность самим удостовериться в том, насколько остры клинки. И тогда начиналось самое удивительное. Лонго брал в руки лук и стрелу. Ему завязывали глаза. Балансируя на голове зажженную керосиновую лампу, Лонго, босой, поднимался по остриям сабель. Дойдя до верхней ступеньки-сабли, он накладывал на лук стрелу, загоравшуюся у него в руках, и цедился в обруч, заклеенный бумагой. Спускал стрелу - и неизменно попадал точно в цель. А затем так же медленно, как и при восхождении, спускался по лестнице вниз. Зрители придирчиво осматривали его босые ноги. На них не было ни одного пореза.
Секрет этого номера - в специальной подготовке сабель. Их натачивают и направляют особым образом, так что опытный исполнитель может пройти по ним без риска порезаться. Повязка на глазах не мешает иллюзионистам видеть благодаря особому способу ее наложения.
С аналогичным репертуаром выступал в те времена "египетский дервиш, огненный человек Бен Могамед", старавшийся придать оригинальность своему номеру жирной надписью на афише: "Не имеет ничего общего с факирами и работает только с огнем". "Настоящий индиец, первый факир мира Нэн Саиб" (русский крестьянин Карпинский) тоже просит в афише "не смешивать его номер с разными проходимцами, называющими себя факирами, - они даже не стесняются ставить на афишах честное имя Нэн Саиб; подобные шантажисты будут преследоваться мной по закону". Но и Бен Могамед и Нэн Саиб, как и многие другие артисты, исполняли традиционные факирские трюки.
Особую ветвь факирского "искусства", ныне почти исчезнувшую, представляют так называемые "фонтанщики". Первоклассным мастером-"фонтанщиком" был "таинственный египтянин, человек-аквариум Али".
На глазах у публики Али выпивал около сорока стаканов воды. Доставал из аквариума лягушек и золотых рыбок и проглатывал их живыми. Извергая затем изо рта фонтан воды длиной около двух метров, он по требованию публики "выдавал" то рыб, то лягушек. После этого изо рта Али били разноцветные водяные фонтаны - цвета заказывала публика. В конце выступления факир пил керосин; 'когда очередной фонтан появлялся у него изо рта, ассистент подносил к струе зажженный факел, и фонтан вспыхивал. В том же духе выступали и "человек-аквариум" Бортон и Бен-Сулейман (Александр Иванович Полянский, род. 1897).
Как мы видим, изобретательность русских иллюзионистов начала века была направлена главным образом на то, чтобы вызвать у зрителя острые ощущения. Одни каждый вечер безрассудно рисковали своей жизнью, другие стремились поразить публику неожиданностью происходящего. Только это и могло дать артисту кусок хлеба.
И дореволюционные русские журналы пестрят объявлениями в таком роде: "Мировой аттракцион! Чудо XX века! Мисс Мэри и Грета Электра. Живой электрический аккумулятор! Работает при высоком напряжении свыше 500 000 вольт! От их рук, ног, спины загораются лампы, факелы, сигары и т. п. Мы живем в век электричества, и поэтому электрочудеса - не сказка".
Карро (Станислав Адольфович Минейко, род. 1888), партнер Соньки Золотой Ручки, выступал в цирке, строя свой номер так: ему сковывали цепями руки и ноги и сажали в мешок. Привязав мешок к хвосту лошади, пускали ее галопом по манежу. Мешок бился о барьер. Так проходило несколько мучительных минут, пока Карро, освободившись от цепей, не выскакивал из мешка.
В погоне за сенсацией некоторые иллюзионисты выдавали за новинки основательно забытые старинные трюки своих западных коллег. Так, некий артист, воспользовавшись все еще известным в России именем "великого Германна", демонстрировал "поражающую весь мир говорящую голову "Оккультус", загадку XX века". Говорящая голова, отвечающая на вопросы зрителей, была загадкой еще в конце XVI века - она описана в "Дон Кихоте" Сервантесом. Тем не менее афиша восклицает: "Последняя новость! Голова помещается на обыкновенной подставке, устанавливается на глазах зрителей... Однако "Оккультус" - дело рук человеческих, потребовавшее три года для своего осуществления".
В угоду публике, падкой на подобные сенсации, воскрешаются забытые жанры - вентрология и трансформация. Но времена Ват-темара прошли. Теперь артисты меньше всего заботятся о верности и яркости художественных образов, о тонкостях актерского мастерства. Их цель - только поразить публику. В таком духе выступал "феноменальный чревовещатель с группой автоматов" Габриэль, "русско-польско-немецкий чревовещатель" В. Гдычинский, "американские" музыкальные эксцентрики и вентрологи-трансформаторы Адольф и Эльвина Брокарс, манипулятор и чревовещатель Стауэр, чревовещатель с куклами М. И. Ланге и другие.
"Популярный европейский артист Григорий Михайлович Донской, вентролог", исполнял сенсационный номер - показывал "говорящих" собак. Как Маккабей, он мог говорить двенадцатью различными голосами.
Его выдумкой воспользовался уже упоминавшийся нами "король" Казини: он соединил вентрологию с "ясновидением" и так рекламировал свой номер в "Органе" за 1914 год:

??? таинственная собака Джек ???
Чудо природы, собака Джек является теперь серьезным конкурентом человека в области отгадывания чужих мыслей и ЯСНОВИДЕНИЯ. Все профессора, врачи, психологи, студенты и весь ученый мир заинтересованы этой загадочной собакой Джек.
М-р Казини блестяще доказал всему ученому миру, что и животные обладают даром ЯСНОВИДЕНИЯ, что до сих пор опровергалось всеми врачами и психологами.
Джек точно отгадывает: сколько у кого денег в кармане, кому сколько лет, время вступления в брак, сколько у кого детей. Сколько получает жалованья, число очков брошенной зрителем кости, угадывает счастливые номера выигрышных и лотерейных билетов, за что собака имеет массу благодарностей...

Из этого объявления, как и из воспоминаний очевидцев, ясно, что Казини был ремесленником и, естественно, никаких художественных задач перед собой не ставил. И артиста не приходится винить в этом: его публику интересовал только самый трюк - "говорящая" собака, "угадывающая" довольно жалкие мысли зрителей.
Иллюзионисты использовали в своих выступлениях дрессированных животных еще в очень отдаленные времена. Например, английский фокусник XVII столетия Банк и его "говорящая лошадь Мороко" так испугали зрителей, что Банка обвинили в союзе о дьяволом и в Орлеане едва не сожгли. Его лошадь стуком копыт отвечала на вопросы зрителей, указывала достоинство серебряной монеты и даже переводила пенсы во франки по текущему курсу. Французский иллюзионист Луи Депре, выступавший в 1883 году в Лондоне, показывал в числе других номеров дрессированную собаку, перед которой он раскладывал семь карт, а собака по его приказу брала в зубы туз, двойку или тройку.
"Говорящую" собаку Казини нельзя отнести к номеру дрессировки. Трюк заключался в совмещении приемов мнемотехники с вентрологией и искусным механическим приспособлением. Ассистент условным кодом передавал вопросы зрителей, а Казини отвечал на них, говоря за свою собаку "вторым голосом". Для наглядности этого эффекта к нижней челюсти собаки прочно приделывали зубной протез, соединенный со скрытым рычагом. Нажимая на рычаг, Казини заставлял собаку открывать и закрывать рот одновременно с чревовещанием, и казалось, что на вопросы отвечает сама "ясновидящая" собака.
Вообще всякого рода "ясновидящие" процветали на дореволюционной эстраде: "гений телепатии Шевалье Андреже", При-Тель-Фай и другие. Даже "семилетнюю мадемуазель Люси" заставляли заниматься "отгадыванием чужих мыслей", лишь бы привлечь внимание подвыпивших кутил в кафешантане. Александр Сяк (1864-1922), "известный престидижитатор-иллюзионист, король карт и цветов", с успехом показывая "неисчерпаемую бутылку" и "шляпу", а также "заколдованные фрукты" и другие иллюзионные номера. Но и Сяк, "идя навстречу пожеланиям публики", дополнил свою и без того разнообразную программу - вместе с ним выступала его жена "мадам Наиндра - медиум, сомнамбула, ясновидящая, отгадывательница мыслей".
В 1907 году австриец, выступавший под итальянским псевдонимом Оттоне Франкарди, заинтересовал русских зрителей искусством трансформации. (Кроме того, он исполнял иллюзионные номера: "отрезание головы живому человеку", "превращение мужчины в женщину и обратно", "кровать смерти". Попутно не пренебрегал и спиритическими номерами и освобождением от цепей.)
В его выступлениях, так же как и в программах других иностранных трансформаторов - Уго Учеллини и Фреголи, - русскую буржуазную публику поражала опять-таки трюковая, формальная сторона - мгновенное изменение внешнего вида исполнителя. Их многочисленные русские подражатели тоже заботились только о технике переодевания. Так работали трансформаторы-ремесленники Кронкарди, Де-Жасси и Николо Лупо.
Трансформаторы даже не ставят перед собой задачу актерски перевоплощаться в изображаемые ими персонажи - они просто молниеносно меняют костюмы: публику интересует только это. "Эрнесто фельден, известный и знаменитый трансформатор со своими чудесными костюмами, перед глазами публики восемь раз переменяет костюмы",- пишет "Орган". А исполнитель, даже не называющий своего имени, рекламирует "молниеносно-трансформационный акт: шестнадцать трансформаций за двенадцать минут".
Александр Галинский, побывавший в Японии, окончательно придал жанру трансформации формалистический характер, лишив его какого бы то ни было содержания: он вместе со Своей партнершей, "настоящей гейшей", несколько раз во время представления менял японские костюмы.

Валентин Кавецкий
Единственным среди них артистом в подлинном смысле этого слова был "первый русский трансформатор Валентин Кавецкий" (Валентин Константинович Глейзаров, 1884-1942). Драматический актер и певец, он играл сперва на русско-украинской сцене под псевдонимом "Вийченко", а с 1909 года начал выступать на эстраде как трансформатор. Вечеровая программа Кавецкого состояла из трех одноактных пьес собственного сочинения. Его бессменной помощницей была жена, Клавдия Григорьевна Глейзарова.
Первая пьеса Кавецкого называлась "Экспедиция на аэроплане". Затем последовала маленькая опера "Дама в красном, или Трагедия в ресторане" и другие. В комедии "Поклонники знаменитости" Кавецкий высмеял футуристов. В других миниатюрах высмеивались купцы, прожигатели жизни, городовые. В пьесе "Стрела амура, или Оторванная нога" Кавецкий издевался над торгашами, готовыми пойти на что угодно ради наживы.
По ходу представления Кавецкий пользовался и иллюзионными приемами. Например, в "Чемодане с наклейками" он исчезал на глазах у зрителей.
Кавецкий, пытавшийся отобразить в своих пьесах современную ему русскую действительность, выступал чаще в театрах, чем в кафешантанах. Там была другая публика, способная сочувственно воспринимать его сатирические образы и оценить по достоинству его игру: ведь Кавецкий не только молниеносно менял костюмы, он одновременно перевоплощался в другой образ, он играл.
Весьма модной была в то время подача иллюзионных номеров в восточном духе, причем главными оказывались не сами иллюзионные трюки, как правило, традиционные и уже более или менее знакомые завсегдатаям эстрады, а именно экзотическое обрамление номера - костюмы и реквизит. Иллюзионисты Яка-Иоко показывали сценку "Японские чудеса". С ними конкурировали "японские фокусники Кагошима". Выступали "китайские фокусники Кан-Тен-Чжи" и "настоящие китайцы братья Варначевы"; один из них, Василий Александрович, называвший себя "феноменом XX века", был фокусником-карликом в один аршин восемь вершков ростом (немногим более метра).
Нередко "восточные" артисты, подражая настоящим китайским труппам, совмещали в своих выступлениях одновременно несколько жанров. Тан-Фу-Ся и мадемуазель Леонора были эквилибристами, жонглерами и престидижитаторами. "Придворные китайские артисты" Ян-Чи-Ха демонстрировали прыжки, метание ножей и показывали фокусы. "Китайский артист из Пекина" Чжан-Сан-Тин тоже метал ножи и показывая фокусы, он же был и "человеком без костей" - клишником. Группа Чан-Лян-Ка помимо демонстрации фокусов жонглировала, метала ножи и исполняла прыжки. Подобных примеров было множество.
Один из иллюзионистов, через два года после смерти Роберта Ленца воспользовавшийся его популярным в России именем, рекламировал себя так:
"Известный заслуженный артист-престидижитатор Николас Ленц, закончив свое артистическое турне по Дальнему Востоку, направляется в Россию с весьма удачно подобранной труппой артистов Китайских Императорских театров в Пекине.
В труппе есть китайские профессора глубокой, непостижимой Буддийской Магии.
Николаc Ленц завоевал себе повсеместную симпатию своими необъяснимыми сеансами на Дальнем Востоке и за границей, где был удостоен высочайших наград в Сингапуре, Нагасаках, Токио, Шанхае и Пекине. Повсюду радушный прием и громадный успех".
Новый, буржуазный зритель унаследовал от дворянства преклонение перед авторитетом иностранцев, но, так сказать, расширил географию этого преклонения. Недаром все русские иллюзионисты, за редчайшими исключениями, выбирали себе иностранные псевдонимы, и отнюдь не случайно добрая половина их имитировала китайские или арабские имена. Николас Ленц не ошибался, упоминая в своей рекламе Сингапур, Нагасаки, Токио, Шанхай и Пекин. Названия восточных стран и городов, экзотические имена звучали сладкой музыкой в ушах буржуазных зрителей.
Русским деловым кругам, представители которых были завсегдатаями кафешантанов, Дальний и Ближний Восток представлялись чудесными краями, откуда можно было легко выкачивать баснословные прибыли.
На эстраде яркие, экзотические, восточные костюмы, расшитые золотом и сверкающие драгоценными камнями, дразнили аппетиты буржуазной публики, вызывая у нее приятные ассоциации. Поэтому "восточные" иллюзионисты имели большой успех, и антрепренеры больше платили им за выступления.
Но тем русским иллюзионистам, у которых не было средств на приобретение дорогих восточных костюмов, приходилось туго. Они вынуждены были искать заработка по преимуществу в глухой провинции. Одаренный артист Пассо (Павел Алексеевич Соколов, 1876-1947), впоследствии один из лучших русских манипуляторов, гастролировал р 1898 году в Усть-Ижоре, на открытой эстраде в саду Боярского. Он один исполнял целую вечеровую программу, выступая как иллюзионист, чревовещатель и художник-моменталист. Сверх того давал кукольное представление и пел народные песни. И за все это вместе получал всего восемь рублей.
"Но главное, что даже такие ангажементы я получал далеко не всегда, - рассказывал Пассо. - Случалось подолгу сидеть совсем без работы.
Наши престидижитаторы жили по-человечески только в дни пасхи, рождества и масленицы, когда удавалось сделать приличные сборы. В остальное время выручали выступления на именинах богачей. В некоторых домах нам даже не платили, а только давали поесть на кухне вместе с прислугой"3.
Дооктябрьская "Правда" со своей стороны указывала на безысходное положение артистов эстрады и цирка, говоря "о закулисной стороне жизни, полной невзгод и порою в буквальном смысле голодания. Артисты легкого жанра вербуются в кафе и трактирах особыми агентами, которые прижимают вербуемых... Правды и заступничества искать было не у кого"4.
Условия работы были таковы, что не приходится удивляться предостерегающим извещениям в печати: "Престидижитатор Клермонт, "человек с таинственными руками", не уплатил агенту 5 руб. комиссионных".
Как ни мала эта сумма, она могла казаться порой целым состоянием и "королю комических фокусов Шарлю Огайо", и известному артисту-престидижитатору А. И. Земгано-Ясинскому, демонстрировавшему "один час в мире волшебства, чудес и превращений", и манипулятору Рольфу Хольба, и "знаменитому иллюзионисту М. П. Трахтенбергу (Боско)", "сжигавшему свою ассистентку, распиливавшему" ее и заколачивавшему в гроб, и многим другим, которые, надсаживаясь, расхваливали на афишах и на страницах журналов свои номера, чтобы добиться хоть какой-нибудь работы.
Русские иллюзионисты были вынуждены пускаться на всевозможные хитрости: выступать одновременно в самых различных жанрах и менять манеру подачи своих номеров в зависимости от требований и вкусов антрепренеров и публики.
Александр Иванович Полянский, о котором мы упоминали выше, показывал обычный факирский репертуар. Но в 1915 году он выступал на Нижегородской ярмарке как "человек-аквариум" под тем же псевдонимом "Бен-Сулейман", а еще через год взял себе новый псевдоним - "Паи" и демонстрировал манипуляции и аппаратурные иллюзионные трюки.
Владимир Леонидович Дуров рассказывал в журнале "Сцена и арена" в 1914 году, как ему приходилось составлять афишу своего выступления в Клину:

1. СИЛА ЗУБОВ, или Железные челюсти - исп. силач Владимиров.
2. САТИРИЧЕСКИЕ КУПЛЕТЫ "Все замерло" - исп. комик Володин.
3. УДИВИТЕЛЬНЫЕ ФОКУСЫ покажет профессор черной магии Вольдемаров.
4. ПЕРВЫЙ РУССКИЙ ОРИГИНАЛЬНЫЙ СОЛО-КЛОУН ДУРОВ выступит как художник-моменталист и звукоподражатель.

Некоторые артисты не в состоянии был вынести такие условия работы и полуголодное существование. В газетно-журнальной хронике предреволюционных лет нередки сообщения, вроде того, которое напечатал в № 3-4 за 1912 год журнал "Театр и варьете": "В Виннице покончил жизнь самоубийством артист Кустовский (Бен-Саиб). Причина - отсутствие средств к жизни".
Условия работы иллюзионистов в русской провинции того времени очень ярко обрисованы в рассказах Всеволода Иванова "Как я был факиром", "Конец факира", "Барабанщики и фокусник Матсуками" и особенно в его романе "Похождения факира", где мечта о романтической профессии факира разбивается о тупое равнодушие, беспросветное убожество и жадность мещан в дореволюционной Сибири.
О каком художественном творчестве иллюзионистов могла идти речь в начале XX века, когда даже в первоклассных столичных кафешантанах артист вынужден был выступать под стук ножей и вилок, под пьяный смех и болтовню зрителей, во время суетливой беготни официантов!
После поражения революции 1905-1907 годов началось усиленное наступление политической реакции. Вскоре оно распространилось и на зрелища, посещаемые демократической публикой. Эстрада столичных кафешантанов стала модным образцом и для владельцев окраинных садов и цирков, а позднее и для собственников кинотеатров с эстрадными программами. Даже хозяева балаганов, где представления в народном духе сменились так называемыми дивертисментами, старались, как могли, подражать кафешантанным программам. Русским иллюзионистам пришлось волей-неволей подчиниться этой антинародной тенденции.
1Цит. по кн.: Кузнецов Е. М. Из прошлого русской эстрады, с. 274.
2См.; Долгополое М. Последний факир.- "Огонек", 1963, № 20.
3Рукопись П. А. Соколова. Из собрания А. А. Вадимвва.
4Собрание цирковых артистов.- "Правда", 1914, 22 февр,


ВТОРОЕ РОЖДЕНИЕ

Великая Октябрьская социалистическая революция, коренным образом изменив общественный уклад страны, открыла трудовому народу доступ к науке, культуре, искусству. На искусство была возложена почетная и ответственная задача - служить народу. И народ создал условия для развития искусства.

Уже в августе 1919 года В. И. Ленин подписал декрет Совета Народных Комиссаров о национализации театров и зрелищ. Осуществляя решения VIII съезда Коммунистической партии, ленинский декрет положил конец хозяйничанью антрепренеров, в подавляющем большинстве безграмотных дельцов, бесконтрольно распоряжавшихся до тех пор судьбами искусства эстрады и ее артистов.
И год за годом положение артистов стало улучшаться. Общеизвестно, что сегодня советский иллюзионист, как и все артисты театра, эстрады и цирка, обеспечен гарантированным заработком, что иллюзионистов с их многочисленными ассистентами и внушительным багажом бесплатно перевозят к месту выступления, а за художественные достижения награждают орденами и присваивают почетные звания, так же как драматическим и оперным артистам.
Не менее важно, что в ходе самой творческой работы государство оказывает иллюзионистам неоценимую помощь. Оно за свой счет приглашает писателей, режиссеров, художников и композиторов для подготовки новых программ, за свой счет изготовляет костюмы и декорации, реквизит и всю иллюзионную аппаратуру.
Таким образом осуществляется одна из задач, поставленных ленинским декретом 1919 года, - развивать различные виды искусства эстрады. В декрете подчеркивалось, что "эстрадные предприятия - с одной стороны доходные, с другой стороны демократические по посещающей их публике и нуждающиеся в очищении от нездоровых элементов и в художественном подъеме их программ..."1. Призванное стать одним из средств воспитания народа, эстрадное искусство в свою очередь испытало сильное очищающее влияние нового зрителя.
Что касается иллюзионистов, то на первых порах не обошлось без комических недоразумений. Некоторые из местных руководителей культурной работы в городах периферии, опасаясь, как бы демонстрация иллюзий не превратилась в пропаганду суеверий среди наиболее отсталых зрителей, требовали, чтобы артисты непременно разоблачали все трюки в конце сеанса. Иные возражали против выступлений во фраке, считая его принадлежностью буржуазного общества, несовместимой с положением артиста - представителя народа. Иллюзионисты ловко выходили из затруднительного положения, весело предлагая зрителям ложные разгадки трюков. А с фраком, одождой, в которой удобнее всего прятать мелкий реквизит, вскоре все примирились.
В то время некоторые иллюзионисты, например Дещар, выступали в сельских местностях с разоблачением евангельских чудес, включившись в программу вечеров, посвященных антирелигиозной пропаганде.
Другие продолжали выступать, как прежде, пытаясь приспособить затасканный репертуар к новым требованиям и не сознавая комизма своих наивных стараний. Вот выдержка из характерной безграмотной афиши такого артиста:
40 лет турне на земном, шаре! Известно знаменитый Антиспирит, престидижитатор, угадыватель чужих мыслей и желаний, профессор таинственного искусства
Василий Петрович Берестов
Артист, заслуженный высших наград русской и заграничной прессы, гражданин Берестов покажет с научной стороны чудо природы, - разрешено медициной - и сеансы опытов древних знаменитых профессоров...

Заменив, таким образом, на афише, в духе требований эпохи, привычное упоминание о милостях королей и императоров маловразумительным указанием на "награды прессы", а традиционных "древних и новых магов" превратив в профессоров, Берестов в числе прочих "чудес" обещает: "...обнакновенное яйцо в бывшем буржуазном цилиндре превращается в пролетарскую яичницу..." Свои карточные фокусы иллюзионист рекламирует так: "...всех валетов и дамочек называю граждане и товарищи, а королю этого позволить не могу. Потому он - господин, его Превосходительство и генерал Деникин, яростный враг пролетарского родного государства. Я должен крикнуть ему: "Вон из пролетарской семьи, то есть из колоды карт!" И король словно пуля вылетает из колоды. Успех! Овация!.."2
И действительно, даже такие наивные попытки иллюзиониста откликнуться на злобу дня пользовались в то время успехом.
Ничтожная горсточка иллюзионистов, наиболее тесно связанная с прошлым и не желавшая расставаться с буржуазным зрителем, эмигрировала за границу. Среди них - М. Малинин (1875-1924), превратившийся в Макса Малини, иллюзионист-юморист Кармеллини (Мальцын, 1862-1935) и Сан-Мартино де-Кастроцца (латыш Юлиус Крастыньш, 1877-1946)3. Все они кое-как дожили свой век за рубежом, не обогатив искусство особыми творческими достижениями.
Основная масса одаренных артистов пошла по другому пути. Под влиянием нового зрителя они с увлечением совершенствовали свое мастерство и избавлялись от налета дешевой сенсационности, ложной экзотики и пошлости, оставшихся в наследство от кафешантанов.

П. А. Соколов-Пассо
Одним из таких одаренных иллюзионистов был уже упомянутый нами Павел Алексеевич Соколов-Пассо. Теперь он выступал на лучших столичных площадках. Чистота и четкость его манипулирования были исключительны. Он не следовал установившимся канонам, а сам придумывал новые технические решения трюков с монетами, шариками и платками. Монета в его руках ни секунды не оставалась на месте, и зритель, даже до предела напрягая внимание, никогда не мог понять, откуда она появляется и куда исчезает. Колода карт казалась живой, когда Соколов проделывал с ней свои трюки, представлявшиеся почти невероятными даже профессионалам. Он работал одновременно с двумя колодами карт. Карты в его руках увеличивались и уменьшались, летали по воздуху. Казалось, что они появлялись из ушей и носов зрителей и исчезали во рту. Соколов великолепно исполнял и номер "китайские кольца". В своей программе "Полчаса в мире иллюзий" он сочетал манипуляции с жонглированием и техникой превосходил современных ему иностранных гастролеров.
Очевидцам запомнилась его мягкая, благородная подача трюков. Особенно сильное впечатление производил его заключительный фокус - керосиновая лампа, поставленная на столик и накрытая платком, неожиданно исчезала по взмаху "волшебной" палочки и так же неожиданно появлялась на далеко отставленном другом столике.
В первые послереволюционные годы перед рабочими, красноармейцами и крестьянами выступали манипуляторы и иллюзионисты Газалиус (Газалян), А. Георгини, А. Козюков, Дик Картер (Вернер Стивен), Куляджи (Лев Кулявский), Л. и П. Сименс, виртуоз Чарский (Ретюнский), Шерой, Юстус и другие. Упомянем также иллюзионистов Де ля-Рез, П. Златогорова, Плещеева, Померанцева, Роберта, Род-ля-Рок, Романенко и Темир-Булата (Ю. Н. Бакусев).
Новая экономическая политика, провозглашенная в 1921 году, допускала некоторое оживление капиталистических отношений в стране. Множество дельцов-нэпманов получило возможность широко жить на нетрудовые доходы. В крупных городах возникли десятки театриков эстрады и миниатюр, обслуживавших нэпманскую публику. Эстрадные программы снова стали показывать в ресторанах и пивных. Русские иллюзионисты опять очутились лицом к лицу со спекулянтами и темными дельцами. Такой состав зрительного зала не способствовал творческому росту иллюзионистов. Выступления большинства из них в этот период отличало бесконечное ремесленническое повторение старых трюков. Журнал "Цирк" так описывает программу Гапди, сына знаменитого Г. О. Иванова:
"...на бенефисной афише некоего Гарди указывалось: "...вечер ужасов, море огня, океан света, наводнение в партере, исчезновение лошади со всадником без провала, живое шампанское или заколдованное озеро, погреб Мефистофеля..." и т. д. На представлении бенефициант показал несколько базарных карточных фокусов, "отгадал" несколько "чужих мыслей"... Не пора ли обратить внимание и прекратить эту царевококшайщину?"4
Между тем Федор Гордеевич Гарди был не хуже других фокусников того времени и даже лучше многих из них.
Ремесленные выступления привели к тому, что зрители уже наизусть знали все "ходовые" трюки таких иллюзионистов. Теперь их заимствовали цирковые клоуны, показывавшие пародии на фокусников. Например, в записи клоунад и реприз, исполнявшихся клоунами Сосиными (хранится в архиве Государственного училища циркового искусства. - Авт.), много номеров такого рода. Вот один из них.
Униформисты выносят стол. Белый клоун ставит на него свой цилиндр и сообщает зрителям, что это замечательный цилиндр - кооператив, из которого можно получить сколько угодно продуктов. Рыжий отбрасывает цилиндр палкой, ставит на то же место свой цилиндр, а белый вынимает из него два бокала с ликером, закуску, сигары и спички и вместе с инспектором манежа пьет, закусывает и закуривает. "Все это ерунда, - говорит рыжий. - Ахалай-махалай!" И он вынимает из цилиндра пол-литра водки, колбасу и два соленых огурца. "Ахалай-махалай, мой помощник, вылезай!" - командует рыжий, и из-под стола вылезает униформист, разоблачая тем самым "секрет" фокуса.
Талантливо пародировал факиров Л. Танти в клоунаде "Индийская гробница". Такие пародии заняли прочное место в цирке.
В годы нэпа, после долгого перерыва, к нам снова начинают приезжать иностранные иллюзионисты. За десятилетие, с 1925 по 1935 год, их гастроли почти непрерывно следуют одна за другой.
Грек Костано Касфикис (1892-1934) попал в Россию во время первой мировой войны как военнопленный и в годы нэпа выступал перед советскими зрителями в цирке. Он сооружал на манеже специальную небольшую сцену и отгораживался от части зрителей палаткой. Касфикис показывал "летающую женщину" и другие обычные для тех лет иллюзионы в нелепом мистическом оформлении; ему помогали ассистенты, одетые чертями.
На нэпманов был рассчитан примитивный трюк "фабрика денег". В небольшой аппарат с двумя параллельными вращающимися валиками вкладывались чистые листы бумаги такого же размера, как денежные купюры. Касфикис поворачивал ручку - и из-под валиков вылетали настоящие деньги, влажные, как будто и в самом деле только что отпечатанные. Само собой понятно, что несколько настоящих денежных купюр заранее специально вкладывались в аппарат.
Очевидцы рассказывают, что однажды два нэпмана, уже несколько раз приходившие смотреть этот фокус, всерьез захотели купить у Касфикиса "фабрику денег". Тот, не моргнув глазом, тут же "отпечатал" червонец и подарил им. Нэпманы предъявили эту купюру эксперту госбанка и, убедившись, что деньги настоящие, уплатили обманщику огромную сумму за аппарат, который, естественно, очень скоро перестал "печатать" червонцы.
В 1925 году к нам приезжал американский иллюзионист Тафт, работавший в исключительно быстром темпе. Его сменили "человек-фонтан" Ганс Релль, а затем германский иллюзионист Тегетгоф. Он показывал единственный трюк - "женщину без головы", трюк, основанный на принципе "черного кабинета". Через год приехал Г. Меву, тоже с одним трюком - превращение женщины в скелет.

Окито (Теодор Бамберг)

Одновременно советские зрители впервые познакомились с Окито (Теодор Бамберг, 1875-1963). Голландская семья, к которой он принадлежал, насчитывает семь поколений иллюзионистов - потомков придворного механика и фокусника Яспера Бамберга (1700- 1768) и его сына Элиазера Бамберга (1760-1833), прославившегося среди профессионалов тем, что использовал в качестве "серванта" (вместилище для исчезающих предметов) свою деревянную ногу. Вначале Окито выступал под видом китайца, а потом - японца.
Он превращал конфетти в воду, показывал трюки с платками и тарелками, доставал из циновки, свернутой на глазах у зрителей, множество больших шелковых платков, целую стаю голубей и два ведра с живыми утками. Но главным трюком было его изобретение, вошедшее в "золотой фонд" иллюзионных номеров, - "шар Окито".
Артист выходил на слегка затемненную сцену с металлическим обручем на шее, держа в руке золотой шар, который медленно поднимался с его ладони и парил в воздухе во всех направлениях. Окито то подходил к шару, то удалялся от него. Хитро посматривая на зрителей, он, казалось, спрашивал у них взглядом, в какой точке сценического пространства они хотели бы видеть шар, и, словно угадав их желание, взглядом или легким движением руки на расстоянии посылал шар в эту точку. Затем снимал с шеи обруч и дважды проводил им в воздухе таким образом, что шар оказывался в центре обруча и все могли убедиться в том, что он не подвешен сверху и не подпирается снизу. Наконец, выходила ассистентка со шкатулкой. Крышка шкатулки открывалась, шар медленно опускался в нее. Шкатулка закрывалась, ее уносили со сцены, в то время как иллюзионист раскланивался. Успех Окито был так велик, что артист был приглашен к нам вторично в 1936 году.
В те же годы на манеже советского цирка гастролировал "европейский факир", австрийский инженер-химик То-Рама. Напуская на себя невероятную таинственность, он демонстрировал якобы сверхъестественную силу воли: прокалывал себе руки, взглядом "укрощал" орла, кроликов, кур и даже крокодила. Многие традиционные факирские трюки он проделывал, выдавая себя за сверхчеловека.
Рафаэль Кефало (1886-1963), американец итальянского происхождения, гастролировал в Советском Союзе в 1927-1928 годах. Его программа из двадцати номеров была очень разнообразна; наряду с такими простыми трюками, как появление яйца изо рта помощника, иллюзионист демонстрировал "кабриолет": в экипаже, запряженном лошадью, сидел мужчина; во время движения кабриолета мужчина мгновенно превращался в женщину.
Благодаря большой артистичности Кефало даже самые примитивные старинные трюки в его исполнении казались новыми и отлично принимались публикой. Все его представление носило характер веселой, непринужденной игры со зрителями. С хитроватой улыбкой он предлагал разгадывать различные головоломки, даже намекая на возможные решения. А когда решения оказывались ложными, он весело смеялся вместе со зрителями.
С особым мастерством Кефало показывал "китайские кольца". Его смелость и находчивость при исполнении этого номера несравненны. В то время как недоверчивые зрители осматривали и ощупывали то одно, то другое кольцо, он буквально у всех под носом незаметно подменивал "ключевое" кольцо. Наплету, почти жонглируя, рассыпал цепочку на отдельные звенья и вновь соединял их в цепь, образующую различные фигуры.

Афиша Данте
В том же 1928 году в Советском Союзе гастролировал Данте (Гарри Янсен, 1883-1955), американец, родившийся в Дании. Он был прежде драматическим актером и лишь с 1924 года стал выступать с фокусами. Данте продолжал традицию иллюзионистов, выступавших в образе Мефистофеля. Остроконечная бородка и характерный грим помогали ему создать образ Мефистофеля-философа, который со снисходительной улыбкой смотрел на зрителей, удивлявшихся его "чудесам".
Этими "чудесами" были отлично выполняемые манипуляции и иллюзии. Актерское мастерство Данте придавало своеобразие традиционным трюкам: "водяной симфонии" Тен-Иши, варианту "оживающего чучела" Гарри Келлара и другим известным номерам, особенно эффектам неожиданного исчезновения и появления ассистентов.
Большое впечатление производил придуманный Данте вариант старинного трюка "простреленный человек". Карандаш, предварительно отмеченный зрителями, иллюзионист обматывал лентой и заряжал им ружье. Перед картиной укрепляли мишень, а перед мишенью становилась ассистентка. Данте стрелял - и зрители видели, как карандаш с развертывающейся лентой проходил сквозь ассистентку, мишень и картину. Картину и мишень помощники подхватывали на руки, "прошитая" ассистентка шагала впереди, и Данте выводил все это шествие в зрительный зал.
Новинкой Данте был "загадочный домик". Ассистенты на виду у зрителей складывали из фанерных щитов крошечный домик. Но едва успевали положить на крышу последний щит, как двери пустого домика сами собой распахивались и оттуда выходили один за другим несколько человек, которые явно никак не могли в нем уместиться.
Немного спустя в Советский Союз прибыл другой популярный на Западе иллюзионист - индиец Линга-Синг (род. 1861). Он довольно посредственно показывал старые факирские трюки: "каталепсию на острие меча", "прошивал" иглой ассистентку, "сжигал" ее в ящике.
В 1935 году приезжали американцы "4 Риголетто", показывавшие манипуляции. Один из артистов исполнял трюк Гудини: брал в рот десять иголок и вынимал их нанизанными на нитку любого цвета по желанию зрителей.
Иностранные артисты, гастролировавшие в СССР в довоенные годы, оказали некоторое влияние на советское иллюзионное искусство. Наши артисты использовали их отдельные трюки, коренным образом изменив приемы их подачи и совершенно переосмыслив их.
Например, выступления "таинственного То-Рама" вызвали появление на советской эстраде Сен-Вербуда (С. Н. Дубров). Русский иллюзионист исполнял тот же репертуар, но в виде научно-популярных опытов с участием сотрудника Ленинградского физиологического института доктора Анохина. Газеты того времени отмечали: "Сен-Вербуд прост и понятен... "Ведь я не артист, - рассказывает он. - Я был рабочим Путиловского завода"... Сен-Вербуд проделывает опыты гораздо более сложные и интересные, чем То-Рама"5.
Связать иллюзионное выступление с популяризацией научных знаний пытались несколько позднее и артисты цирка Бертроф (Берестецкий и Трофимов). Исполнители применяли новую для того времени радиотелефонную технику; один из партнеров с завязаными глазами угадывал, какую конфету выбрал зритель из коробки, которую проносил по рядам другой партнер. Бертроф предлагали зрителям разговаривать с любым телефонным абонентом в городе, пользуясь вместо телефонного аппарата ботинком, чернильницей и другими предметами.

Клео Доротти
В двадцатых годах перед зрителями предстало новое поколение советских иллюзионистов: Клео Доротти (Клавдия Григорьевна Карасик, род. 1900), Алли-Вад (Александр Алексеевич Вадимов-Маркелов, 1895-1967), Кио (Эмиль Теодорович Ренард-Кио, 1894- 1965) и Марчес (Мартин Александрович Мюллер, 1894-1961). Эти артисты первыми из наших соотечественников вышли с иллюзионными трюками на цирковой манеж, они же заложили основы нового направления в иллюзионном искусстве, впоследствии получившего широкое развитие в нашей стране.
Клео Доротти, бывшая ассистентка Касфикиса, с 1929 года начала выступать в цирке самостоятельно. Она отказалась от специальной сцены и от палатки и первая смело вышла на манеж, лишенный каких бы то ни было особых приспособлений. Пришлось отказаться от привычной работы и изобретать совершенно новые технические приемы. Опыт оказался удачным.
Хорошая иллюзионистка старой школы, Клео Доротти, в отличие от Касфикиса, у которого она заимствовала репертуар, обладала Приятной манерой подачи. В одном из ее иллюзионов на манеж выносили большую пустую вазу и наполняли ее водой до краев, после чего из этой вазы выходили ассистентки - буквально выходили сухими из воды. Девушка, посаженная в закупоренную бочку, попадала в другую закрытую бочку, отделенную от первой железной решеткой. Сложные трюки такого рода артистка выполняла очень чисто, без "осечки".

Алли-Вад

В 1931 году на цирковой манеж, покрытый обычным ковром, вышел и Алли-Вад. Ему пришлось продолжить поиски решения задач, впервые вставших перед его предшественницей. Цирковой манеж требует игры с крупными, броскими предметами, которые нужно откуда-то доставать и куда-то прятать. Но это затруднение удалось преодолеть. Вся аппаратура была на ножках или в руках ассистентов. Алли-Вад, как и многие иллюзионисты того времени, вначале выступал в чалме. Когда он в таком виде появлялся перед зрителями, ведущий предупреждал, что "индийский артист не говорит ни слова по-русски".
- Совершенно верно, - подтверждал иллюзионист на чистейшем русском языке и, смеясь, снимал чалму. - Я действительно не говорю ни слова по-русски.
И дальше, до конца представления, разговаривал со зрителями на родном языке, обратив в шутку свой экзотический псевдоним.
Алли-Вад снимал перчатки, свертывал их в комок - и они превращались в живого голубя. Он снимал с плеч накидку и встряхивал ее, чтобы зрители убедились, что в ней ничего не спрятано. После этого из накидки появлялась большая стеклянная ваза с водой, в которой плавали золотые рыбки. Иллюзионист снова встряхивал накидку - и на этот раз доставал сосуд, из которого полыхало пламя. Сосуд накрывали крышкой, чтобы погасить пламя, а когда его снова открывали, оттуда появлялся огромный букет.
В одном из иллюзионов Алли-Вада на манеж выносили золоченый саркофаг и устанавливали на пьедестале. Крышка открывалась, и ассистентка в пышном белом платье входила в саркофаг. Крышка захлопывалась, но из щели оставался торчать "нечаянно" защемленный край платья ассистентки. Саркофаг поднимали под купол цирка, и тут иллюзионист с ужасом замечал торчащий край платья.
- Стойте, платье прищемили! - кричал он. Саркофаг раскрывался в воздухе - он был пуст.
- Где же вы? - изумленно спрашивал Алли-Вад.
- Я здесь, - отвечала ассистентка, выходя из зрительного зала.

"Как 14-я дивизия в рай шла"
В 1932 году на сцене Московского мюзик-холла режиссер В. Н. Каверин поставил пьесу Демьяна Бедного "Как 14-я дивизия в рай шла". По ходу спектакля сатана приглашает бога посмотреть "адский мюзик-холл" с участием "чудотворца Алли-Вада", где был использован этот же трюк: бог Саваоф залезал в сундук, чтобы проверить, нет ли в нем каких-нибудь хитрых приспособлений, и, конечно, исчезал. В свите архангелов начиналась паника: бога нет!..
В программе Алли-Вада были и трюки, основанные на манипуляции: фокусы с картами, шариками и платками. Он исполнял и комические игровые сценки. Иллюзионист сидел на садовой скамейке, ассистентка везла мимо него маленькую детскую колясочку и уходила, прося присмотреть за ребенком. Ребенок плакал, иллюзионист вынимал его из коляски и укладывал на скамейку. В это время из коляски снова слышался плач. Иллюзионист наклонялся и, к своему удивлению, вынимал оттуда второго младенца, потом третьего, четвертого... Всего в крошечной колясочке оказывалось полдюжины младенцев, между которыми иллюзионист беспомощно метался, пока не возвращалась мать.
В те же годы вышли на манеж Марчес и София Мар, сперва заменявшая иллюзиониста во время его болезни, а после его смерти продолжавшая исполнять ту же программу. Первоначально Марчес был ассистентом Кефало во время его гастролей по Советскому Союзу, а спустя некоторое время стал сам исполнять тот же репертуар. Марчес оказался хорошим манипулятором, и номер "китайские кольца" в его исполнении неизменно встречал теплый прием у зрителей.
"Вазу фараона", которую показывала Клео Доротти, Марчес исполнял на русский лад. На манеж выносили огромный самовар. В него наливали несколько ведер воды, разжигали и раздували огонь. После этого из самовара выходили лилипуты. Они наливали в чашки из того же самого самовара горячий чай и угощали им зрителей.

Мартин Марчес и София Мар
Другим популярным номером Марчеса были "Нереиды". Большой стеклянный аквариум наполняли прозрачной водой. Неожиданно в нем появлялись одна за другой две девушки, они всплывали на поверхность и выходили из аквариума.
Кио окончательно перешел на постоянную работу в цирк в 1932 году. До этого он в течение десяти лет демонстрировал на эстраде иллюзионные трюки с применением крупной аппаратуры. Наряду со многими товарищами по профессии обещал в афише "казнь через повешение, наводнение в зрительном зале, уничтожение закона о силе тяжести" и тему подобное. Выходил в чалме и в парчоввм халате. В годы нала он показывал такие номера, как "омоложение" - вариант традиционной "индийской корзины". На эстраде появлялась старушка. По приглашению Кио она входила в большой ящик. Крышка закрывалась, и иллюзионист со всех сторон прокалывал ящик восемью шпагами, а затем, когда шпаги были вынуты, в ящике вместо старушки оказывалась молодая девушка. В другом номере Кио со связанными руками и ногами, завязанный в мешок и запертый в сундук, мгновенно выходил на свободу. Показывал он и "летающую женщину". Словом, его программа в то время ничем не отличалась от выступлений большинства иллюзионистов.
Однако политические события заставляли артистов задумываться над содержанием иллюзионных номеров. Многим хотелось средствами своего искусства выразить то, что составляло тогда главный интерес зрителей. Условия артистического труда в Советском Союзе позволяли экспериментировать. И в советском цирке родилось новое направление в искусстве иллюзионистов. Его представители ставят своей задачей посредством иллюзионных трюков, мотивированных сюжетом, выразить современное содержание. И оказалось, что иллюзионные трюки способны нести большую смысловую нагрузку. Начавшись незаметно, с не всегда удачных номеров, это направление впоследствии развилось и сегодня готово занять ведущее место в советском иллюзионном искусстве.

Кио

В 1929 году, во время нападения гоминдановских отрядов на Китайско-Восточную железную дорогу и на советские границы, Кио первым показал номер, непохожий на все то, что исполняли до тех пор он сам и другие иллюзионисты. Номер назывался "Наш ответ интервентам". Возле пограничного столба с надписью: "Интервентам вход строго воспрещен" стояли две сторожевые будки. Появлялся иностранный генерал в сопровождении диверсанта. Они заглядывали в будки, убеждались, что там никого нет. Тогда диверсант переходил границу. И тут из будок неожиданно выскакивали советские пограничники и ловили диверсанта.
С точки зрения иллюзионной техники здесь не было ничего нового - это всего-навсего вариант "загадочного домика" Данте. Но если рассматривать эту работу как художественное произведение (а, несмотря на примитивную плакатность, ее следует рассматривать именно так), она отличалась принципиальной новизной. Впервые трюк оказался не самоцелью, а средством образного выражения мыслей - тех мыслей, которые в данный момент владели всеми зрителями.
Мартин Марчес попытался в иллюзионном номере высмеять Пуанкаре, тогдашнего французского премьера, оголтелого антикоммуниста. В портретной маске иллюзионист показывал фокусы, подразумевая, что Пуанкаре пускается на всяческие фокусы и трюки, чтобы навредить Советскому Союзу. Но попытка артиста не удалась. Сами по себе трюки не выражали никакой мысли. Не будь маски - это был бы самый заурядный номер иллюзиониста.
Несравненно интереснее работал Валентин Кавецкий. В годы гражданской войны он выступал на железнодорожных станциях перед красноармейцами, отправлявшимися на фронт. Затем служил в Красной Армии. К началу 30-х годов показал сочиненную им самим настоящую маленькую комедию-сатиру "Бомба генерала Попридыкина", построенную на трансформации и иллюзионных трюках.
Белогвардейский генерал Попридыкин, живущий в эмиграции, изобретает бомбу фантастической мощности, чтобы уничтожить Советский Союз. Разного рода проходимцы являются к нему с идиотскими предложениями, изобретениями и советами, чтобы выманить деньги у генерала, отнюдь не блещущего умом (роли всех визитеров исполнял, трансформируясь, один Кавецкий). В числе прочих к генералу приходит и иллюзионист Ленц. Он предлагает свое изобретение - аппарат для отрубания голов. Аппарат пробуют на денщике Сидоренко, обманным путем увезенном генералом за границу.
Аппарат мгновенно "отрубает" голову Сидоренко. Генерал, восхищенный "чистотой" работы, покупает аппарат, и Ленц уходит, получив изрядную сумму. Но Сидоренко встает как ни в чем не бывало: его голова на месте. Иллюзионист оказался обманщиком. Взяв в руки "отрубленную" копию своей головы, Сидоренко накидывается на генерала. Тот, спасаясь, роняет опытный образец своей бомбы и взрывается, исчезая на глазах у зрителей. В воздух летят только клочки его брюк и эполет. Собирая их, Сидоренко говорит под занавес: "Вот все, что осталось от генерала Попридыкина".
Основой сюжета служит старинный трюк "обезглавливание". И какой бы схематично-плакатной ни была драматургия номера, введение трюка в сюжет полностью изменило характер его восприятия: перестав быть самодовлеющим, он помогал выразить сатирическое содержание маленькой комедии.
За "Бомбой" последовали другие одноактные пьесы Кавецкого. В одной из них артист трасформировался в русских писателей. Великая Отечественная война прервала работу Кавецкого. Он погиб во время блокады Ленинграда.
Значение этих первых попыток трудно переоценить. Все они по-своему выражали одну и ту же тенденцию, искони свойственную русскому искусству и литературе, - тенденцию гражданственности.
Теперь, в новых, благоприятных условиях, созданных Советской властью, иллюзионное искусство начало возрождаться в новых формах, но на традиционной основе.
В 1935 году в Ленинграде была сделана попытка создать иллюзионный театр. Под руководством Доры и Николая Орнальдо (Николай Андреевич Смирнов, род. 1883) этот театр показал две сюжетные пьесы, в которых применялись иллюзионные трюки, основанные на технике "черного кабинета". Обе пьесы - "Человек-невидимка" по Г. Уэллсу и "Тысяча вторая ночь Шехерезады" - были эксцентрическими феериями. И хотя, как и в предыдущих случаях, литературное качество пьес было невысоким, иллюзионные трюки двигали сюжет и, таким образом, углубляли содержание.

Евгений Шукевич
В годы Великой Отечественной войны иллюзионисты, как и все советские артисты, старались содействовать делу победы: сражались в Действующей армии, принимали участие в работе фронтовых бригад, выступали в госпиталях. В это время большую популярность завоевал исключительно одаренный манипулятор, подлинный артист Евгений Иванович Шукевич (1900-1949). Он выходил на сцену с пустыми руками - весь его реквизит умещался в карманах. По ходу номера в руках иллюзиониста неожиданно появлялись огромные букеты, платки, шарики, папиросы. Зрители недоумевали - откуда они берутся? И вдруг Шукевич нарочно ронял из рукава десятка два монет, со звоном рассыпавшихся по полу. Зрители решали, что теперь выступление артиста провалится. Но Шукевич засучивал рукава и тут же доставал "из воздуха" еще около полусотни монет, которыми он блистательно манипулировал. Затем весь реквизит мгновенно исчезал, так же таинственно, как появлялся вначале, и иллюзионист уходил со сцены с пустыми руками.
Следует упомянуть о патриотических подвигах молодых советских иллюзионистов. Оказавшись на территории, временно оккупированной гитлеровскими захватчиками, артист Борис Константинович Аркадьев примкнул к партизанскому отряду "Дедушки". Вместе со своим ассистентом, мальчиком Женей, он в 1941-1943 годах участвовал в многочисленных боевых операциях, проявив большую отвагу и мужество.
Сам "Дедушка" упоминает о нем на страницах "Пионерской правды" 31 декабря 1943 года: "Не могу не вспомнить о нашем фокуснике, Борисе Константиновиче Аркадьеве, цирковом артисте, агитаторе и связисте партизанского отряда, о маленьком разведчике Жене, о всех тех, вместе с кем мы сражались за освобождение Смоленска".
В. Ильин в очерке "Главный калибр" (журн. "Москва", 1967, № 6) пишет об иллюзионисте Кировской филармонии, восемнадцатидетнем комсомольце Илье Зернове. В 1942 году он воевал в одном из партизанских отрядов под Минском. Два года спустя его, тяжело раненного, вывезли на самолете в московский госпиталь.
Это отнюдь не единственные примеры. Немало артистов-иллюзионистов проявили в годы Великой Отечественной войны высокую боевую доблесть. А в репертуаре тех, кто продолжал работать в тылу, появился целый ряд номеров патетического и сатиричаского характера, в своеобразном преломлении отразивших современные события.
Продолжая опыты сюжетного использования иллюзионных трюков, Кио показал миниатюру "Фриц идет на Восточный фронт". По манежу бодро маршировал гитлеровский молодчик. Его неожиданно накрывал спускавшийся сверху балдахин. Через мгновение балдахин поднимали, и вместо гитлеровца на манеже оказывалась могила с березовым крестом.
Артист-трансформатор Николай Иванович Березовский (род. 1900) выпустил в 1941-1943 годах две сюжетные вечеровые программы. В программе "Герои, обойденные песней" Петр I, Кутузов, профессор Полежаев, Василий Теркин и другие персонажи из популярных кинофильмов и литературных произведений обращались к фронтовикам с агитационными призывами. В программе "Я да я" артист показывал целую галерею сатирических персонажей.
По окончании войны, когда вся страна была охвачена трудовым подъемом, стремлением быстрее восстановить разрушенное, Березовский показал своеобразную трансформационную пьесу. Ее действие происходило в проходной будке производственного предприятия. Один за другим шли на работу различные характерные персонажи. Одних вахтер пропускал, а других - тех, кто норовил примазаться к чужим трудовым успехам, - задерживал. Всех действующих лиц, появлявшихся в проходной будке, играл один-единственный актер - мгновенно преображавшийся Березовский. Примечательно, что здесь впервые действовали реалистически изображаемые современные жизненные типы. Артист выступал и с эстрадными сатирическими фельетонами, построенными на трансформации и иллюзионных трюках; он изобрел немало новых выразительных художественных приемов.
Большое сюжетное представление для юных зрителей - феерию "Волшебный магазин" - выпустил вместе с режиссером М. Местечкиным артист Марчес (М. Мюллер). Герой - школьник - попадал в удивительный универмаг, торгующий иллюзионной аппаратурой, где добрый "маг-завмаг" выручал его из всякого рода затруднительных положений.
Теме борьбы за мир посвятил иллюзионный номер Алли-Вад. Действие происходило в некой капиталистической стране. Иллюзионист выходил с плакатом, призывающим к миру и осуждающим войну. Полицейский, которого играл клоун М. Калядин, выхватывал из рук Алли-Вада плакат и рвал на клочки. Однако плакат оказывался целым. Полицейский сжигал его, но из пламени вылетал белый голубь с ленточкой в клюве и садился на плечо иллюзиониста. Артист разворачивая ленточку - она превращалась в тот же плакат.
В другом номере инсценировалась карикатура из "Правды": "Заморский дядюшка" закладывает доллары в машинку, которая превращает их в бумажки с надписями: "ложь", "клевета", "шпионаж".
В этой серии политических миниатюр был и номер "Буржуазная тюрьма". За решетку прячут гангстера. Но на поверку оказывается, что гангстер - на свободе, а под замком - Свобода (воспроизводилась известная статуя Свободы).
Тем временем Кио вместе с Н. П. Смирновым-Сокольским и режиссером А. Г. Арнольдом тоже подготовил несколько сатирических миниатюр с диалогами. Голову "некого культурного джентльмена" вывозили на манеж. Она была пуста. В нее входили герои комиксов, злодеи из гангстерских фильмов, "звезды" мюзик-холла, туда же вкладывали несколько псевдонаучных книг. Но голова по-прежнему оставалась пустой. Получалась, так сказать, "неисчерпаемая шляпа" навыворот - не появление, а исчезновение предметов и людей.
Вместе с писателями В. Бахновым и Я. Костюковским Кио создал целую программу иллюзионных миниатюр - современных политических памфлетов. Среди них - пантомима "Домик на окраине Парижа", настоящая маленькая пьеса, где полицейские, преодолевая неожиданные трюковые препятствия, охотятся за безработным, собирающим подписи под Стокгольмским воззванием. В "Речи поджигателя войны" артист Б. Шехтман выдыхал изо рта пламя. В "Ангеле мира" на манеж вывозили большой ящик с надписью: "Сделано в США". Зрители хорошо видели, что ящик пуст. Через микрофон объявляли, что передача идет с аэродрома, где "мистер Уолл-стрит" сажал в ящик лилипута, одетого "ангелом мира", и уходил. Ящик закрывали.
- Что это такое? - спрашивал коверный клоун.
- Сейчас я вам покажу, - отвечал Кио, - какого "ангела мира" они посылают на Средний Восток.
Бумажные стенки и крышка ящика с треском прорывались, и оттуда показывалась добрая дюжина молодцов бандитского вида, в военной форме.
В дальнейшем Кио больше не возвращался к таким сюжетным представлениям. Его программы строились из аппаратурных иллюзионных номеров, объединенных иными художественными средствами. Выступление Кио занимало в цирке полное отделение и отличалось постановочным размахом.
Более полусотни ассистентов, множество крупных аппаратов, богатое декоративное оформление, танцы, акробатика, клоунады - все это позволяло Кио называть свои программы "ревю".

Трюк Кио

Первым важным его достижением на этом пути было превращение "загадочного индуса", творившего "устрашающие" и "таинственные" чудеса, в иронического современника, демонстрирующего жизнерадостное комедийное зрелище. Сменив восточный халат и чалму на фрак и очки, Кио всем своим поведением на манеже стремился показать, что его фокусы не более чем шутка, веселая головоломка, которую он предлагал разгадать. И старинные трюки приобрели новый облик. О какой мистической таинственности может быть речь, когда зрители хохочут видя в роли "летающей дамы" клоуна Константина Бермана!
Не менее важным оказалось и то, что Кио не подчеркивал концовкой каждый отдельный трюк, а связывал их друг с другом. Легкая нить сюжетного действия, вытекающего из сценического конфликта иллюзиониста с клоунам или инспектором манежа, позволяла Кио создавать логические переходы от трюка к трюку. Об этом рассказывает режиссер нескольких программ Кио заслуженный деятель искусств РСФСР А. Г. Арнольд: "Фокус с маленьким кубиком, который исчезает в шкатулке, очень тонко обыгран при участии коверного, и зритель почти до конца трюка думает, что фокус не выходит и что Кио "попался". Но фокус вышел - шкатулка пуста, а кубик уже "переселился" в другое место. Тогда коверный, надеясь "уличить" Кио, предлагает ему большой кубик, и действие органично переходит к новому трюку...
Выезд коляски с тремя "таинственными" пассажирами в то же время вводит на манеж трех персонажей, которые начинают обыгрывать последующую сцену в телефонных будках. Эта сцена в свою очередь заканчивается последующим трюком с автомашиной, в которой Кио уезжает с манежа, чтобы тотчас же вновь появиться в одной из телефонных будок. Непрерывность действия, его внутренняя связь, органическое развитие конфликта с коверным определяют отличительный характер последней программы"6.
Очень быстрый темп представления, безукоризненная чистота исполнения трюков достигались благодаря великолепно слаженной работе большого коллектива помощников и ассистентов. Среди них настоящие мастера - И. Брюханов, И. Татаринский. Успех представления во многом зависел от них.
Кио обладал незаурядными административными способностями. Он великолепно управлял своим большим коллективом, руководил изготовлением сложной аппаратуры, занимающей несколько вагонов.
Кио часто обновлял свой репертуар. Он постоянно экспериментировал и добивался иллюзионных эффектов различными средствами: то отвлекал внимание зрителей появлением ассистентов, то применял сложную аппаратуру, использовал театральную машинерию и другие приемы. Тщательно продуманная и изобретательная режиссура Б. Шахета, а затем А. Арнольда придавала программам Кио стройность, эффектность и хороший вкус.
Большинство современников видело представления Кио. Сам он рассказал многое о своих выступлениях в сборнике "Советский цирк" и в книге "Фокусы и фокусники". Кио был первоклассным советским иллюзионистом, правительство присвоило ему почетное звание народного артиста РСФСР. Президент Международной федерации объединений иллюзионистов X. Фермейден в своей книге отметил Кио в числе двадцати виднейших современных иллюзионистов мира.
Эмиль Теодорович Кио умер в 1965 году, не успев создать сюжетный иллюзионный спектакль, о чем он давно мечтал. В аттракционе его заменил младший сын Игорь Эмильевич (род. 1944). До этого ему уже приходилось вести представление во время болезни отца. Теперь И. Кио с успехом гастролирует по нашей стране, а также за рубежом. Был в Венгрии, Польше, Франции, Дании, Канаде, США, Бельгии... Общество бельгийских критиков и журналистов присудило ему свою высшую награду.
Старший сын, Эмиль Эмильевич (род. 1938), заслуженный артист Северо-Осетинской АССР, создал образ слегка застенчивого молодого ученого, вначале даже чуть удивленного тем, что происходит вокруг него: из автомобиля "Москвич" выходят несколько десятков людей, из детских кубиков появляются девушки...
Он гастролирует в Японии, Мексике. В ГДР артист награжден медалью "За укрепление братских связей между Союзом свободной немецкой молодежи и ВЛКСМ" и медалью памяти антифашиста Ганса Беймлера.
Новое, тоже сюжетное, представление Эмиль Кио готовит по сценарию писателей Я. Костюковского и М. Слободского. Его ставит народный артист РСФСР М. Местечкин.
Бурный рост национальных культур вызвал к жизни талантливые артистические силы и в союзных республиках. Появилась новая плеяда молодых советских иллюзионистов. Они успешно развивают новое направление.

Трюк Шага
Интересные сюжетные номера и представления создал заслуженный артист Белорусской ССР иллюзионист Шаг (Анатолий Сергеевич Новожилов, род. 1910). Когда Кио пришел в цирк, имея за плечами десятилетний опыт работы на эстраде, Шаг еще не начинал готовить свою первую иллюзионную программу. Старшие собратья экспериментировали в столице, на виду у всех, а Шаг работал на периферии и его "находки" и достижения не пользовались вначале большой известностью.
Между тем работы Шага всегда отличались своеобразием. Он каждый раз изобретал новый технический принцип для создания необходимого ему трюкового эффекта. В то время как старшее поколение иллюзионистов неизменно ломало себе голову над тем, где в данных условиях устроить незаметный "сервант", - Шаг всегда искал прием, позволяющий в нужный момент отвлечь внимание зрителя, чтобы дать возможность ассистентам спокойно унести реквизит с манежа.
Последовательно разрабатывая в течение многих лет приемы создания сюжетных иллюзионных представлений, Шаг всякий раз находил или изобретал такие трюки, которые убедительнее всего выразили бы мысль номера, а не приспосабливали содержание к старым трюкам. У него был свой творческий почерк - пристрастие к броским, крупным декоративным эффектам, выражающим мысль в ярких зрительных образах. Он всегда добивался, чтобы эти зрительные образы были обобщающими, емкими. В этом отношении творчество Шага сродни некоторым изобразительным приемам искусства кино.
Свою первую работу - "У нас и у них" - Шаг выпустил в 1934 году. В обозрении, еще незрелом в художественном отношении, были, однако, образы, как бы символизировавшие два мира. Запомнилась звенящая секира, отрубавшая человеку голову, и вцепив-шаясн в рукоятку секиры крошечная фигурка Гитлера, дрожавшего от ярости и злобы. Социалистический мир символизировала бесконечная масса маленьких тракторов, комбайнов и паровозов, которые артист вынимал из крошечного макета завода. Мы без труда узнаем здесь по-новому осмысленные традиционные трюки "обезглавливание" и "неисчерпаемая шляпа". Но даже эти яркие стержневые образы носили еще иллюстративный характер.
Из своего первого опыта Шаг сделал важный вывод: значительные темы нельзя решать мелкими средствами. И в обозрении "Если завтра война" масштаб изобразительных приемов был соразмерен с содержанием.
Интересен финальный эпизод. Получено известие о том, что враги нарушили советскую границу. На заднем плане сцены эскадрильи самолетов взмывали к небу и исчезали за облаками. Вдруг большой самолет с советскими опознавательными знаками влетал в зрительный зал, пикировал над головами публики и разбрасывал листовки, призывавшие каждого быть готовым к обороне Родины. В это время сам Шаг, стоявший на авансцене во фраке, мгновенно превращался в красноармейца в шинели и с противогазом, а цветущий розовый куст рядом с ним - в танк.
"Кто с мечом к нам войдет, от меча и погибнет!" - говорил артист, заканчивая спектакль.
Приемы иллюзионной феерии полностью служили здесь современной теме, притом уже не в сатирическом, а в патетическом плане. Финальная сцена представляла собой не отвлеченную аллегорию, как это было у предшественников Шага, а реалистический эпизод, который благодаря своей яркой выразительности поднимался до художественного обобщения.
Уже эти первые работы Шага привлекли к себе внимание. Периферийная печать отмечала, что "молодой артист и изобретатель внес в этот вид искусства политическое содержание, отвечающее требованиям нашего времени"7.
Всю войну Шаг сражался пулеметчиком в десантных войсках. После победы вернулся на работу в цирк, продолжая развивать и совершенствовать приемы сюжетного использования иллюзионных трюков. В новой, послевоенной программе "Иллюзионные миниатюры" Шаг нашел немало оригинальных решений международных, бытовых и антирелигиозных тем.
В последней программе, включенной в спектакль Белорусского циркового коллектива, Шаг демонстрировал эпизоды, совершенно новые по своему характеру, в них образно выражались значительные темы современности.
На пустом манеже вмиг вырастало пшеничное поле, которому, как кажется, конца-краю не видно. Среди высоких колосьев ходили парни и девушки... И образ сегодняшней Советской Белоруссии возникал перед нами.
Вот приносят глыбу черного антрацита. Иллюзионист опускает ее в огромный стеклянный ящик - и антрацит превращается в бесконечные полосы разноцветных тканей и мехов, многочисленные ассистентки тянут их во все стороны, подхватывая из рук Шага и кружась хороводом по манежу. Еще мгновение - и внешность всех ассистенток меняется: они оказываются одетыми в платья и шубки из тех же тканей и мехов. А из стеклянного сосуда возникают новые и новые пестрые ткани, заполняя чуть ли не все пространство манежа.
Как бесконечно далек описанный эпизод от старинного "неисчерпаемого цилиндра", технической основы этого трюка. В нем ярко выражена мысль о техническом прогрессе нашей страны, поставленном на службу благосостоянию народа.
Программа Шага отличалась светлым, веселым юмором, в ней немало остроумных находок. Таков эпизод в комбинате бытового обслуживания, где живая белая кошка в прозрачном сосуде превращалась в черную, а затем ей возвращали первоначальный цвет. Директора комбината клиенты буквально разрывали на части - ассистенты уносили в разные стороны его голову, руки, ноги и туловище. Человек, выбежавший из зрительного зала на манеж, попадал в котел, где превращался в лилипута. Потом зрителю возвращали его прежний рост, и он, удовлетворенный, садился на свое место.
В финале представления весь цирк мгновенно превращался в цветущий бело-розовый плодовый сад, в котором щебетали птички и, казалось, солнце играло в каплях росы. Впечатление поистине волшебное.
Так в поисках приемов выражения значительных тем современности Шаг постепенно увеличивал их масштаб: сперва ограничивался неожиданным появлением предметов и превращением их из одного в другой, затем мгновенно изменял собственную внешность и, наконец, пришел к неожиданному трюковому преобразованию всего игрового пространства цирка.
Уйдя на пенсию, А. С. Шаг передал свой аттракцион ученику, представителю старинной династии цирковых артистов, Юрию Кирилловичу Авьерино. Он добавил несколько новых трюков. Аттракцион в его исполнении с большим успехом был показан в ГДР, Венгрии, Польше, Болгарии, Японии, Австрии и других странах. В Мексике Ю. Авьерино отмечен дипломом профессора иллюзий.

К.И.Капланс

М.А. Пауксте
В ином плане решают те же задачи рижане Константин Иосифович Капланс (род. 1906) и Маргарита Альфредовна Пауксте (род. 1920). Капланс, бывший узник гитлеровского концлагеря Бухенвальд, стал работать на эстраде как профессиональный иллюзионист в 1947 году. С самого начала его партнершей была Пауксте.
Оба хорошие манипуляторы и одаренные актеры, они с 1950 года стали создавать иллюзионные фельетоны на международные и бытовые темы, сделав этот жанр своей основной специальностью.
По ходу развития содержания фельетона артисты органически связывают между собой иллюзионные трюки, подчиняя их "сквозному действию". Капланс и Пауксте общаются друг с другом, спорят, подшучивают один над другим, обыгрывая свой реквизит. Часто используют приемы трансформации.
Артисты выходят на эстраду с пустыми руками, никаких столиков с реквизитом у них нет. Все предметы появляются по мере надобности сами и сами же исчезают.
Кубик проходит сквозь две стеклянные пластинки. Артисты высоко подбрасывают вверх по отрезку белой веревки длиной около метра и толщиной в палец. И уже в воздухе, на лету, обе веревки меняют свой цвет - одна становится ярко-красной, другая ярко-синей.
Появление предметов между пальцами - один из излюбленных трюков Капланса: сперва восемь шариков, затем восемь горящих свечей, восемь дымящихся изогнутых курительных трубок и, наконец, восемь стаканчиков с "коньяком". Каждый может убедиться, что в стаканчиках действительно жидкость.
М. А. Пауксте показывает среди прочих простой по видимости фокус: небольшой, в половину газетного листа, матерчатый красный мешочек артистка выворачивает наизнанку - изнанка зеленая; выворачивает снова на лицевую сторону - она стала синей. Так повторяется не меньше двух десятков раз - и цвет и рисунок материи - то в клетку, то в полоску, то в горошек - каждый раз меняются на обеих сторонах. Фокус очень доходчив благодаря приятной артистической подаче М. А. Пауксте. На ее лице удивление сменяется лукавством, неуверенность - откровенным торжеством... Пятнадцатиминутное выступление, до предела насыщенное трюками, идет в сопровождении музыки: маленький магнитофон без проводов помещается в дамской сумочке, которая к концу номера превращается в корзину с цветами.
В своих трансформациях актеры используют порой самые неожиданные изобразительные средства, чтобы возможно ярче оттенить характерность образов, в которые они перевоплощаются. Ироническое отношение исполнителей к этим образам делает фельетоны меткими и убедительными.

"Пьяница"

"Правдивые люди"

В результате творческой практики Капланса и Пауксте в Риге и Березовского в Москве выработались приемы построения иллюзионно-трансформационного эстрадного фельетона. Чаще всего в фельетонах таквго рода один и тот же предмет используется для целого ряда трюков. Во вступительной, экспозиционной части предмет прочно связывается в сознании зрителя с образом фельетонного "героя", символизирует его. Например, артист говорит: "Ивана Ивановича называли "шляпой". И показывает фетровую шляпу; надевая ее по-особому, мимолетным штрихом изображает Ивана Ивановича. Последующая серия трюков с этим предметом (в нашем примере - со шляпой) - его появления, превращения и исчезновения - воспринимается как серия комических намеков на действия "героя" или на изменения в его судьбе. Таким образом, содержание фельетона развертывается в зрительных образах, сопроводительный текст играет второстепенную, подсобную роль.
Другая разновидность подобного фельетона строится на трансформации. Перед зрителем проходит ряд острохарактерных персонажей; каждый появляется с предметом, подчеркивающим его основное свойство. Предмет служит для исполнения иллюзионного трюка, опять-таки выражающего сущность этого персонажа. Так, например, в одном из фельетонов Капланса и Пауксте выходит пьяница с бутылкой. Она двоится у него в глазах. Когда бутылку берет в руки жена пьяницы - бутылка одна. Но в руках пьяницы она каждый раз раздваивается. Здесь тема фельетона развертывается в сопоставлении или противопоставлении образов различных персонажей, опять-таки зрительных образов, и трюков с различными предметами. Наконец, в фельетоне Капланса и Пауксте "Правдивые люди" бизнесмен читает газету. И в зависимости от прочитанного резко меняется выражение его лица, а в руках появляются различные предметы, якобы возникающие в его воображении, - с ними и проделываются иллюзионные трюки, будто бы помимо воли самого бизнесмена.
Каноны такой фельетонной драматургии, конечно, еще только начинают выкристаллизовываться. Но нет сомнения в том, что жанру иллюзионного фельетона предстоит большое будущее.
Иллюзионисты Армении и Грузии - мастера классической школы, получили всесоюзную известность.

Акопян
Арутюн Амаякович Акопян (род. 1918) - народный артист Армянской ССР. Начал выступать на эстраде в 1940 году с программой, построенной на использовании иллюзионной аппаратуры, но впоследствии ограничился чистой манипуляцией.
Никаких столиков. Артист выходит на пустую сцену с пустыми руками. Медленный темп. Акопян нарочно пользуется самым заурядным реквизитом, чтобы подчеркнуть свое мастерство. И в самом деле, давно набившие оскомину старинные фокусы, которые, казалось бы, можно лишь равнодушно наблюдать рассеянным взглядом, почему-то вдруг оказываются интересными и заставляют, не отрываясь, следить за действиями артиста. Манипуляционная техника Акопяна безукеризненна. Пожалуй, в техническом отношении это один из лучших манипуляторов в нашей стране.
Традиционный трюк с листом чистой бумаги. Акопян свертывает его в трубочку и вынимает оттуда два цветных платочка, а затем вкладывает их обратно и разворачивает бумагу, в которой, оказывается, как и вначале, ничего нет. Этот трюк он повторяет несколько раз, стоя на авансцене у самой рампы. Он подзывает к себе одного из зрителей, чтобы показать ему, "как это делается". Но, даже стоя вплотную к артисту, зритель не в состоянии уловить секрет появления и исчезновения цветных платочков.
Конечно, дело здесь не в одной технике. Когда Акопян подчеркнуто серьезно, с отлично сыгранной верой "подзывает" к себе из воздуха какой-нибудь невидимый предмет и вдруг весело подмигивает зрителям или когда он по-детски радуется при появлении платочка в его же собственном кулаке, мы видим в артисте простачка с его наивной хитростью. Но оказывается, что простачок совсем не так уж прост, если он с такой замечательной ловкостью проделывает свои трюки.
Акопян умеет еще раззадорить зрителей, делая вид, что играет с ними в поддавки. И образ вызывает к себе симпатию, заставляет с напряженным вниманием следить, удастся или нет старинный фокус: уж очень не хочется, чтобы тот, к кому испытываешь теплое чувство, вдруг оскандалился. Выступления Акопяна пользуются успехом как в нашей стране, так и за рубежом. Свой большой опыт он изложил в книгах8.

Дик Читашвили

Заслуженный артист Грузинской ССР Дик Читашвили (Давид Иосифович Читашвили, род. 1913) с детства увлекался искусством тбилисских уличных фокусников. В 1936 году на олимпиаде студентов Грузии он получил первое место среди исполнителей так называемого оригинального жанра. Выступал в спортивном костюме с короткими рукавами. Исполнял манипуляции с шариками, картами и лентами под музыку, ритмично, почти танцуя.
По окончании института физической культуры Читашвили пришел на профессиональную эстраду. Но в больших театрах и залах "классические" манипуляции плохо видны из дальних рядов. Дик Читашвили упорно работает над трюками с более броскими предметами, чем шарики, карты и платки. Он старается и в крупном масштабе применить принцип, на котором строятся манипуляции: точность движений и обманные жесты, отвлекающие внимание зрителей. Он не пренебрегает и специальной аппаратурой.
В одной из своих программ иллюзионист, как и прежде, выходит на пустую сцену. Подходит к ассистентке, которая держит рисунок. На нем изображен букет в вазе. Читашвили "снимает" с листа изображение - в руках артиста оказывается настоящая объемная ваза с цветами, а в рамке - чистый лист. Иллюзионист показывает покрывало с обеих сторон и энергично встряхивает его, а затем, продолжая держать на расстоянии вытянутой руки, вынимает из-под него большой прозрачный сосуд, до краев наполненный водой, с плавающими в ней золотыми рыбками.
Большой телевизор "Темп-3" ставится аа непокрытый столик с тоненькой верхней доской - не толще пальца. Включаются звук и изображение - мы ясно видим и слышим телепередачу. Иллюзионист накрывает телевизор скатертью, из-под которой продолжает раздаваться звук, и не без труда несет тяжелый ящик в зрительный зал. Здесь артист с усилием подбрасывает свою ношу вверх - и довит только скатерть: телевизор исчез.
Впервые в нашей стране Читашвили исполнил придуманную им новую комбинацию сложных трюков. Он вынимает из кармана платок и отдает его зрителям для осмотра. Получив его обратно, встряхивает в воздухе - и достает из платка бутылку с красным вином. Ставит ее на стеклянный поднос, который держит в руках ассистентка. Она уносит поднос с бутылкой на противоположный конец сцены. Читашвили снова встряхивает платок - и достает из него хрустальный фужер. Отойдя на край сцены, возможно дальше от ассистентки, иллюзионист жестами "подманивает" к себе бутылку - и фужер наполняется вином, в то время как содержимое бутылки убывает. В заключение артист берет: бутылку с подноса, заворачивает ее в бумагу и подбрасывает вверх - бутылка исчезает.
Читашвили подолгу работает над новыми трюками, каждый раз ища не стандартные технические приемы и их комбинации, а новые, изобретенные им самим.
Сегодня Дик Читашвили - зрелый мастер. Он держится на сцене скромно, с достоинством. Четкие, скупые жесты, ни одного лишнего движения, никакой спешки и нервозности. Спокойно и уверенно, с тонкой иронией делает артист свое Дело. И так же сдержан в выражении своих чувств. Когда совершается трюк, у иллюзиониста такой вид, будто ничего особенного не происходит. Только глаза смеются.
Читашвили выступил и как режиссер-постановщик. В спектакле Московского театра оперетты "Сто чертей и одна девушка" он поставил иллюзионную сцену. По ходу действия фокусник попадает на молитвенное собрание сектантов; по мановению его руки чайник и керосиновая лампа летают по воздуху и происходят другие "чудеса".

Сергей и Людмила Ван-Тен-Тау
В национальном бурятском костюме выступает в первом отделении своей программы Сергей Валентинович Ван-Тен-Тау (род. 1908), очень чисто исполняя аппаратурные трюки. Его жена, Людмила Андреевна (род. 1928), - отличная партнерша, обладающая большой артистичностью. В их программе наряду с традиционными трюками, которые можно встретить в репертуаре любого иллюзиониста, есть и редко исполняемые и оригинальные номера. Приятное впечатление производят так называемые "лирические миниатюры". В одной из них на сцене устанавливается тонкая, легкая ширмочка с нарисованной на ней веткой дерева, на которой сидят две птички. Взмах руки - и нарисованные птички, превратившись в живых, весело щебечут, сидя на пальце иллюзиониста. Другая миниатюра также начинается со щебетания птиц. Большой белый цветок распускается посреди сцены. Но подул ветер, цветок закачался и начинает терять лепестки. Птичьи голоса смолкают. Номер заканчивается "снежной бурей" из конфетти, неожиданно появляющегося в руках иллюзиониста.
Второе отделение, исполняемое в обычном костюме, построено на превосходной манипуляции. В одном из этих номеров артист закуривает сигарету и пускает в воздух аккуратные кольца дыма. Кольца возвращаются обратно, и он их проглатывает. Удивленной партнерше он надевает дымовое кольцо на палец. А когда дым рассеивается, на пальце оказывается настоящая сушка, которую партнерша разламывает и съедает.
Благодаря мягкой, приятной манере подачи иллюзионист добивается успеха, показывая порой самые простые трюки. Например, во время выступления он как бы нечаянно роняет на пол платок. Ассистентка хочет наклониться, чтобы поднять его, но артист предупреждает ее желание: повинуясь его жесту, платок сам взлетает с пола и всовывается в карман.
Многие советские иллюзионисты, работающие в цирке и на эстраде, добиваются своеобразия выступлений благодаря своей яркой актерской индивидуальности.

Константин Зайцев

Константин Николаевич Зайцев (род. 1911) и Вероника Петровна Малиновская (род. 1916) создали связное, логически развивающееся представление. Конферансье, объявляя о выступлении Малиновской, предупреждает, что ей сегодня впервые помогает ученик Зайцев, и просит у публики снисхождения ввиду лго неопытности.
На сцене появляется улыбающаяся иллюзионистка. Ее движения, манера держаться отличаются уверенностью и непринужденностью. Вслед за ней выходит испуганный "ученик". Великолепный комик, Зайцев нигде не "переигрывает". Помогая показывать первый фокус - исчезновение бокала под платком, - он абсолютно серьезен и предельно сдержан. Но неуклюжие, скованные движения и чрезмерная старательность, выдающие стеснение "ученика", очень смешны.
Едва Малиновская, хороший манипулятор, успела поймать "из воздуха" несколько цветных платочков, Зайцев приносит клетку с птичкой. Иллюзионистка берет револьвер и целится в клетку, в то время как "ученик" старается показать, будто он ничуть не боится. Выстрел - и клетка исчезает. Но неловкий "ученик" "нечаянно" поворачивается в профиль, и зрители видят исчезнувшую клетку у него за спиной.
Еще манипуляционный номер Малиновской - и Зайцев входит с табличкой, на которой цифрами обозначен текущий год. Но теперь "ученик" уже не боится, когда партнерша снова целится в него: стал привыкать. От выстрела не только возникает на табличке цифра "1999", но в соответствии с этой датой мгновенно меняется и внешность Зайцева: он превращается в седого старика. Партнерша вставляет ему в рот сигару, и он, осмелев от успеха представления, принимается небрежно пожевывать ее, пока не случается беда: его борода и усы переворачиваются "вверх ногами". Смутившись, Зайцев убегает.
К началу следующего трюка он опять набрался смелости. Иллюзионистка дает ему подержать бутылку с коньяком, которую "ученик" тут же сует в карман. Хватившись, Малиновская ищет бутылку, но она исчезла и из кармана. Иллюзионистка снимает с "ученика" смокинг, но в нем бутылки нет. Зайцев радуется удавшейся хитрости, но тут все замечают бутылку, висящую на веревочке у пего за спиной. Теперь "ученик", выходя в цилиндре, сам исполняет фокус. Иллюзионистка дает ему незажженную свечу в подсвечнике 11 спички. Он забрасывает все это на верх своего головного убора, снимает цилиндр - свеча горит у него на голове.
"Ученик" совсем расхрабрился. Когда иллюзионистка выпускает в стакан содержимое куриного яйца, Зайцев украдкой опрокидывает его в рот. Но под строгим взглядом Малиновской трусит, и изо рта у него появляется целое яйцо, потом второе, третье... Он хватает длинную шпагу и по самую рукоятку "всовывает" ее в пищевод. Л когда вытаскивает обратно, на кончике клинка оказывается еще одно яйцо, как бы добытое из желудка.
По ходу номера Зайцев "проглатывает" от волнения горящую о.тектрическую лампочку и запивает ее водой. А потом расстегивает смокинг, и видно, как лампочка просвечивает сквозь его живот...
Сами по себе трюки, из которых состоит программа, может быть, и не производили бы такого впечатления, будь они показаны "всерьез". Да они и не рассчитаны на то, чтобы поразить воображение зрителей. Главное - не в них, а в комическом конфликте, который движет драматургию номера и позволяет Зайцеву создать образ, развивающийся от трюка к трюку. Трюки служат здесь для обрисовки характеров, и благодаря игре обоих артистов создается маленькая иллюзионная комедия о росте человека.

Анатолий Фурманов
Один из немногих цирковых иллюзионистов, выступающих на манеже не только с аппаратурными фокусами, но и с манипуляциями, - Анатолий Александрович Фурманов (род. 1920).
В начале программы он показывает стоящую веревку - вариант "индийского каната". Берет красный платок, который тут же исчезает из его рук. Мгновение - и платок появляется на веревке. И начинается целая серия трюков с платком: он исчезает с одной веревки - и оказывается висящим на другой; потом возвращается обратно - и вновь переходит на вторую веревку... Все эти трюки исполняются путем чистой манипуляции, без всяких вспомогательных приспособлений.
Иллюзионист снимает с шеи ассистентки ожерелье, разрезает нитку и высыпает бусинки в бокал. Туда же наливает "вино". Затем артист "выпивает" его вместе с бусинками, "закусывает" ниткой и... вынимает изо рта бусы, уже нанизанные на нитку. Вытирая губы, он роняет платок, который тут же превращается в трость. В это время начинает мигать настольная лампочка. Иллюзионист вывинчивает ее и разбивает, внутри оказывается платок, выпавший перед тем из рук исполнителя.
Фурманов занимает целое отделение цирковой программы. Внутренняя логика действий артиста связывает отдельные трюки в непрерывную феерическую сюиту. Кроме иллюзиониста и двух его ассистенток в этом представлении участвуют еще два коверных клоуна, объединяющие его со всей цирковой программой. Коверные просят Фурманова откупорить бутылку шампанского по случаю его предстоящего полета в космос. Пробка вылетает с оглушительным грохотом, и из горлышка бутылки взмывает под купол четырехметровый шелковый шарф. Коверные подставляют свои стаканы, но бутылка пуста. Иллюзионист берет оба прозрачных стакана, составляет их вместе - ив стаканах появляется вино.
Тем временем вывозят ракету и устанавливают ее на манеже. Фурманов входит внутрь, коверные задраивают дверцу. И вдруг иллюзионист выходит на манеж из вестибюля цирка. Артист безмерно огорчен: в последний момент ему запретили лететь. Но кто же отправится в космос? Коверные открывают входное отверстие ракеты. Оттуда весело выбегают две собачки...
В иллюзионном представлении Фурманова много эффектных трюков, некоторые из них созданы им самим. Артист исполняет их непринужденно, элегантно. Болгарский критик Иордан Демирев так характеризует выступление советского иллюзиониста: "Через мгновение после появления Фурманова на манеже фокусник "умирает", остается артист, который с каждым фокусом, с каждой иллюзией показывает неограниченные возможности человека и создает образ человека - хозяина жизни"9.
В образе простака подает манипуляции Александр Николаевич Джиго (род. 1904). Все трюки получаются у него как бы нечаянно. Вдруг неизвестно откуда в руках появляется платок. Удивленный иллюзионист в смущении крутит его в руках - и платок начинает расти, увеличиваясь чуть ли не втрое, а затем неожиданно исчезает. Изумлению артиста нет границ. Обладающий несомненным актерским дарованием, Джиго в течение всего выступления убедительно играет то полное непонимание невероятных происшествий, то попытку сознательно повторить трюк, который вышел якобы сам собой, причем на этот раз получается совсем другой трюк, и артист до крайности смущен, от чего рождается новый трюк... Целая гамма переживаний сопровождает манипуляции.
Приятное впечатление производит десятиминутный номер Юрия и Лидии Мозжухиных (Юрий Александрович Мозжухин, род. 1922, и Люфтия Абибакировна Мозжухина, род. 1928). В их руках из хрустальной вазы исчезает вода. Два живых цыпленка появляются в электрической лампочке. Артисты показывают старинное русское полотенце с вышитыми на его концах петухами, один из которых превращается в большого, жирного живого петуха.
Нина Славина (Нина Александровна Чуморина, род. 1923) хорошо исполняет трюки с платками, превращает конфетти в яйцо, показывает целую серию фокусов с бутылками.
Любопытен иллюзионный номер с телефонным аппаратом, выполняющим любое ее желание. Даже когда артистка хочет пить, она набирает соответствующий номер - и из телефонной трубки льется пиво.
Этот трюк, исполнявшийся более полувека назад французскими клоунами Рико и Алексом, у Славиной не носит остро буффонного характера и выглядит приятной шуткой.
Ефим Яковлевич Иоффе (род. 1936) особенно прославился исполнением одного из своих трюков, необычайно эффектного. Он берет у кого-нибудь из зрителей коробку спичек. Потрясет ее в воздухе, чтобы слышен был стук спичек внутри, - и вот уже коробка спичек превращается в две. Одну из них он возвращает зрителю, а вторую снова встряхивает - и опять она превращается в две. Одну он бросает в зрительный зал, а вторая снова раздваивается. Артист повторяет этот трюк до двадцати раз!
Заслуженный артист РСФСР Илья Каллистратович Символоков (род. 1918) зарекомендовал себя первоклассным манипулятором. Н руках у него исчезали ожерелья - и вдруг появлялись на шеях ассистенток. Он манипулировал гирляндами маленьких цветных лампочек в полуосвещенном цирке; мерцая, гирлянды переливались различными цветами. Наконец, он создал сенсационный аттракцион "Водяная феерия". Символоков развил и обогатил номер, в свое время созданный Тен-Иши. Принесенные клоунами ведра он наполняет водой из пустой коробки. Чаши с водой, подброшенные в воздух, исчезают. Артист достает "из воздуха" восемь больших чаш и передает их ассистенткам. В руках девушек из каждой чаши начинают бить фонтаны - чуть ли не под самый купол... Во время своих зарубежных гастролей артист был награжден за этот аттракцион международным призом - "Золотой волшебной палочкой".
Павел Арсеньевич Назаров (род. 1918) исполняет манипуляционный номер, в свое время принесший мировую известность Кефало, - "игру с кольцами".
Но Кефало работал с двенадцатью кольцами, а Назаров манипулирует двадцатью двумя. У него свои новые приемы исполнения этого номера. Он показывает его непосредственно в зале. Раздает зрителям для осмотра все кольца, а затем соединяет и разъединяет их на глазах у публики. В другом его номере монета быстро "бегает" между пальцами. Он превращает покрывало в вазу с цветами, а эту вазу - в живого голубя, который улетает за кулисы.
Необычна творческая судьба Аллы Зотовой. Окончив цирковое училище акробаткой, она стала работать на манеже в конном номере. А. Зотова исполняла роль Заремы в пантомиме "Бахчисарайская легенда", проявив дарование драматической актрисы. За этим последовал сольный конный номер "Буденовка", воскресивший страницу героической истории нашей страны. Теперь А. Зотова взяла на себя руководство иллюзионным аттракционом, с которым прежде выступала заслуженная артистка РСФСР Зинаида Александровна Тарасова. Обладая яркой актерской выразительностью, А. Зотова создала оригинальный иллюзионный аттракцион, в котором сочетаются иллюзии с крупным реквизитом и элементы конно-акробатического жанра.
Заметный вклад в иллюзионный жанр советского цирка внесла семья артистов Рубановых. Семен Борисович Рубанов (род. 1908), заслуженный артист РСФСР, выступал с сатирическими иллюзионными миниатюрами: бюрократ от забот терял голову, но ее отсутствие не мешало отдавать распоряжения и подписывать бумаги.
С. Б. Рубанова сменили на манеже дочь и сын. Дочь, Наталья Семеновна (род. 1947), создала своеобразный номер под названием "Иллюзионный калейдоскоп". Со свойственным ей артистическим обаянием Н. Рубанова исполняет "Космическую невесомость". Клоун повисает в воздухе на фоне звездного ночного неба. Легкими движениями и, словно повинуясь иллюэионистке, клоун меняет положение своего тела. Вспыхивает полный свет - клоун по-прежнему парит в воздухе над центром манежа.
Сын С. Б. Рубанова, Юрий Семенович (род. 1931), выступает с "самоиграющей" патефонной пластинкой. Вертясь у него на пальце, пластинка воспроизводит мелодии по заказу зрителей. Одаренный разносторонний артист, Ю. Рубанов в случае необходимости заменяет и свою сестру в ее аттракционе. Он гастролировал в восемнадцати странах, вел программу на различных языках.
Юный Яков Витебский - выпускник Киевского эстрадно-циркового училища, ученик Эмиля Кио, - тоже представитель третьего поколения советских иллюзионистов. На VIII Карлововарском международном фестивале иллюзионистов он получил приз за мастерскую демонстрацию "шара Окито".
Традицию сюжетных иллюзионных номеров успешно развивает эстрадный эксцентрик Владимир Александрович Могилевский. Он выступает в образе Швейка. Получив увольнительную, Швейк отправился на охоту с двустволкой и будильником, чтобы не опоздать в казарму. Конечно, эстрадные приключения бравого солдата не в точности соответствуют эпизодам романа Гашека, но образ его героя артист передает верно и убедительно, хотя и не пользуется словом - в его распоряжении только пантомима, жонглирование и иллюзионные трюки. Предметы, с которыми имеет дело Швейк, отказываются подчиняться ему. Он подкачивает спустившуюся шину велосипеда - происходит взрыв. Фуражка не держится на сучке, носовой платок и расческа выскакивают из рук. Комичен и поединок Швейка с пчелой, не дающей ему покоя. Во время охоты стволы ружья расходятся в стороны, но когда рассеивается дым, у Швейка на груди оказывается не только убитая, но и ощипанная утка, а на спине - такая же курица.
Особое место среди советских иллюзионных программ занимает представление "Чудеса без чудес" Олега Анатольевича Сокола. Как былые "экспериментаторы натуральной магии", он не показывает фокусов, а демонстрирует достижения науки и техники.
И в самом деле, современная физика, радиотехника и электроника позволяют показывать удивительные вещи. Таким образом, О. Сокол, воскрешая полузабытый жанр иллюзионного искусства, открыл перед ним действительно-новые возможности.
Принципиальное значение этого начинания не умаляется от того, что в первых опытах не удалось достигнуть эффектов, соразмерных могучим техническим средствам, применяемым артистом.
Пальто, шляпа и трость, повешенные на вешалку, поднимаются вверх и остаются висеть в воздухе. Лежащие на столе фрукты подпрыгивают и взлетают, вилки и ножи становятся вертикально, бутылки передвигаются по столу во всех направлениях. Яичница поджаривается на сковородке без огня, над холодильником. Лампочки без патронов и без проводов зажигаются в руках у исполнителя. Человек-робот на расстоянии исполняет его приказы. Оживление в публике вызывает предоставление зрителям возможности, не сходя с места, соединиться с любым телефоном в городе при помощи даже не телефонного аппарата, а обыкновенной бутылки. Аналогичные трюки издавна исполнялись без применения современной техники: предметы "самостоятельно" передвигались, лампочки зажигались без проводов, яичница поджаривалась в шляпе...
Художественная фантазия артиста-изобретателя оказалась в плену тех самых традиций, от которых он старался отмежеваться.
Современная техника входит в наш быт невиданными прежде темпами и вот-вот обгонит "Чудеса без чудес". Так, уже началось массовое производство аппаратов для двусторонней радиосвязи с любым телефоном в радиусе нескольких километров без помощи бутылки...
То, что иллюзионисты переходят от своих кустарных приспособлений к использованию современной техники, - явление прогрессивное. Новая техника может создавать иллюзионные аффекты такого масштаба, который даже на видавшего виды современного зрителя произведет незабываемое впечатление.
Развивается не только техника, но и художественная сторона иллюзионных номеров. Совершенно новый характер носит созданный в Ярославском цирке аттракцион заслуженного артиста Азербайджанской ССР X. Абдуллаева и Л. Ионовой. Этот иллюзионный мюзикл (сценарий Л. Куксо, трюковая разработка X. Абдуллаева) идет как целостная музыкально-хореографическая сюита. Артисты совершают все трюки в танце, выражая главную мысль представления: самый мудрый волшебник - наш советский человек.
Из старинного граммофона выходят современные "маги". Ассистентки держат канделябры с горящими свечами. Л. Ионова в танце "снимает" со свечей огоньки и возвращает свечи ассистенткам. Но канделябры исчезли - у девушек в руках ничего нет. "Золотая рыбка", подобная русалке, попалась на удочку клоуну. Ее помещают в большой стеклянный аквариум, и она после пластичных движений под музыку проходит сквозь стекло.
Современная тема отражена появлением космонавтки. Ее закладывают в ракету и запускают в "космос" - под купол цирка. Космонавтка то появляется в ракете, то исчезает. На прощание зрители получают сувенир - пластинку с записью песни, исполняемой по ходу аттракциона.
Уникальный иллюзионный аттракцион на арене советского цирка - "Медвежьи забавы" Г. А. Минасова. В нем наряду с акробатикой медведи исполняют иллюзионные трюки. Этот аттракцион поставлен И. А. Брюхановым, Г. А. Минасовым и заслуженным деятелем искусств Татарской АССР Б. М. Гизатуллиным.
Группа из четырнадцати медведей с большим увлечением демонстрирует такой "классический" трюк, как "Сон в воздухе". Один медведь лежит в гамаке, другой качает его. Затем гамак убирают, а медведь продолжает лежать "в воздухе".
Бурый Мишка выкатывает на манеж бочку. Из нее выпрыгивает собака, лает - и Мишка, отлично разыгрывая испуг, прячется в стоящий на манеже пень. Собака убегает, и из пня выходит совсем не тот медведь, который в нем спрятался, а другой, гималайский.
Два медведя делают сальто-мортале через палку, которую держит дрессировщик. Палка разламывается, и у обоих медведей оказывается по букету цветов.
Выносят бревно. Проделав на нем различные акробатические трюки, медведи укладывают бревно в ящик и распиливают его пополам. И хотя они половину бревна в ящике уносят с манежа, оно в конце концов оказывается целым (это "классический" трюк "рас-пиливание женщины", только женщина заменена бревном).
Эти акробатические и иллюзионные трюки связаны незамысловатым сюжетом - медведи развлекаются на лесной поляне, - который придает аттракциону композиционное единство, создает общую пародийную тональность.
Говоря о современном советском иллюзионном искусстве, нельзя не назвать еще нескольких артистов. Т. Леман и Г. Русанов разыгрывают иллюзионную сценку: Русанов с помощью различных трюков пытается привлечь внимание своей партнерши, за которой он ухаживает. В заключение целой серии трюков с букетами цветов (артист заставляет их появляться в самых неожиданных местах) раскрывается рояль и из него "льется" водопад цветов.
Г. Ротбели показывает шар, который "сам" катается по сцене во всех направлениях. А. Василевский прикуривает от спички сквозь стекло и манипулирует живыми маленькими попугайчиками. Вентролог Е. Донская, дочь и внучка вентрологов, ведет диалог с "говорящей" собачкой. В образе официанта Г. Политов выразительно показывает трюки со стаканами и жидкостями.
У иллюзионистов-эксцентриков В. и Л. Мельниковых неожиданно появляется "из ничего" большая зажженная люстра. Хороший манипулятор старой школы - В. Кузнецов.
Немало советских иллюзионистов работает на периферии, в артистических группах "Цирк на сцене". Они, работая зачастую в трудных условиях, связанных с ежедневными переездами на большие расстояния, выступая на промышленных предприятиях, на стройках и на целинных землях, выполняют важную культурную миссию.
Инза Сун и Георгий Агаронов исполняют своеобразный номер мнемотехники. Зрители называют Агаронову шепотом, или пишут на клочке бумаги имена любых известных деятелей мировой культуры, а Сун на расстоянии, доходящем до ста метров, оглашает эти имена без всяких переговоров с партнером. Более того, называя фамилию поэта, она цитирует его стихи. Если речь идет о художнике, рассказывает о его картинах. Вместе с именем артиста напоминает о сыгранных им ролях. Помимо иллюзионного эффекта культурное значение такой "живой энциклопедии" трудно переоценить.
По-иному строится оригинальный номер мнемотехники В. и Н. Ростовцевых. Одному из партнеров зрители шепотом заказывают то или иное музыкальное произведение, другой играет эту мелодию, переходя от мотива к мотиву, "угадывая" пожелания зрителей.
Один из старейших наших иллюзионистов, Тейде (Д. В. Давыдов), воспроизводил религиозные "чудеса", разоблачая их с большим юмором. Его партнерша "возносилась на небо" (трюк "летающая женщина"). "Неисчерпаемую шляпу" Тейде преподносил в пиде шуточного "сотворения мира из ничего" по Библии.

Т. Иванова и В. Кладницкий
Т. В. Иванова и В. М. Кладницкий, доценты Дальневосточного политехнического института, кандидаты наук, выступают с лекциями: об искусстве эстрады, посвящая целое отделение иллюзионизму. Рассказывая о знаменитых фокусниках, воспроизводят их трюки. Оии ведут важную работу по эстетическому воспитанию зрителей.
В советском иллюзионном искусстве сегодня более двухсот профессиональных артистов. Их ряды все время пополняются за счет выпускников Государственного училища циркового эстрадного искусства в Москве. Неисчерпаемый резерв исполнительских сил представляют собой и коллективы художественной самодеятельности, где много фокусников-любителей.
Примером может служить молодой энтузиаст этого искусства Анатолий Иванович Мирошниченко из клуба Челябинского тракторного завода. Он показал свое мастерство на Карлововарском международном фестивале иллюзионистов в 1974 году. А обладатель многих призов и почетных грамот жюри различных смотров художественной самодеятельности мичман Владимир Иванович Пантелеев зачастую показывал фокусы даже под водой во время походов своей подлодки.
Отличительная черта наших артистов и любителей - творческая изобретательность. Иллюзионист-художник не может пользоваться готовыми шаблонами. И в Советском Союзе нет фирм, серийно выпускающих иллюзионную аппаратуру. Каждый исполнитель сам придумывает технические способы достижения иллюзионных эффектов. Отсюда - отсутствие мертвящего стандарта в репертуаре и непрерывные творческие поиски новых эффектов и приемов. Изобретено множество новинок. Даже традиционные эффекты достигаются теперь новыми средствами.
Различны направления творчества советских иллюзионистов, различны стили подачи номеров, как различна степень мастерства артистов. Но несомненно, что развитие жанра определяют создатели и исполнители сюжетных номеров и представлений, будь то феерии, комедии или фельетоны. Лишь те иллюзионисты, чьи выступления богаты не только эмоциями, но и мыслями, выраженными в зрительных трюковых образах, способны создавать художественные произведения значительного идейного звучания. И мы понимали Кио, когда он писал: "Мысль о создании большого тематического советского номера я не оставил и рассчитываю вернуться к ней"10.
Разумеется, мы этим отнюдь не хотим сказать, что выступления иллюзионистов без сюжетного оправдания трюков не имеют будущего. Одно не исключает другого. Здесь также неизбежны поиски новой техники, нового реквизита, новых эффектов, новых образов исполнителей и нового осмысления традиционных трюков, которым несомненно предстоит еще долгая жизнь.
Рост культуры населения нашей страны огромен. Сегодня в зрительном зале задают тон передовые, образованные люди, работающие в промышленности, сельском хозяйстве и государственном аппарате, люди с коммунистическими взглядами, с широким кругом политических, научных и художественных интересов. Их вкусы и запросы определяют облик завтрашнего иллюзионного искусства. Эти люди ищут не пустого, бездумного развлечения, они хотят найти в представлении прежде всего созвучную им мысль, выраженную художественными средствами. Вот почему нет сомнения, что писатели, режиссеры и художники, работающие для цирка и эстрады, создадут содержательные иллюзионные феерии, комедии-обозрения на современные темы и сказочно-приключенческие спектакли для детей и взрослых.
Первая ласточка, знаменующая вступление научной фантастики на плодородную почву иллюзионного искусства, уже взлетела под купол советского цирка. Грузинский цирковой коллектив поставил аттракцион по мотивам романа Г. Уэллса "Человек-невидимка" (сценарий О. Белоусова, Ю. Благова и А. Фальковского). Действие перенесено в наши дни.
"Манеж еще закрыт тюлевым колпаком. Цветные прожекторы сквозь матовый пол освещают его изнутри. Человек, стоящий под прозрачным колпаком, постепенно тает в воздухе... Любопытные клоуны хотят узнать, из чего он сделан, этот таинственный человек, и сажают его в стеклянный шкаф. Но человек, точно смеясь над всеми, начинает исчезать в освещенном шкафу... по частям: вот пропадает рука, голова, ноги... Клоунам достается только пустой шкаф. Впрочем, нет, на ковре вдруг возникают один за другим следы - это невидимка разгуливает вокруг незадачливых преследователей..."11. Телефонная трубка сама поднимается и повисает в воздухе: невидимка разговаривает; авторучка вскакивает со стола, наклоняется над бумагой, и видно, как она сама пишет...
Было бы неверно утверждать, что до советских артистов никто не пытался создавать сюжетные иллюзионные номера или что такие номера не исполняются порой в мюзик-холлах капиталистических стран. Но каковы сюжеты? Их назначение - или пустая, бездумная забава, или пробуждение самых низменных эмоций. Сюжетные же работы советских иллюзионистов будят мысль, вызывают благородные гражданские чувства. Содержательность, идейность этих работ выдвигает советское иллюзионное искусство на передовые позиции в борьбе за художественное воздействие на зрителей.
1"Вестн. театра", 1919, № 33.
2П. Ж-кин. Фокусник и идеология. - "Цирк", 1926, № 3.
3Большинство западных исследователей, говоря о русских иллюзионистах послереволюционной эпохи, несмотря на зарубежные гастроли таких крупных мастеров, как Кио, Читашвили и другие, называют только эмигрантов, прежде всего Сан-Мартино Де-Кастроцца. Между тем он был заурядным фокусником. Он утверждал, будто звание придворного артиста не позволяло ему работать в Советской России. Но говоря уже о безосновательности этого заявления, мы нигде не нашли подтверждения того, что он действительно имел такое звание.
4"Цирк", 1925, № 32.
5"Бакинский рабочий", 1928, 18 янв.
6"Сов. цирк", 1958, № 1.
7"Приволжская правда". 1936. 21 ноября.
8См.: Акопян А. Фокусы на эстраде. М., "Искусство", 1961; "50 занимательных фокусов". М., "Искусство", 1964; "Все о фокусах". М., "Искусство", 1975.
9"Кооперативное село". 1963. 30 мая.
10См.: О жанре иллюзионистов. - В кн.: Советский цирк. М., "Искусство", 1939, с. 174.
11"Сов. цирк", 1963, № 3.


В БРАТСКИХ СТРАНАХ

В странах социалистического лагеря широчайшие возможности для своего развития получила новая, социалистическая культура.

У иллюзионного искусства каждой из этих стран свой особый путь развития. Его определяют национальное и историческое своеобразие, современный творческий опыт и художественные традиции, накопленные предыдущими поколениями.
Здесь нет почвы для оглупления зрителей, нет ни прославления власти денег, ни любования "романтикой" сыска, ни засилья скелетов и мертвецов, ни порнографии. Выступления иллюзионистов входят здесь в систему культурной работы среди населения.
Артисты ГДР, Чехословакии и Польши, опираясь на богатое наследие прошлого, с успехом развивают иллюзионное искусство. Они создают многочисленные группы любителей в заводских клубах и домах культуры; одновременно ищут художественные приемы и технические средства для выражения нового, современного содержания.
Большинство иллюзионистов Германской Демократической Республики с 1956 года объединено "Магическим кругом ГДР". "Круг" входит в систему Центрального Дома культурной работы, так как его местные группы в подавляющем большинстве состоят из любителей - рабочих и служащих, выступающих в клубах промышленных предприятий своего города и в близлежащих деревнях.
В отличие от многих современных объединений иллюзионистов в капиталистических странах "Магический круг ГДР" - действительно центр творческой мысли в области иллюзионного искусства. Здесь выросли многие артисты-профессионалы; они продолжают сохранять с объединением тесную связь, передают любителям свой опыт и вместе с ними изобретают новую технику и новые художественные приемы.

Ганс Тозари
Есть в ГДР и профессионалы, не связанные с "Кругом". Но все лучшие иллюзионисты республики так или иначе участвуют в его деятельности. Пример подал Ганс Тозари, артист старшего поколения, более тридцати лет выступавший почти во всех странах мира. В прошлом драматический актер, Тозари был манипулятором высшего класса; он с приятным юмором, безукоризненно исполнял трюки с часами, картами и сигаретами. В промежутках между гастрольными поездками он обучал молодых иллюзионистов, в общественном порядке руководил "Кругом" в качестве его президента. За выдающуюся трудовую деятельность Тозари был награжден медалью имени Фрица Геккерта.
Подобно ему, много сил отдают работе с молодежью и другие артисты старшего поколения. У всех в памяти общественный руководитель мейсенской группы, семидесятилетний иллюзионист Вальтер Умлауф. Благодаря общей заботе в группах установилась здоровая атмосфера бескорыстной товарищеской взаимопомощи.
В репертуаре молодых артистов ГДР есть оригинальные номера. Розини выходят на эстраду вдвоем и синхронно исполняют одинаковые трюки. Иллюзионисты Розенбергер разыгрывали забавную сценку. У подножия высокой пальмы двое артистов показывали манипуляционный номер. Затем с нее спрыгивал на сцену двенадцатилетний Тило Розенбергер, одетый и загримированный обезьянкой. Тило подбегал к одному из музыкантов в оркестре, хватал с пульта ноты и рвал на мелкие клочки. Старшие партнеры перехватывали их, превращали в целый лист и возвращали музыканту. Весь номер был построен на соревновании между обезьяной и людьми; обезьяна путает и портит, люди восстанавливают или делают испорченное более прекрасным, чем прежде.
В последнее время Тило Розенбергер выступает и с интересным самостоятельным номером. Весь его реквизит, расписанный светящимися красками и освещенный ультрафиолетовыми лучами, производит сказочное впечатление. В этом номере сюжет связывает в одно целое пантомиму, танец, иллюзионные трюки и звуковые эффекты.
Большой успех на международных фестивалях и конгрессах имеют профессиональные артисты ГДР Эбергард Бауэр, блестящий манипулятор "классического" стиля, Арно Форвег, клоун-иллюзионист, Петер и Лопни, П. Карстен и другие.

Йохен Цмек

Йохен Цмек

У изобретательного иллюзиониста, комика и пародиста Иохена Цмека, обладающего большим актерским обаянием, огромный репертуар, состоящий из оригинальных трюков. Например, на глазах у зрителей он создает человека в реторте "химическим путем". Большой стеклянный сосуд наполнен жидкостью, которая несколько раз меняет свой цвет в зависимости от добавления различных растворов. Наконец, жидкость светлеет, становится прозрачной - и в сосуде появляется человеческая фигура, всплывающая затем на поверхность.
В прошлом педагог, Цмек создает и показывает специальные иллюзионные представления для детей. Такие его номера, как поиски шкатулки с кладом, спрятанной когда-то пиратами, или комические иллюзионные сценки, пользуются неизменным успехом у юных зрителей. В одном из номеров трое зрителей получают в свое распоряжение "космические корабли" "Союз", "Восток" и "Аполлон" и "летят" на любую выбранную ими планету солнечной системы. Цмек "вслепую" угадывает их маршруты. Одна из его программ послужила основой художественного фильма для детей "Веселое волшебство", где главное действующее лицо - Иохен Цмек. Специальный узкопленочный вариант этого фильма продается в игрушечных магазинах в виде приложения к детским кинопроекционным аппаратам. Цмек - автор книги "Чудесный мир магии".
По всей Европе гастролируют Петер и Мариан Вейганда. В первом отделении они показывают исчезновение воды, появление голубей, манипуляции с картами, шариками и сигаретами, трюки с веревками. Второе отделение посвящено мнемотехнике.
Трио иллюзионистов Мюллер, бывших любителей, выступает на эстраде и по телевидению с пародией на программы старинных фокусников - "Магия минувших времен". Наряду с другими членами "Круга", такими, как Ганс Киттельман, мастерски исполняющий классическую "игру с кубками", Мюллеры с успехом показывают свои работы на ежегодных конгрессах-соревнованиях иллюзионистов и на Лейпцигской ярмарке.
Биала строит свой номер в форме веселой беседы с бездельником и лентяем Гуго Легкомысленным. Пепке пользуется в качестве реквизита овощами и колосьями, сопровождая фокусы шутками на сельскохозяйственные темы. Шнейдеры показывают трюки с цветными жидкостями; эти трюки служат поводом для острых шуток исполнителей о качестве продукции и производительности труда в химическом производстве.
"Магический круг ГДР" ведет большую атеистическую работу, разоблачая различные суеверия, в частности веру в ясновидение, гадание, телепатию, чтение мыслей на расстоянии и тому подобное. Нельзя забывать, что рядом, в Федеративной Республике Германии, все эти суеверия широко пропагандируются предприимчивыми дельцами не только в коммерческих, но и в политических целях и не могут не просачиваться через границу. Для борьбы с суевериями создана программа "Оккультные явления в свете иллюзионных трюков" (руководитель постановки доктор Гельмут Теймер). Во время одного из конгрессов в Берлине эта программа произвела сильнейшее впечатление на зарубежных гостей. Но, что гораздо важнее, эта программа, в которой научный материал умело сочетается с художественными выступлениями, производит не меньшее впечатление и на тех, для кого она предназначена, - на суеверных крестьян. Иллюзионисты Штумпф, Леффлер и другие также систематически проводят в рабочих и сельских клубах иллюзионные вечера с докладами, посвященные борьбе с суевериями.
Многочисленные семинары для членов "Круга" по марксистской эстетике, созданию текстов для выступлений, по повой технике и другим вопросам составляют повседневную деятельность объединения. Наряду с этим систематически устраиваются творческие дискуссии: об использовании фокусов в воспитании детей, о роли традиций в иллюзионном искусстве, об отражении социалистической действительности средствами этого искусства. Большое внимание уделяется обмену опытом, творческим соревнованиям, выступлениям на предприятиях и в деревнях, помощи кружкам юных пионеров.
В объединении строго соблюдается правило - показывать публике только то, что не может дискредитировать иллюзионное искусство. И все участники местных групп постоянно совершенствуют профессиональную технику, добиваясь художественности исполнения. И манипулятор Э. Бауэр отмечен особым призом фестиваля в Карловых Варах. Зигфрид Вейкерт мастерски исполняет исключительно трудные трюки. Он показывает зрителям с обеих сторон два чистых листа бумаги, складывает их вместе - и вынимает из них черные перчатки. Надев эти перчатки, он исполняет в них манипуляции с сигаретами. Неожиданно перчатки на руках меняют свой цвет, и в них Вейкерт с большой актерской выразительностью манипулирует шариками. Бывший слесарь стал международным гастролером.
Значение работы "Магического круга ГДР" огромно. Она проводится бесплатно, в общественном порядке. Воспитывая из молодых любителей политически развитых, подлинных мастеров с хорошим вкусом, "Круг" тем самым борется против тех профессионалов-ремесленников, которые не интересуются ничем, кроме своего заработка, и не ставят перед собой никаких творческих задач. Не меньшее значение имеет и воспитание тех, кто, оставаясь любителем, продолжает культурную работу на предприятиях, в деревнях, среди детей.
Число участников самодеятельных коллективов иллюзионистов растет из года в год. Только в Лейпцигском кабинете культработы, где ими руководит Гюнтер Штерц, объединены почти триста любителей. Здесь проводит семинары Иохен Цмек. В сорока кружках Дрездена 600 энтузиастов иллюзионного искусства.

Герберт Пауфлер
Особую роль во всей деятельности объединения играет инженер Герберт Пауфлер, организатор дрезденской группы. Видный исследователь, научный сотрудник Института физики металлов Академии наук ГДР, он все свободное от работы время посвящает изобретению новых трюков и новой иллюзионной аппаратуры, редактированию брошюр, издаваемых "Магическим кругом ГДР", и проведению семинаров с молодыми иллюзионистами. Изобретенные им за четверть века механические, магнитные, электрические и радиотрюки - ценный вклад в дело развития иллюзионного искусства. Пауфлер - автор почти двухсот публикаций в специальных журналах ГДР, Англии, США, ФРГ и других стран; он также выпустил две книги с описанием своих изобретений. В настоящее время Пауфлер создает новую иллюзионную аппаратуру на основе радиоэлектроники. Его конструкции предельно просты, малогабаритны и дешевы. Они становятся статьей экспорта.
Пауфлер остроумно использует для иллюзионных эффектов радиоактивные изотопы. С помощью одного из его приборов иллюзионист может мгновенно угадать, какое время показывают часы, циферблат которых плотно закрыт крышкой. Механическая кобра сама высовывается из корзинки, держа в зубах задуманную зрителями карту. Маска, стоящая на подставке, громко отвечает на вопросы публики. Ее можно взять в руки и ходить вдоль рампы, поднося к зрителям - она действует и в таком положении. Игральные кости, брошенные на стол, точно показывают число очков, задуманное зрителями. Большая кукла, уложенная в ящик, поднимается в воздух и летает над сценой во всех направлениях. Находясь на другом конце сцены, иллюзионист безошибочно угадывает, в каком из двенадцати отделений закрытой шкатулки лежит предмет, положенный туда одним из зрителей. Есть механизм, не только "угадывающий" число очков на брошенных костях или задуманную карту, но и печатающий ответ на бумажной ленте, наподобие телетайпа. Другой - проецирует на экране цветное изображение задуманной карты. Благодаря третьему из ладони иллюзиониста бьет водяной фонтан. Еще одно приспособление позволяет быстро отыскать предмет, спрятанный зрителями в отсутствие иллюзиониста...
Аппаратура изобретена применительно к эффектам, обычным для репертуара современных иллюзионистов ГДР. Но она не ограничивает творческую фантазию артиста, позволяя создавать бесконечное число вариантов и комбинаций трюков, не препятствуя различным образом осмысливать их. Ведь зрителю можно предложить задумать не только игральную карту, и артист в состоянии "угадывать" также и то, что имеет общественное значение. Идея создания портативных, дешевых приборов, в которых современная техника применена для достижения иллюзионных эффектов, - идея в высшей степени плодотворная. Недаром уже существует целая школа учеников и последователей Пауфлера, пользующихся его изобретениями и создающих по его примеру новые конструкции и эффекты, основанные на современных технических достижениях. Это Ганс Киттельман, конструктор высокочастотной аппаратуры, Видеман, Берндт Кнорр и многие другие иллюзионисты не только в ГДР, но и за ее пределами.
Все они оценивают по достоинству важнейшее свойство аппаратуры Пауфлера - то, что она действует полуавтоматически. Пользуясь ею, иллюзионист может работать без помощника и все свое внимание переключить на выразительность, на художественность исполнения. Это означает конец эпохи кустарных приспособлений, поглощающих все внимание исполнителя во время выступления.
Новая техника, широкий размах творческих поисков в местных группах "Магического круга", высокая квалификация молодых иллюзионистов и их удачные попытки выступать с тематическими и сюжетными номерами создали в ГДР почву для постановки больших сюжетных иллюзионных представлений. И отнюдь не случайно Гюн" тер Штерц, открывая магдебургскую международную встречу иллюзионистов, поставил вопрос о необходимости "больших форм" в иллюзионном искусстве.

Давнюю историю имеет это искусство в Чехословакии. Уже на грани XIV и XV веков выступал легендарный чешский иллюзионист Жито, о котором мы рассказывали. В конце XVI столетия в Праге собрались астрологи и алхимики изо всех стран мира; а мы уже убедились в том, что без иллюзионных трюков они обходиться не могли. Иллюзионные представления были тогда многочисленны. В книге великого чешского педагога Яна Амоса Коменского "Видимый мир в картинках" есть изображение манипулятора и иллюзиониста, показывающего фокусы с кубками, и его иллюзионной аппаратуры.
В прошлом столетии в Праге гастролировали многие первоклассные иллюзионисты: Дёблер, Боско, Чугмалл, Филипп, Иоганн Вейс, Бруно Шенк, Оттокар Фишер и многие другие.
Появились и свои интересные артисты, такие, как выдающийся иллюзионист Ян Фрейгефер. В 1851 году начала выступать первая чешская женщина-иллюзионистка - Франтишка Винтерова; она в числе других трюков показывала "туманные картины" с помощью волшебного фонаря.
Артист Брандеис в 1863 году показывал свое представление под названием "Фата-Моргана"; пользуясь волшебным фонарем, он воспроизводил трюки Робертсона: мертвецы вставали из гробов, являлись "духи" знаменитых людей, черепа ухмылялись и скелеты пускались в пляс. Тем же аппаратом пользовался и чешский иллюзионист Эммануил Боско (настоящее имя его осталось неизвестным). Кроме того, он удивлял Прагу сценой "Застрелен - и все же жив".
И. Мажек демонстрировал иллюзионные трюки "магнитный меч", "поразительный дождь монет", "деление талера", "таинственные часы", "странствующая бутылка", "хрустальная шкатулка"; трюк "исчезновение дамы" исполнялся им на непокрытом столе, даму не накрывали простыней. Проекцию рисованных "туманных картин" в сочетании с карточными фокусами и манипуляцией платками показывал Карло Каперта (Карел Петрак).
Наиболее знаменитым чешским иллюзионистом XIX века был Антонин Краткий, по прозванию Басник, что означает по-чешски "поэт" (1810-1889). Он разъезжал по всей тогдашней Австро-Венгрии и Германии, а позднее поселился в Вене, где в 1864 году построил в Пратере "Волшебный театр". Этот подлинно народный умелец тоже демонстрировал "загадочные изображения" - проецировал на экран диапозитивы. С помощью трехгранных призм он освещал сцену красочными полосами и пятнами в различных сочетаниях; современники восхищались их небывалой красотой. Краткий был также клоуном и виртуозом-исполнителем на губной гармонике и выступал с номером "человек-оркестр", играл на множестве музыкальных инструментов. Свои трюки он сопровождал бесчисленными веселыми шутками. Театр Антонина Краткого пользовался большой любовью публики.
В программах "Волшебного театра" участвовали и другие чешские и иностранные иллюзионисты. Вот как рассказывает очевидец о выступлении на сцене этого театра Аманды Эзеровой. "Это была дама лет сорока, очень приятная и подчеркнуто любезная, в черном бархатном платье со шлейфом; руки в белых перчатках держали "волшебную" палочку, усыпанную драгоценными камнями.
Из винной бутылки она вытягивала разноцветные лепты, а в промежутках наливала из нее вино. Примитивный трюк, скажете вы. Но магией был не трюк, а то, как артистка таким пустяком сумела произвести впечатление чуда благодаря своей речи и мимике... Чудесно она ловила деньги. Она появлялась в костюме амазонки, по моде того времени, с хлыстом в руке. Снимала с головы дамский цилиндр и ловила им монеты, не выпуская из рук хлыста, из которого появлялись все новые и новые монеты. То, как ее это удивляло, было чудом актерского мастерства. Ее искренний смех при появлении каждой монеты, ее изумление передавались зрителям как по волшебству, В заключение она высыпала монеты в руку слуге "в благодарность за верную службу". Но когда тот хотел их забрать, деньги исчезали...".
В начале нашего столетия прославился Виктор Понрепо (Дисмас Шламбор, 1858-1926), автор первого чешского учебника для фокусников. Он "вызывал духов" с помощью волшебного фонаря, показывал "черный кабинет". Основал Театр Понрепо, где исполнялись целые иллюзионные пантомимы, как, например, "Граф Азалио на развалинах города Кастро". Афиша оповещала, что это представление - "большая фантастическая пантомима по старинной итальянской повести с настоящими, подлинными духами и привидениями!". В той же программе исполнялись иллюзионные трюки: "импровизированный зверинец", "искусная стирка", "удивительная ловля рыбы в воздухе", "международное торжество с флагами", "череп Калиостро", "веселый концерт духов" и "тайны освобождения из тюрьмы".
В 1922 году в Праге был организован "Магический клуб", в работе которого приняли участие уже упоминавшийся нами Виктор Понрепо и один из лучших манипуляторов того времени - Бальзар (1879-1947). Из местных любителей, членов этого клуба, многие стали впоследствии известными мастерами. Так, бывший зубной техник Эдуард Краузе стал выдающимся манипулятором и прославился во всей Западной Европе под псевдонимом "великий Роланд". Вендландт, показывающий такие трюки, как исчезновение керосиновой лампы и радиоприемника, также стал международным гастролером.
С течением времени некоторые иллюзионисты откололись от клуба и образовали "Ложу Понрепо"; после их ухода "Магический клуб" Праги возглавил Оттокар Главач (1883-1942). Вскоре после оккупации Праги гитлеровскими захватчиками оба объединения иллюзионистов были разогнаны гестапо, а Главач арестован и погиб в Майданеке вместе с отличным манипулятором Боргини.
После освобождения Чехословакии и установления народно-демократического строя "Магический клуб" Праги возродился под председательством Рудольфа Павлика (род. 1922) и вошел в Международную федерацию (ФИСМ). В дальнейшем к нему присоединился клуб иллюзионистов-любителей пражского завода "Тесла", возглавляемый Карлини (Людвиг Трнка, 1907-1963). Трнка с успехом возродил старинные трюки: "летающая дама", "цветник", "игра с платками" и другие.
В наши дни Петр Крейчик считается одним из лучших манипуляторов мира - в 1973 году ему присуждена особая премия на Парижском всемирном конгрессе. На Венском конгрессе 1976 года отмечен дуэт Абсалон. Эта пара изображает в танце средневековую сцену: ведьма, опутанная цепями, и ее тюремщик. Когда мольба ведьмы о свободе, выражаемая мимически, оказывается безрезультатной, цепи таинственным образом исчезают, неожиданно появляется огромный черный кот. Технически совершенная манипуляция полностью подчинена здесь сюжету.
Артист Свобода показывает свой иллюзионный номер в ультрафиолетовом свете.
В программе словацкого иллюзиониста Коллини (Шимко) особенно славились трюки со свечами и веревками. Моравские артисты Пасспарт и Илона показывали такие иллюзии, как восстановление изорванной газеты, и отлично исполняли трюки с монетами. Жанр мнемотехники обновил Гард (Рихтер). Появился Первый чешский фокусник-вентролог Янак.
Эдуард и Дагмар Мазакяны разыгрывают на эстраде легкие сюжетные сценки. Действие одной из них происходит в кафе. Ее герой, усталый, медлительный официант, не обращает никакого внимания на требования посетителей. Тот, кто заказывает кофе, получает содовую. Вместо чая подается пиво. Посетители протестуют, и напитки мгновенно меняются местами. Изо рта официанта появляется яйцо. Куриный бульон в чашке бьет ключом. Вызванный для объяснения повар показывает свое искусство в шляпе одного из посетителей.
Другая сценка происходит возле киоска с различными товарами. Выйдя на сцену, иллюзионист обнаруживает, что взял с собой по ошибке пустой чемодан, и весь свой реквизит покупает тут же, в киоске. Но купленный зонтик не помещается в чемодане. Артист завертывает его в бумагу и сжимает до нужного размера. Он покупает мячики для пинг-понга и с их помощью проделывает несколько трюков. Нечаянно сожженная лента оказывается невредимой...
В новелле "Полуночная витрина" Э. Мазакян исполняет роль декоратора, поздно ночью украшающего витрину салона мод. Утомленный декоратор засыпает в кресле. И тотчас модный манекен оживает, начинается серия иллюзионных трюков с шелковыми платками, лентами, шнурками и другими предметами, находящимися в салоне. В конце номера декоратор превращается в манекен, а манекен, смеясь, уходит.
Мазакяны не только отлично владеют техникой, но и обладают незаурядной сценической выразительностью, актерским обаянием. Их выступления высоко оценивают зрители многих стран.
Не меньшим успехом пользуется Мила Трнка, сын иллюзиониста Карлини. Он выходит на сцену с обыкновенной книгой, из которой вынимает один за другим восемь будильников, и все они звонят. Иллюзионист перелистывает свою книгу, закрывает, а затем, взяв красный платок, продергивает его сквозь всю книгу. Приоткрывает книгу и показывает, что платок еще остался продетым сквозь несколько страниц и одну из крышек переплета. Затем повторяет этот трюк с платками других цветов.
В иллюзионной новелле "Мой год" декорацией служат сменяющиеся листки гигантского календаря с цветными картинками, изображающими времена года. На этом фоне Трнка разыгрывает любовную историю. Во время первой, случайной встречи весенним утром артист неподражаемо ловит бабочек, чтобы подарить девушке, одну из них, а бабочки каждый раз неожиданно исчезают и появляются в другом месте. Последний листок календаря превращается в ворота бюро регистрации браков, широко распахивающиеся перед молодыми людьми. Трнка добывает "из воздуха" большой свадебный букет, и "врата блаженства" заключают влюбленных в свои "объятия". Эта новелла, где для развертывания сюжета использовано множество остроумных иллюзионных трюков, насыщена чистым, светлым чувством. Трнка - хороший актер, и его игра очень убедительна.
Иллюзионную сценку "В новой квартире" исполняет и Павел Помежный.
Широко распространены по всей Чехословакии клубы иллюзионистов, объединяющие заводских фокусников-любителей. Только в одной Праге более десяти таких клубов, в них состоит около ста пятидесяти человек. Эти коллективы создают сюжетные программы, пользуются новой техникой. Из них следует прежде всего упомянуть "Новую сцену чудес" при Доме просвещения Прага I и "Черный театр". У "Клам-клуба", "Моторлета", "Театра фокусов", "Кима" и других пражских клубов иллюзионистов тоже немало творческих достижений.
В Плзене с 1945 года существует клуб фокусников. Его председатель Ян Трайбиш поставил иллюзионную феерию "Полет над миром на ковре-самолете". Три таких же клуба функционируют в Брно. В столице Словакии - Братиславе тоже есть клуб фокусников.

Йозеф Оуржада
В иллюзионном искусстве социалистической Чехословакии видную роль сыграл и продолжает играть Йозеф Оуржада (род. 1914). Выходец из рабочей семьи, фокусник-любитель, он уже в десятилетнем возрасте мог показывать самостоятельную двухчасовую программу.
Основатель и руководитель нескольких иллюзионных и эстрадных коллективов, в том числе карлововарского "Театра чудес", сперва называвшегося "Абракадабра", И. Оуржада поставил в нем иллюзионные ревю "Чудо-карусель", "Чудеса у волшебных источников" и "Чудесное самообслуживание". Этот театр в 1973 году отметил свое пятнадцатилетие. Он дал две тысячи представлений для миллиона чехословацких и зарубежных зрителей.
И. Оуржада - один из главных инициаторов и организаторов общегосударственного объединения иллюзионистов "Чешского магического союза", основанного в 1968 году, и был его бессменным председателем до своего шестидесятилетия в 1974 году, когда его сменил на этом посту доктор Оттокар Маршик.
Инициатива проведения прославившихся Карлововарских фестивалей иллюзионного искусства и их организация тоже принадлежат И. Оуржаде. Прошедшие одиннадцать фестивалей, сопровождаемые семинарами и консультациями, не только стимулировали развитие национального искусства, но и содействовали международному обмену опытом в этой области.
Коллекционер книг, фотоснимков, афиш иллюзионистов, консультант ряда фильмов в кино и на телевидении, И Оуржада втянул в орбиту своей деятельности всю семью. Жена, сын и даже маленькая внучка с успехом показывают фокусы. Дочь, хотя и получила недавно ученую степень доктора философии, тоже не пренебрегает иллюзионным искусством.
И. Оуржаде присвоено множество почетных званий "магическими кругами" ряда стран. Не менее одиннадцати из них наградили И. Оуржаду различными почетными знаками: "Волшебным кольцом", "Золотой цепью", "Серебряным ключом" и другими.
Среди многочисленных чехословацких клубов фокусников-любителей есть и детские клубы - для них И. Оуржада специально устраивал детский фестиваль, где кружковцы Карлововарского Дома пионеров уверенно, с большим сценическим обаянием показывали разнообразные манипуляционные трюки. А одиннадцатилетние Иво Оуржада и Ева Жемличкова по ходу своего номера пригласили на сцену зрителей-малышей и тут же обучили их несложным фокусам. Такое увлечение всех от мала до велика - отличная питательная среда для профессионального иллюзионного искусства.
Все клубы соревнуются между собой, обмениваются опытом друг с другом и с объединениями иллюзионистов ГДР и Польши.

Иллюзионная миниатюра "Черного театра"
Некоторые театры достигают высокого художественного и профессионального уровня представлений, например пражский "Черный театр", с большим успехом гастролировавший в 1964 году во Франции, Бельгии, Австрии и дважды в СССР. Умело сочетая принцип "черного кабинета" с новейшими достижениями светотехники, художественный руководитель театра Иржи Срнец, он же драматург, композитор, художник и главный исполнитель, создал оригинальное зрелище.
Программа театра состоит из маленьких трюковых пантомим. Все они начинаются как реалистические бытовые картинки - стирка белья, мастерская портного, ателье фотографа... Но по ходу действия зрители каждый раз переносятся в мир фантазии.
Шляпа, срываясь с головы, летает по воздуху. Ножницы портного поднимаются со стола, разделяются на две половинки, танцуют друг с другом и, вновь соединяясь, падают на стол. Белье, развешанное на веревке, оживает, каждый предмет обретает свою индивидуальность,
Сатирические миниатюры сменяются драматическими. А заключительная пантомима представляет собой фантастический балет летающих масок, олицетворяющих повседневную жизнь простых людей. И эти маски уничтожают зловещую маску войны.
Советские зрители могли видеть некоторые трюки "Черного театра" в чехословацком фильме "Вот придет кот".
Интересные мысли о перспективах развития чехословацкого иллюзионного искусства высказал пражский историк цирка Ян Брабец. "В эпоху развития кино и выдающихся достижений науки и техники, - пишет он, - традиционные фокусы принадлежат прошлому. Интерес к ним постепенно ослабевает. Но можно надеяться, что с помощью новых технических изобретений иллюзионное искусство снова достигнет славы прошлого столетия - в новых формах, с новым содержанием и в новом понимании".
Эволюцию чехословацкого иллюзионного искусства от примитивных трюков с волшебным фонарем до сюжетных новелл Мазакянов и Трнка и специально написанных пьес бывшей "Абракадабры", "Новой сцены чудес" и "Черного театра" естественно завершает своеобразное художественное явление - пражский театр "Латерна магика" ("Волшебный фонарь"), дважды гастролировавший в Советском Союзе. Говоря об иллюзионном искусстве Чехословакии, нельзя пройти мимо него, так как сами руководители театра в программных заявлениях провозглашают себя преемниками вековых традиций иллюзионного искусства - фантоскопа Робертсона и феерий Мельеса. Мы со своей стороны считали бы уместным вспомнить здесь и более недавнего предка этого театра - Горация Гольдина, создавшего блистательное трюковое сочетание живого актера и его киноизображения на экране.
Все постановки театра "Латерна магика" основаны на этом принципе. Перед несколькими экранами, на которые одновременно проецируются различные фильмы, выступают живые актеры. Сочетание игры актеров с игрой их кинопартнеров дает возможность показать множество эффектных трюков. Например, в первой программе театра, подготовленной для Всемирной Брюссельской выставки, артистка-ведущая говорила по-французски, а ее кинодвойники - по-английски и по-немецки. После двух программ, носивших дивертисментный характер, театр показал оперу Ж. Оффенбаха "Сказки Гофмана". В этом спектакле сделана попытка подчинить найденные трюки единому сюжету и мысли.
Программа, с огромным успехом показанная в Брюсселе, начинается с проекции на киноэкране. Девушка идет по улице. Молодой человек догоняет ее и хочет остановить. Но девушка спешит. Вот она подходит к зданию театра, входит а артистическую уборную и выходит... с экрана на сцену, объявляя о начале спектакля. Молодой человек, догоняя ее, тоже входит на сцену (на экране) и, увидев на авансцене девушку, подзывает ее к себе. Девушка переходит с авансцены на экран, и молодой человек преподносит ей цветы.
Молодой человек на экране подходит к веревке, приводящей в движение занавес, тянет ее, и занавес раскрывается... не в кинофильме, а в действительности. Но за театральным занавесом оказывается не обычная декорация, а необозримое поле аэродрома, проецируемое киноаппаратом на огромный экран, во весь задний план сцены. Над полем летит самолет. Из него выпрыгивают парашютистки. Они опускаются на аэродром, который в этот момент оказывается уже не изображенным на киноэкране, а расположенным на полу сцены. Парашютистки смешиваются с толпой пассажиров, идущих с чемоданчиками по сцене. Это артисты театра, и девушка представляет их зрителям одного за другим.
В программе двадцать номеров. Среди них - комедия "Любовь - игра судьбы", где на двух экранах представлена обстановка двух различных эпох и действующие лица переходят из одной эпохи в другую, а в конце сходят с обоих экранов на сцену - в наше время. Кино, танцы, пение, музыка и игра актеров на сцене сплетаются в один пестрый клубок, сюжет за сюжетом. Действие происходит в необычной для театра обстановке. Мы присутствуем на празднике "Музыкальная весна" в Праге, на спартакиаде, на танцах в словацкой деревне. На наших глазах из домны выпускают сверкающий чугун, и он течет возле ног стоящих на сцене артистов, разливаясь по изложницам. Мы видим сумасшедшую гонку фоторепортера, который догоняет на роликовых коньках по новым улицам Праги автобус с артистками, спасающимися от него...
Оборудование театра сложно. Оно включает в себя три движущихся конвейера, пятнадцать экранов, кинопроекторы. Но эта техническая сложность окупается созданием иллюзионных трюковых эффектов грандиозного масштаба, позволяющих показать эпизоды социалистической действительности современной Чехословакии.
Страна, где чуть ли не каждый второй - любитель фокусов, открывает перед иллюзионным искусством большие перспективы.

Еще в XVI веке, по преданию, краковский маг пан Твардовский "волшебным зеркалом вызывал чертей и духов". Он показал королю Сигизмунду-Августу "дух" его умершей жены, как изображено на картине Я. Матейки. Недавно это зеркало было найдено в одном из костелов. На его металлической поверхности выгравированы под определенным углом незаметные на первый взгляд рисунки; освещенные ярким светом, они дают четкие изображения на дыме кадильниц.
В 1811 году в Брюсселе Станислав показывал "таинственное цветущее деревцо и сундук Зулимы". В США он издал книгу фокусов.
Все страны Европы видели "исключительно большое химическое, механическое, физическое и оптическое представление натуральной магии: механико-физические эксперименты, волшебная кухня; многие интересные аппаратурные и карточные фокусы; объяснение часто виденных здесь экспериментов; отрубание и приращивание головы (дамы не будут испуганы). В заключение - испытание непроницаемости для пуль". Это представление давал Луи де-Линский, родившийся в Варшаве в 1764 году. Его сын, тоже Луи де-Линский, родившийся тоже в Варшаве (1801), подолгу гастролировал во Франции.
Следует упомянуть и бывшего польского офицера В. Бурдзенского, выступавшего в 1840-х годах в Дижоне. Его афиша гласит:
"Г-н Бурдзенский из Варшавы, ученик Боско, по пути из Швейцарии в Париж, где многие газеты дали о нем лестные отзывы, дает представление из области занимательной физики, механики и иллюзионного искусства. Птица унесет часы, семена тотчас прорастут цветами, стакан красного вина превратится в букет цветов, из египетской пирамиды будут вытекать все желаемые сорта ликеров. Понюшка табаку превратится в вазу со сладостями. Обручальное кольцо, взятое у дамы, взберется по палочке вверх. Монета, положенная зрителями в коробочку, исчезнет и появится внутри десяти других коробочек. Стакан превратится в кусок черного дерева. Представление будут разнообразить карточные и другие фокусы".
Оргинский-Розенфельд, называвший себя "великим польским магом", выступал в Англии с 1849 до 1855 года, и, по отзывам современников, видевших лучших иллюзионистов своего времени, мастерство Оргинского стояло на высоком уровне.
В Польше с 1924 года выходил журнал для иллюзионистов "Мир чудес" (издатель И. Кужевский).
Сейчас в Польской Народной Республике более сорока иллюзионистов. Они объединены в своей общественной организации, которую возглавляет талантливый манипулятор капитан Немо (Юлиус Кончинский, род. 1913), уже более полувека выступающий на эстраде. Кончинский - член художественного совета министерства искусства и культуры, которое таким образом влияет на деятельность объединения иллюзионистов, обладающего большими правами. Например, без его разрешения ни один иллюзионист не может выступать на территории Польши. Члены объединения раз в год собираются на съезд, где просматривают новые номера и советуются друг с другом.
Капитан Немо - манипулятор очень высокого класса. Он проделывает с картами невероятные трюки. Карты проходят сквозь ткань носового платка, растворяются в воздухе и появляются в самых неожиданных местах. Во время выступления капитан Немо стремится заразить зрителя своей ловкостью, своим азартом в работе. "Я стараюсь работать так, - говорит он, - чтобы каждому зрителю хотелось так же ловко, сноровисто орудовать инструментом"1.
С большим мастерством исполняют многочисленные трюки Владимир и Мария Кирес. Исчезнувший цветной платок появляется изо рта Киреса между двумя связанными белыми, и эти платки меняют свой цвет в руках артистов и даже в стеклянной трубке. Карта, вынутая зрителем из колоды, оказывается между стеклами.
Большим успехом пользуется Ежи Стржелецки. Анджей Словинский чашку чая превращает в колоду карт, из его пустого платка вылетают голуби, на публику сыплется дождь конфет. После каждого трюка у артиста в руках откуда-то появляется пиво - то бутылка, то стакан. Он пьет и, постепенно пьянея, вдруг замечает у себя на рукаве белую мышь - живую... Так мотивируются самые невероятные появления и превращения.
Юрелли - тоже международный гастролер. Он единственный иллюзионист в мире, у которого из голых ладоней поднимаются высоко вверх два столба огня. Как это делается, знает только он сам, по образованию инженер-химик.

Наиболее известный иллюзионист народной Болгарии - Сенко (Евстатий Христов, род. 1903). Он был сперва помощником деревенского фокусника-любителя, затем стал выступать самостоятельно. Но в то время он мог работать только в балаганах. Народная власть дала Сенко возможность развернуть свои способности. Он сделался международным гастролером. Ему присвоено звание народного артиста Болгарской Народной Республики. Он награжден орденом Кирилла и Мефодия первой степени.
Двухчасовая программа Сенко, которую исполняют теперь его сын и пятнадцать ассистентов, состоит из многочисленных трюков. Артист вынимает из карманов зажженные папиросы. "Глотает" электрические лампочки, а затем вынимает их горящими изо рта. Тросточка превращается в ленту, артист подбрасывает ленту вверх - и она вновь превращается в тросточку. Свечи зажигаются от прикосновения пальцев иллюзиониста. Горящую керосиновую лампу он обертывает газетой, несет в зрительный зал - и лампа исчезает из его рук.
Артист исполняет фокусы с платками, цветами, кольцами и картами, стреляет в воздух из пистолета, и, когда дым рассеивается, у иллюзиониста слетает с плеч голова. Держа голову в руках, он уходит со сцены.
Во втором отделении демонстрируются иллюзионы. Артист приглашает мальчика из зрительного зала, укладывает на большую подушку и накрывает платком. Повелительное движение руки - и подушка с мальчиком поднимается в воздух до уровня груди иллюзиониста. Он подхватывает подушку с мальчиком и несет в зрительный зал. Выстрел - ив руках артиста только платок. Мальчик исчез. Он весело кричит со своего места в зрительном зале.
Одного из зрителей приковывают за руку к руке ассистентки и обоих сажают в большой сундук. Второго зрителя уводят за кулисы. Когда сундук снова открывают, к руке ассистентки оказывается прикованным второй зритель, а первый выходит из-за сцены...
Мистер Сенко теперь на пенсии. Христов-младший пользуется такой же популярностью, как и его отец.
На болгарской эстраде выступают и другие артисты иллюзионного жанра, заслуживающие упоминания. Отличный комический помер - дуэт Астор (Андро Арабаджанян с партнершей, обладающей выдающимся актерским талантом). Номер построен на "нечаянном" разоблачении превосходно исполненных трюков.
Катя Кондова выступает в роли неудачницы. Ее "партнер" - будильник. Только она начинает показывать какой-нибудь фокус, как будильник звонит, и приходится его заглушать. Артистка прячет ого, накрывает платком, но все безуспешно. Наконец будильник замолкает, артистка начинает показывать другой фокус, но тут будильник звонит снова...
Вентролог Юлиан выступает с двумя куклами Ганчо и Ванчо, потом показывает большие иллюзионы: "летающую даму", "шар Окито". Он исчезает из запертого ящика, в него стреляют, а он, невредимый, ловит пулю рукой.
Мария Халаджова работает на манеже цирка. Она вкладывает в конверт черный диск грампластинки и тут же вынимает его красным. Снова вкладывает - теперь он стал зеленым, потом синим и так далее.
В Болгарии немало способных любителей, выступающих в сельских местностях. Например, Георгий Колоферов Колев, окончив медицинский техникум, приехал на работу в сельскую больницу в Богутево. Здесь он вместе со своей женой, учительницей, ведет большую антирелигиозную работу среди мусульманского населения; он демонстрирует многочисленные фокусы, доказывая, что даже самые чудесные явления происходят без участия "потусторонних" сил.

Иллюзионное искусство Румынской Социалистической Республики очень молодо. Первым румынским иллюзионистом-любителем был И. Кинг, доктор медицины, по происхождению индиец. В 1913 году, во время 2-й Балканской войны, живя в Бухаресте в качестве члена Международной санитарной комиссии, Кинг с большим успехом давал иллюзионные представления и нашел подражателей среди местного населения.
Представитель современных румынских иллюзионистов А. Иозефини гастролировал у нас в 1962 и 1966 годах. Отличный манипулятор, он извлекает из бутылки многочисленные платочки и наливает различные напитки. Ловит золотых рыбок в волосах у зрителей. Носовые платки приобретают запах духов по желанию зрителей. Иозефини рассказал о своем опыте манипулятора и иллюзиониста в своей книге. Несмотря на несколько слащавую манеру подачи трюков, он имеет успех. Ныне он патриарх румынских иллюзионистов.
В стране искусство фокусов так же развито, как и в Чехословакии. Репертуар многих артистов очень разнообразен. Например, Стефан и Кармен Сегвари показывают в цирке номер, состоящий из крупных иллюзионов и завершающийся известным факирским трюком, всегда вызывающим изумление: артист кладет свою партнершу на острие трех мечей, воткнутых рукоятками в пол, а затем вынимает два из этих мечей: женщина остается лежать горизонтально в воздухе, опираясь на одно острие меча под затылком. На эстраде эта пара исполняет двухчасовую манипуляционную программу. Стефан Сегвари - мастер и в области "микромагии" - фокусов, исполняемых за столом, в тесном кругу зрителей.

Венгерские иллюзионисты известны еще с середины прошлого века. Пример тому - Иожеф Ванек, о котором было рассказано выше.

Даниелли показывает трюк "шар Окито"
В настоящее время венгерские иллюзионисты старшего поколения сходят со сцены. Корродини, манипулятор международного класса, объехавший весь мир, умер в семидесятилетнем возрасте в 1957 году. Даниелли (род. 1895), старейший венгерский иллюзионист, выступавший с сеансами мнемотехники и блестяще манипулировавший платками, шариками и картами, в 1962 году ушел на пенсию. Продолжает еще выступать Родольфо - единственный иллюзионист, получивший звание заслуженного артиста Венгерской Народной Республики.
За последние годы появились молодые иллюзионисты - Виллани, Ванек, Зухас Голлаи и другие. Яркий представитель этой плеяды - Янош Герцег, комик с незаурядным мимическим дарованием. Вместе со своей женой он "выращивает" в плошке деревцо, накрывает его платком - и деревцо исчезает. Свет загорается в пустом стакане.
Александр Сава Пошоньи (род. 1919) и его жена Ева - международные гастролеры. Они прославились известным трюком - вождением автомобиля по городу с завязанными глазами. В крупнейших цирках мира они показывают большие иллюзионы, среди них такие, как полет ковра-самолета с сидящей на нем собакой. В варьете исполняют двухчасовую программу из шестидесяти манипуляционных трюков и веселых сценок.
В числе лучших манипуляторов мира значится и венгерский артист Гловицки. Он отмечен призами во Франции, Канаде и США.
Более двухсот иллюзионистов страны, профессионалов и любителей, объединены теперь в общевенгерской организации под председательством С. Унгарна и участвуют в фестивалях "магов" социалистических стран.
В Социалистической Республике Вьетнам коллектив государственного цирка выделил еще в 1960 году группу иллюзионистов. Они разъезжают по горным областям, показывая манипуляционные и аппаратурные трюки. Политическое и культурное значение таких выступлений очень велико, потому что суеверные горцы до сих пор еще кое-где находятся под влиянием местных шаманов - "колдунов". Устраивая после своих выступлений сеансы разоблачения фокусов, вьетнамские иллюзионисты убедительно показывают, что "магия" - не колдовство, а ловкость рук. Таким образом, и здесь иллюзионное искусство по-своему играет прогрессивную роль.
Заслуженный артист Корейской Народно-Демократической Республики Ким Тек Сон выступал уже в двадцати двух странах. На международном фестивале современной магии в Карловых Варах он завоевал высшую награду. Показав трость, он изменяет ее цвет. Партнерша выходит в национальном костюме с зонтиком в руке - и вмиг меняется цвет ев одежды и зонтика, с неизменным юмором артист совершает свои "чудеса". Вместе с двумя ассистентками он добывает из воздуха клетку с голубем, и вдруг вместо голубя у него в руках уже мячики от пинг-понга. Иллюзионист хлопает в ладоши - и вместо двух ассистенток на сцене оказываются два дерева, усыпанные яблоками. Манипуляции и иллюзии Ким Тек Сона отличаются на редкость гармоничным сочетанием красок, музыки и ритма исполнения.
В группе вьетнамских юношей и девушек - выпускников Государственного училища циркового и эстрадного искусства в Москве отличился манипулятор Нгуен Дык Хиен (его способная партнерша - Нгуен Ти Фыонг). Он ученик С. В. Ван-Тен-Тау. Вскоре он станет мастером высокого класса. Диву даешься, глядя, как он носит фрак, как точны и элегантны его движения, как безукоризненно чисто исполняет он трюки с платками, сигаретами, картами и другие. Тонкая ирония сквозит в его движениях, в выражении лица, придавая выступлению большую артистичность.

Как мы убедились, в различных странах социалистического лагеря иллюзионное искусство находится на разных стадиях развития. Но усилия его деятелей в конечном счете служат общему делу. И если, например, важнейшее достижение иллюзионистов ГДР - разработка новой техники, а в Чехословакии достигнуты серьезные успехи в создании драматургии иллюзионных представлений, то выигрывают от этого все. Международные связи развиваются с каждым годом. Советские иллюзионисты гастролируют с успехом в других странах, а зарубежные - у нас. Венгерские, польские и чехословацкие иллюзионисты вместе с артистами ГДР участвуют в конгрессах и встречах, учась друг у друга и знакомясь с лучшими достижениями иллюзионистов капиталистических стран. Профессиональные журналы освещают практику иллюзионистов социалистических стран. В результате накапливается коллективный опыт.
И естественно, что главное направление коллективных усилий - выражение гуманистического начала в иллюзионном искусстве и связи человека с современной действительностью. Поэтому все чаще создаются сюжетные номера, делаются попытки ставить целостные иллюзионные спектакли, более емкие по содержанию.

Прожив около пяти тысяч лет, выстояв во времена жестоких гонений, выздоровев после тяжких заболеваний мистикой и уголовной "романтикой", иллюзионное искусство доказало свою жизнеспособность. Сегодня оно стоит на пороге нового этапа своего развития. Мы верим, что иллюзионисты стран социалистического лагеря вместе с писателями, режиссерами и художниками создадут произведения искусства, обладающие огромной: силой воздействия. Эти произведения в ярких, обобщающих зрительных образах выразят глубокие мысли о будущем, которое станет их современностью. И кто знает, быть может, подлинная история иллюзионного искусства начнется только с этого времени. А вся его многовековая судьба, пестрая, богатая колоритными фигурами, будет казаться тогда лишь порой младенчества, лишь подготовкой к настоящим художественным свершениям.
1"Сов. цирк", 1962, № 1.


БИБЛИОГРАФИЯ

ОБЩИЕ РАБОТЫ
ПО ИСТОРИИ ИЛЛЮЗИОННОГО ИСКУССТВА

Cristopher, Milburne, Panorama ot Magic, New York, 1962.
Dammann, Gunther, Zauberkunit und Zauberkunstler, Wien, 1937.
Evans, H. R., History of Conjuring and Magic, Kenton (Ohio). 1928.
Evans, H. R., Magic and its Professors. London, 1902.
Соldstоn, Will Who's Who in Magic. London. 1928.
Klinckowstroem, Carl, graf von, Die Zauberkunit, Munchen, 1954.
Rоbellу, Le livre de ceux qui ont eu un nom dans la magie, Tours, 1950.
Seldow, Michel, Les illusionistes et leur secrets, Paris, 1959.
Volkmann, Kurt, prof., Geschichte der Zauberkunst. — «Magie», 1939-1960.
Wilsmann, Aloys Christof, d-r. Die zersagte Jungfrau, Berlin, 1943.

БИБЛИОГРАФИЧЕСКИЕ УКАЗАТЕЛИ

Bertall, Harry, Bibliographie de la prestidigitation francaise, Paris, 1931.
«Bibliographie des ouvrages relatifs aux pelerinages, aux miracles, au spiritisme et a la prestidigitation», Turin, 1876.
«Ellis Stanyon's Bibliography of Conjuring», London, 1899.
«H. J. Burlingame's Bibliotheca Magica», Chicago, 1898.
Magiсus and S. W. Сlarke, Bibliography of Conjuring and Kindred Arts, London, 1920.
Price, Harry, Short-Title Catalogue of Works on Psychical Research, Spiritualism, Magic, Psychology, Legerdemain and other Deception..., London, 1929.
«Supplement to Short—Title Catalogue», London, 1935.
Toole Stott, Raymond, Circus and Allied Art, a World Bibliography 1500—1957. Derby, v. I—1958, v. II—1960, v. Ill—1962.
Volkmann, Kurt et Tumers, Louis, Bibliographic de la prestidigitation, Tome I—Allemagne et Autriche, Bruxelles, 1952.

МОНОГРАФИИ И МЕМУАРЫ

Борщевский Ф., Несколько слов из истории искусства скоморохов, Ростов-Ярославский, б/г.
«Волшебные игры или любопытное собрание редких, удивительных и забавных ручных искусств. С присовокуплением физических увеселений. Мартын Задека и др.», Спб., 1817.
«Выписки о чревовещателях и чревобасниках», перевел Михайло Попов, Спб., 1773.
Декран Анри, Увеселительное волшебство, или открытие чудесных и удивительных таинственных опытов, известных под названием Фокус-Покус, производимых посредством сокровенного искусства, приводящего в недоумение самых просвещенных и остроумных зрителей, с присовокуплением ста гравированных фигур, служащих для объяснения сиих опытов. Переведено с подлинника, изданного в Париже в 1789 году, Спб., 1791.
Дмитриев Ю., Советский цирк, М., «Искусство», 1963.
«Забавная книжка или описание пятидесяти семи любопытных хитростен, которые всякий сам собой в действо производить может ко всеобщему удивлению и смеху во всякое время года, издано с записок, опытом изведанных», М., 1800.
Зотов В. Р., Калиостро, его жизнь и пребывание в России. — «Русская cтарина», 1875, № 1.
«Искусство быть забавным в беседах или триста самородных фокусов удивительных и полезных. Издание новое в 5 крат против прежнего умноженное»,
«Калиостр познанный в Варшаве или достоверное описание химических его действий, производимых в сем столичном городе в 1780 г.» Издано очевидцем свидетелем графом, М., 1788.
Кирпичников А., К вопросу о древнерусских скоморохах, Сборн. II отд. имп. Академии наук, т. 52, № 5, Спб., 1891.
Косманн Иоган Вильгельм, Кавалера Пинетти физические увеселения или изъяснения в Париже, Лондоне, Берлине и во многих других столичных больших европейских городах, а напоследок также в Петербурге и Москве показанных им удивительных штук, Смоленск, 1801.
Кудрявцев П. С., История физики, М., 1948.
Леманн, Иллюстрированная история суеверий и волшебства от древности до наших дней, М., 1900.
«Роберт Ленц, придворный артист его величества шаха персидского», краткая биография, Харьков, б/г.
«Мартына Задека стошестилетнего славнейшего швейцарского старика... с присовокуплением Фокуса-Покуса или волшебные игры, собранные И. Глазуновым», М., 1807.
Миллер В. Ф., Ассирийские заклинания и русские народные заговоры.—«Русская мысль», 1896, кн. 7.
«Новоявленный ведун поведающий гадания духов. Невинное упражнение во время скуки для людей не хотящих лучшим заниматься», Спб., 1795.
«Описание пребывания в Литве известного Калиостра на 1779 г. и произведенных им тамо магических действий, собранное Шарлотою Елисаветою Констанциею фон дер Реке, урожденной графинею Медемскою». Перевел с немецкого Тимофей Захарин, Спб., 1787.
«Рукописные материалы И. П. Кулибина в архиве Академии наук СССР». Научное описание с приложением чертежей, М.—Л„ 1953.
Рыбаков Б. А., Древняя Русь, М., 1963.
«Словарь натурального волшебства, в котором много полезного и понятного из Естественной Истории, Естественной Науки и Магии азбучным порядком предложено». Перевод с немецкого, М., 1795.
«Физический волшебный кабинет, заключающий в себе открытие редких чудесных и достойных удивления волшебных действий, производимых посредством сокровенного искусства Фокус-Покуса к изумлению, забаве и удовольствию даже самых просвещенных и остроумных зрителей. Сочинение, основанное на правилах физики и избранное из творений Галле, Робертсона, Пинетти и многих других испытателей природы, служащее к познанию каждой волшебной хитрости и произведению оной в совершенное действие», Спб., 1810.
Хааген Ян К. ван дер., Большой храм Абу-Симбела. — «Курьер ЮНЕСКО», 1962, № 10.
Xотинский М. С., Рассказы о темных предметах, о волшебстве, натуральной магии, обманах чувств, суевериях, фокусничестве, Спб., 1861.
Abbot, Percy, A Lifetime in Magic, New York, 1961.
Alber, Trente annees, Paris, 1924.
Beaufort, Nothing up my Sleave, London. 1938.
Bekker В., De betoverde Wereld, 1641—93.
Bertram, Charles, Is n't it Wondertull A History of Magic and Mystery. London, 1896.
Blanche, A., Notes et souvenirs d'un illusioniste (4 vol.), Paris, 1935—1939,
Blind, A., Les automates truques, Geneve et Paris, 1927.
Blitz, Antonio, Fifty Years in the Magic Circle, Hartford, 1871.
Вurlingamе, Н. J., Around the World with a Magician and a Juggler, Chicago, 1896.
Вurlingamе, Н. J., Hermann, the Magician. His Life, His Secrets, Chicago, 1897.
Burlingame, Н. J., Leaves from Conjurer's Scrap-Books; or Modern Magicians and their Works. Chicago, w. y.
Burrows, Programmes of Magicians, Birkenhead, 1907.
Cazeneuve, A la cour de Madagascar. Magie et diplomatic, Paris, 1896.
Chapuis et Gelis, Le monde des automates. Vol. 1—2, Paris, 1928.
«Curiose aventure e brevi cenni sulla vita di B. Bosco di Turino, esimio prestigiatore ed inventore della magia egiziana», Napoli, 1837.
Devant, D., My Magic Life, London, 1931.
Drioux, A., Annuaire des prestidigitateurs, Paris, 1924.
Eckartshausen, Carl, von, Verschiedenes zum Unterricht und zur Unterhaltung fur Liebhaber der Gaukeltasche, Munchen, 1791.
Frost, Thomas, The Lives of the Conjurers, London, 1876.
Frost, Thomas, The Old Showmen and the Old London Fairs. London, 1881.
«Goldston's Magicians Annual», London, 1908—1909.
Gresham, William, Houdini, the Man who Walked through Walls, 1959.
Hampel. W., Schwarmer, Schwindler, Scharlatane, Berlin, 1961.
Hatin, Eugene, Robert-Houdin, sa vie, ses oeuvres, son theatre, Paris, 1899.
Heuss, Theodor, prof., Schattenbeschworung. Randfiguren der Geschichte, Tubingen und Stuttgart, 1947.
Houdini, Harry, The unmasking of Robert-Houdin, New York, 1908.
J. V. Z., Groot Toneel von Behendigheden van poolische Taschen-Speelers, Amsterdam, 1713.
Kellok, Н., Houdini. New York, 1928.
Klinckowstroem, Carl, Jogy-Kunste, Pfullingen in Wurtemberg, 1922.
Lerchheimer, Augustin, Christlich Bedenken und Errinnerung von Zauberey, Heidelberg, 1585.
Linde, Otto. zur, Katterfelto, eine Biographic aus dem Annonceteil. — «Magie», 1955, № 4, 7. 11.
«Magicky klub Praha. 35 let 1922—1957 Vyrocny. Zprava», (1957).
Mailhol, Gabriel, Le philosophe negre et les secrets des Grecs, Paris, 1764.
Melies, Mes memoires, Paris, 1948.
«Memorias e confidencias de Faure Nicolai», Rio de Janeiro, 1901.
Naude, G., Apologie pour tous les grand homines qui ont este accusez de magie, Paris, 1669.
Paufler, Н. M„ A. A. Wadimov und seine Bucher, Leipzig, 1963.
Rainaly, E., Les propos d'un escamoteur, Paris, 1894.
Robellу, Gallerie magique, Paris, 1938.
Robert-Houdin, Confidences d'un prestidigitateur. Une vie d'artiste, Paris, 1859.
Robertson, Etienne-Gaspard, Memoires recreatifs, scientifiques et anecdotiques, 3 vol., Paris, 1830—1834.
Scots, Reginald, The discoverie of Witchcraft, London. 1584.
Wiegleb, Christian, Die naturliche Magie, aus allerhand belustigenden und nutzlichen Kunststucken bestehend, 12 B-de, Berlin und Stettin, 1789—1797.
Willnau, Carl, Hotnarr Frohlich. Rudolf stadt/Thuringen, 1954.

ТЕХНИКА И РЕПЕРТУАР

Албычев Г. К., Электрические фокусы, Л., 1930.
Боско, Волшебный кабинет. Полное объяснение тайн магов и волшебников. Перевод с 20-го улучшенного и увеличенного издания книги, М., 1912.
Вадимов А. (Алли-Вад), Искусство фокуса, М., «Искусство», 1959.
Вадимов А. А. (Алли-Вад), Фокусы для всех. Репертуарный сборник в помощь участникам художественной самодеятельности, М., Профиздат, 1962.
Вадимов А. (Алли-Вад), Фокусы на клубной сцене, М., Профиздат, 1959.
Гофман, Современная магия. Практический руководитель к изучению фокусного искусства. Перевод с английского, Спб., 1877.
Греголи Г. И., Фокусы, М., 1940.
«Доктор магии или книга чудесных действий, заключающая в себе до 500 фокусов. Изобретены профессорами: Филадельфия, Петорелли, Пинетти, Боско, Жан Мартини, Галюше, Беккером и Др.», М., 1875.
«Игры физические и волшебные потехи, основанные на точности и избранные из сочинений превосходных испытателей природы, как-то; Бюфона, Оцанама, Ноллета, Поста, Недгама, Левенбека, Спалланцани, Вианели, Мушенброка, Зово-де-ля-Фонда, дю-Фе, Винклера, Зукова, Макера, Гиля Галеса, Франклина, Пристлея, Маркграфа и друг. с присовокуплением самых любопытных открытий, учиненных в Химии и Физике и показания свойств и союзов тел, относящихся до состава оных, перемены вида, разрушения и доставления им вновь первообразности», М., 1857.
Красавин П. В., Из мира чудес. Ряд волшебных представлений с подробным описанием, рисунками, чертежами и приложением более 100 фокусов с костями, платками, картами, кольцами и т. д., Спб., 1900.
Ледбитер, Чарльз, Белая и черная магия. Перевод с английского, изд. журнала «Изида», Спб., 1913.
Перельман Я. И., Фокусы и развлечения, М„ Госиздат, 1929.
Ришар, Красный дьявол или Белая Магия. Практические фокусы всех времен и народов..., М., 1886.
Сур, Магия в салоне (Волшебные феерии), М., 1913.
«Тайны новейших кудесников спиритизма, волшебства, магии и престидижитации. Объяснение явлений, называемых медиумическими или спиритическими и представлений волшебства, магии и престидижитации, производимых на спиритических сеансах в гостиных, на сценах театров и в общественных собраниях». С рисунками, чертежами и таблицами в тексте, Спб., 1893.
«Фокусы все тут. Книжка с картинками маленькая, но удаленькая для всех. кто хочет уметь делать фокусы немецкие, французские, китайские, японские и превзойти самых знаменитых фокусников», М., 1869.
Adair, J., Television dove Magic, New York, 1961.
Anneman, 202 Metods of Forcing, 1933.
«Blackstone's Secrets of Magic», New York. 1929.
Соmte, Das Gedankenspiel oder die Kunst der Menschen Gedanken zu erforschen, Halle, 1782.
Conradi, F. W., Universum der Magie, 4 B-de, Berlin, 1914—1921.
Decremps, H., La magie blanche devoilee, Paris, 1784.
Decremps, H., Supplement a la Magie blanche devoilee, Paris, 1785.
Decremps, H., Testament de Jerome Sharp, professeur de physique amusante, Paris, 1786.
Decremps, H., Codicile de Jerome Sharp, Paris, 1788.
Decremps, H., Les petites aventures de Jerome Sharp, Bruxelles et Paris, 1789.
«Encyclopedia of Silk Magic», New York, 1961.
Eperny, Charly, Das Rohnstein-Buch, 2 B-de, Wien, 1959.
Eperny, Charly, Encyclopadie der Micromagie, Wien, 1958.
Fetsсh, Hen, Magic with Canes, New York, 1961.
Fischer, Ottokar, Wunderbuch der Zauberkunst, Stuttgart, 1929.
Gaultier, G., Prestidigitation sans appareils, Paris, 1914.
Goldin, Horace, Das Buch der Geheimnisse, Berlin, o. J.
Guelle, J., Zaubermechanik oder Beschreibung mechanischer Zauberbelustigungen, mit dazu gehoerigen Maschinen fuer Liebhaber belustigender Kuenste, 2 B-de, Nuerenberg, 1791.
«Herbert—Paufler—Scriptum», Eine Zauberkunst—Publikation, Saalfeld, 1956.
Hermon Harry, Hellerism: Second-sight Mystery; Supernatural Vision, or Second-sight... A Complete Manual for Teaching this Peculiar Art, Boston, 1884.
Hilliard, John Northern, The Greater Magic Library (vol. 1—5), New York, 1938-1956.
Hoffmann, prof.. More Magic, London and New York, 1890.
Hofzinser, I. N.. Kartenkunste, Wien und Leipzig, 1910.
Hopkins, Albert, Magic. Stage Illusions and Scientific Diversions including Trick Photography. With an introduction by Henry Ridgely Evans, New York. 1898.
«Hugard's Encyclopedia of Card Tricks», 1937.
«Jochen Zmeck — Skriptum», Saalfeld, 1960.
Josefini, A., Din tainele illusionismului, Bucuresti, 1961.
«Keith dark's Encyclopedia of Cigarette Tricks», w. y. «Le dictionnaire des trues», Paris, 1961.
Macmillan, Ron, Symphony of the Spheres, London, 1963.
Maskelyne, Nevil and Devant, David, Our Magic, London, w. y.
Nelson, Robert, Encyclopedia of Mentalism, 1960.
Paufler H. M„ Obering. Magie, Magnete, Motoren, Hagen, 1962.
Pinetti de Wildalle, J. J., Amusements physiques et differentes experiences divertissantes composees et executees tant a Paris que dans les divers Cours de l'Europe, Paris, 1784.
Pirinelli, A., Jak zostac czarnoksicznikiem? Wargzawa, b. d.
Rossetti, Carlo, Magia delle carte, Milano, 1935.
Smith, H. Adrian, It's in the Bag. Riverside, R. I. USA, 1935.
Stumpf, Hans-Gerhard, Enzyklopadie der Zundholz-Tricks, 3 B-de, Saalfeld, 1961.
Suhr. H. F. C., Zauber-Soiree, Stuttgart, 1895.
Таgrey, H. W., Urkomische Zauberei, Berlin, 1928.
Vermeyden, Henk, Handboek der Goochelkunst. Amsterdam, z. j.
Willman, Carl, Die moderne Salon-Magie, Leipzig, 1891.